<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Family says Facebook baby photos were used in extortion scam | CW39 NewsFix</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://cw39.com/xmlrpc.php">


<meta name="description" content="ST. JOSEPH, Mo. -- Two Missouri parents say a criminal was using Facebook photos of their 9-month-old daughter to extort money from men. Since Isla was born with a rare heart condition, parents Nicholas Bailey and Ashley Standridge have been focused on her health." />
<meta name="keywords" content="nation/world, " /><meta property="fb:pages" content="262023540557661" />

<meta name="google-site-verification" content="0vyOZ7krP4yN7ofMAqyHXcE1nXQSpsqmB55saF3pyDI" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-5","event":"dlReady","paragraphCount":12,"wordCount":382,"authorName":"Tribune Media Wire","imageCount":0,"siteName":"CW39 NewsFix","publishDateString":"Wed Apr 12 2017","categories":"Nation\/World"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-TXF58D");</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=cw39.com&amp;id=40471470&amp;t=1492007571&amp;back=http%3A%2F%2Fcw39.com%2F2017%2F04%2F12%2Ffamily-says-facebook-baby-photos-were-used-in-extortion-scam%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//a.postrelease.com' />
<link rel='dns-prefetch' href='//tribkiah.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="CW39 NewsFix &raquo; Feed" href="http://cw39.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CW39 NewsFix &raquo; Comments Feed" href="http://cw39.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://cw39.com/2017/04/12/family-says-facebook-baby-photos-were-used-in-extortion-scam/" />
		<script>
		var rubicontag = rubicontag || {};
		    rubicontag.cmd = rubicontag.cmd || [];
		(function() {
		    var account_id = 10043;
		    var rct = document.createElement('script');
		        rct.type = 'text/javascript';
		        rct.async = true;
		        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
		    var node = document.getElementsByTagName('script')[0];
		        node.parentNode.appendChild(rct);
		})();
		// Keep track of the callbacks and if they fired
		var rubiconSlots = [];
		var rubiconSlotCallbacks = [];
		var rubiconSlotCallbackFires = [];
		</script>
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtFugzAM/KGlER3a2odp3xKCGwwJjpJAtb+fIUUa6xbxEnz2nX0OkXcvNI0JxiTdJLydDI5R3r0mJ6JDC1+/0EnH+CL/llkcIMoekld6ECsq0TUF4LzzKi0MBy0qsOCYVpI5/7aplrDjWcUx2X7T+AAxCj4dTk6kjgc963JazuilJa1smsVZMkk2RCmmoPxxCc/zNEac4ZgGucp2QXE1iIyWPrvM8fEDqi6zUY6Ucr8tKF2YARJLq4Q07oC4WYWhJA3QWDIcmscNbLBkuyXo6cfvErewkloxeUuq5dWrU8Wvq1mbPlVLhjzFlG3L2KmwGHt8S6pIGpXlvQ3twX9rdLU0lhplF8Kn+6jqy+X6+l5fz/03WCtEqA==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVk2FugzAMhS+0lHXqtP6ZdpYQDJgldpo40Pb0CxWtVAl1RIpEgt9nnk1cTV4hGZsaiNWQ1ylBuCyP3RDfqlcC5bALWmDnkO5iwyRAMmsd12hBpQhBd/ldTtTyis5zFAcxZtFK9NkS0ogw/SsbQLw2vypAxCusFZKogRANh1X30kN2VI3oKwlYJwLlbeqQYqWNm2UtdnOaXsf+BWzZaCuj+rjVuWRoNZlLzedNXPb8ADtt7a3Ix3brp2tmiRK0LwaUMFvBzeDdq+PcX8JrKAWbwL7hiXoeoRiGU9K2B+x6icW/xcLZAaVSzoKmaLEpd7tc1lFneh6jQlw4mT5O6IvJ+w1U0idXF3dq0hfPSLnFr0fnCV4OW+VtIiPItNncEldMdh6LH/e9Pxy/Po77z8P78AcejdZG'></script>
<script type='text/javascript' src='http://a.postrelease.com/serve/load.js?async=true&#038;ver=4.7.3'></script>
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
try {
	amznads.getAds('3251');
} catch(e) { /*ignore*/}
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribkiah.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.cw39.com/4o0Ai' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fcw39.com%2F2017%2F04%2F12%2Ffamily-says-facebook-baby-photos-were-used-in-extortion-scam%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fcw39.com%2F2017%2F04%2F12%2Ffamily-says-facebook-baby-photos-were-used-in-extortion-scam%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Family says Facebook baby photos were used in extortion scam" />
<meta property="og:url" content="http://cw39.com/2017/04/12/family-says-facebook-baby-photos-were-used-in-extortion-scam/" />
<meta property="og:description" content="ST. JOSEPH, Mo. -- Two Missouri parents say a criminal was using Facebook photos of their 9-month-old daughter to extort money from men.

Since Isla was born with a rare heart condition, parents Nicholas Bailey and Ashley Standridge have been focused on her health. They told WDAF they never guessed they might have to worry about online predators at the same time." />
<meta property="article:published_time" content="2017-04-12T13:16:28+00:00" />
<meta property="article:modified_time" content="2017-04-12T13:18:11+00:00" />
<meta property="og:site_name" content="CW39 NewsFix" />
<meta property="og:image" content="https://tribkiah.files.wordpress.com/2017/04/baby-facebook.jpg?quality=85&amp;strip=all" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="433" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CW39Houston" />
<meta name="twitter:image:src" content="https://tribkiah.files.wordpress.com/2017/04/baby-facebook.jpg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@CW39Houston" />
<meta property="article:publisher" content="https://www.facebook.com/cw39houston/" />
<meta property="article:author" content="https://www.facebook.com/cw39houston/" />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/efc686cdb2b3ec83c1db1ab835d3d099?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/efc686cdb2b3ec83c1db1ab835d3d099?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/efc686cdb2b3ec83c1db1ab835d3d099?s=114" />
<link rel='openid.server' href='http://tribkiah.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://tribkiah.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://cw39.com/osd.xml" title="CW39 NewsFix" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"video":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-cw39/newsroom.js'  );
</script>
<meta name="tribune-video" content="true">	<meta name="word-count" content="382">
				<meta property="fb:pages" content="204199299602208" />
					<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="CW39 NewsFix" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Houston&#039;s only anchorless newscast - experience news in a new way" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://cw39.com/feed/;icon-uri=http://0.gravatar.com/blavatar/efc686cdb2b3ec83c1db1ab835d3d099?s=16" /><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
var useSSL = 'https:' === document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);

var ACMTags = {};
var ACMTargeting = {
	site_name: 'ltv.kiah.newsfix',
	zone1: 'nationworld',
};

</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
		responsiveMappings = {};
		responsiveMappings['Leaderboard'] = googletag.sizeMapping().
		addSize([980, 1 ], [ [728, 90], [970, 250], [970, 90], [970, 66] ]).
    addSize([760, 1 ], [728, 90]).
    addSize([100, 1], [320, 50]).
    addSize([0, 0], []).
    build();

    responsiveMappings['LeaderboardInContent'] = googletag.sizeMapping().
		addSize([980, 1 ], [ [728, 90], [970, 250], [970, 90], [970, 66] ]).
    addSize([760, 1 ], [728, 90]).
    addSize([100, 1], [300, 250]).
    addSize([0, 0], []).
    build();

   responsiveMappings['Box'] = googletag.sizeMapping().
    addSize([0, 0 ], [300, 250]).
    build();

   responsiveMappings['Dualbox'] = googletag.sizeMapping().
   	addSize([0, 0 ], [ [300, 250], [300, 600] ]).
   	build();

   responsiveMappings['Menu'] = googletag.sizeMapping().
    addSize([980, 2 ], [120, 60]).
    addSize([0, 0], []).
    build();
	googletag.defineOutOfPageSlot("/7287/ltv.kiah.newsfix/nationworld", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");
	googletag.pubads().setTargeting("s1","nationworld");
	googletag.pubads().setTargeting("pid", "20170412family-says-facebook-baby-photos-were-used-in-extortion-scam" );
	googletag.pubads().setTargeting("ContentID", "258082" );
	googletag.pubads().setTargeting("Site", "40471470" );
	googletag.pubads().setTargeting("test", "" );


	googletag.pubads().setTargeting( 'video', 'yes' );
	
	var s = typeof getQueryVariable !== 'undefined' && getQueryVariable( 'utm_source' ) ? _.escape( getQueryVariable( 'utm_source' ) ) : null;
	if ( s ) {
		googletag.pubads().setTargeting("utm_source", s );
	}

	googletag.pubads().setTargeting("s2","");

	googletag.pubads().enableAsyncRendering();
	

	googletag.pubads().collapseEmptyDivs();
	try {
	  amznads.setTargetingForGPTAsync('amznslots');
	} catch(e) { /*ignore*/}

	googletag.enableServices();
});
</script>
<link rel="amphtml" href="http://cw39.com/2017/04/12/family-says-facebook-baby-photos-were-used-in-extortion-scam/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-258082 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXF58D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://cw39.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="http://cw39.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Replay: <span>NewsFix </span></a>
<a href="http://cw39.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
CW39 TV Schedule <span class="text-small"></span></a>


<a href="http://www.cwtv.com/shows/" target="_blank" class="btn btn-link"><i class="icon-play-circle icon-large"></i> Watch CW Shows</a>
					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://cw39.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://cw39.com" title="CW39 NewsFix" rel="home">CW39 NewsFix</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-94615" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-94615"><a href="http://cw39.com/category/newsfix/">NewsFix</a></li>
<li id="menu-item-208876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-208876"><a href="http://cw39.com/category/newsfix/local/">Local</a></li>
<li id="menu-item-94616" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94616"><a href="http://cw39.com/category/newsfix/nationworld/">Nation/World</a></li>
<li id="menu-item-94614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94614"><a href="http://cw39.com/category/features/">Features</a></li>
<li id="menu-item-197680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-197680"><a href="http://cw39.com/category/cw39-community/">Community</a></li>
<li id="menu-item-256831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-256831"><a href="http://cw39.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-95773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95773"><a target="_blank" href="http://eyeopenertv.com">EyeOpener</a></li>
<li id="menu-item-95771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95771"><a href="http://cw39.com/traffic/">Traffic</a></li>
<li id="menu-item-97261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97261"><a href="http://cw39.com/category/contests/">Contests</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<div class="indicator-warning">
		<i class="icon-warning-sign"></i>
	</div>
		<a href="http://cw39.com/weather/" class="dropdown-toggle" data-hover="dropdown">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-cloudy "></i>
		<strong class="temp">66&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>66&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>65&deg;</strong></div>
					<div>High <strong>82&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Thu</div>
				<i class="wi wi-day-cloudy wi-4x"></i>
				<div>
					64&deg; <i class="icon-caret-right"></i> 81&deg;
					</div>
			</div>
						<div class="span4">
				<div>Fri</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					65&deg; <i class="icon-caret-right"></i> 82&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sat</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					69&deg; <i class="icon-caret-right"></i> 83&deg;
					</div>
			</div>
						</div>
			<a href="http://cw39.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
							<hr />
				<a href="http://cw39.com/warnings/" class="btn btn-block btn-warning"><i class="icon-warning-sign"></i> Severe weather alert</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='ad-wrapper' style='width:120px; height:60px;'><script type='text/javascript'>
rubiconSlotCallbacks["120x60-atf"] = function() {
	if (rubiconSlotCallbackFires["120x60-atf"]) { return; }
	rubiconSlotCallbackFires["120x60-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["120x60-atf"] =
			googletag.defineSlot( '/7287/ltv.kiah.newsfix/nationworld', [[120,60]], 'acm-tag-120x60-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '120x60-atf' )
				.defineSizeMapping(responsiveMappings["Menu"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["120x60-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-120x60-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['120x60-atf'] = rubicontag.defineSlot( '/7287/ltv.kiah.newsfix/nationworld', [[120,60]], 'acm-tag-120x60-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("40471470|content|258082");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['120x60-atf'], {
        slots: [rubiconSlots['120x60-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['120x60-atf'], 1500);

			</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	<script type="text/javascript">
		// Space out main nav items
		jQuery('#main-navigation').spaceNav();
	</script>	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-atf"] = function() {
	if (rubiconSlotCallbackFires["728x90-atf"]) { return; }
	rubiconSlotCallbackFires["728x90-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-atf"] =
			googletag.defineSlot( '/7287/ltv.kiah.newsfix/nationworld', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '728x90-atf' )
				.defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-atf'] = rubicontag.defineSlot( '/7287/ltv.kiah.newsfix/nationworld', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("40471470|content|258082");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-atf'], {
        slots: [rubiconSlots['728x90-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-atf'], 1500);

			</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Family says Facebook baby photos were used in extortion&nbsp;scam</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 8:16 AM, April 12, 2017, by <a href="http://cw39.com/author/tribune-media-wire/" title="Posts by Tribune Media Wire" class="author url fn" rel="author">Tribune Media Wire</a>, </span><span class="updated-time">Updated at 08:18AM, April 12, 2017</span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-258082" class="share-facebook sd-button share-icon" href="http://cw39.com/2017/04/12/family-says-facebook-baby-photos-were-used-in-extortion-scam/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-258082" class="share-twitter sd-button share-icon" href="http://cw39.com/2017/04/12/family-says-facebook-baby-photos-were-used-in-extortion-scam/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-258082" class="share-pinterest sd-button share-icon" href="http://cw39.com/2017/04/12/family-says-facebook-baby-photos-were-used-in-extortion-scam/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://cw39.com/2017/04/12/family-says-facebook-baby-photos-were-used-in-extortion-scam/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-258082" class="share-linkedin sd-button share-icon" href="http://cw39.com/2017/04/12/family-says-facebook-baby-photos-were-used-in-extortion-scam/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://cw39.com/2017/04/12/family-says-facebook-baby-photos-were-used-in-extortion-scam/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/kiah/logo-gray.png" />
        	                        <article id="post-258082" class="post-258082 post type-post status-publish format-standard has-post-thumbnail hentry category-nationworld">
	<div class="entry-content">

		
		


		<div class="sticky-panel">	<div class="ooyala-container" style="max-width:770px;">
		<div class="ooyala-sizer" style="width:auto;padding-top:56.233766233766%;position:relative">
					<script src="//player.ooyala.com/v3/41a7fde962484147af148038b175431a?namespace=OoyalaPlayer1&#038;platform=html5-priority"></script>
				<div id="ooyalaplayer-1" class="ooyala-player ooyala-video-wrapper" style="position:absolute;top:0;right:0;bottom:0;left:0" ></div>
				<script>
					var ooyalaplayers = ooyalaplayers || [];
					window["OoyalaPlayer1"].ready(function() { var op = typeof window.ooyalaParameters === 'function' ? window.ooyalaParameters : function(params) { return params; }; ooyalaplayers.push(window["OoyalaPlayer1"].Player.create.apply(this, op(["ooyalaplayer-1","83ZmhxYTE68Xp4WJ5jTgbDnxPCtDsmGB",{"auto":true}]))); });				</script>
				<noscript><div>Please enable Javascript to watch this video</div></noscript>
						</div>
		</div>
		</div>
<p>ST. JOSEPH, Mo. -- Two Missouri parents say a criminal was <a href="http://fox4kc.com/2017/04/10/family-says-baby-photos-taken-from-facebook-and-used-in-scam/">using Facebook photos</a> of their 9-month-old daughter to extort money from men.</p>
<p>Since Isla was born with a rare heart condition, parents Nicholas Bailey and Ashley Standridge have been focused on her health. They told WDAF they never guessed they might have to worry about online predators at the same time.</p>
<p>"She was born with hypoplastic right heart syndrome – basically the right side of her heart hasn’t developed," Standridge said. "She has had three open heart surgeries and she’s had two heart cath procedures."</p>
<p>But Isla still manages to keep a smile on her face.</p>
<p>"She is always happy. Even right out of surgery she was smiling and laughing and nothing that she has gone through has fazed her at all," Standridge said.</p>
<p>However that smile was ripped from Standridge's face after she received a Facebook message from a stranger detailing a disturbing scam.</p>
<p>Standridge said a Facebook friend, who was a high school classmate of hers, was using pictures of Isla and at least one other child, claiming the babies were hers and demanding money from ex-boyfriends. Standridge said one of the men's current girlfriends notified her.</p>
<p>"It was devastating. If I could compare it to anything it was like getting her diagnosis all over again. It was a punch in the gut," Standridge said.</p>
<p>Nicholas Bailey, Isla's father, said reading those messages brought back painful memories.</p>
<p>"Just going through her surgeries, she stated that her heart stopped, and there has been instances where we’ve been real close to that and that’s not something I want to go through again. She made it seem like a story," he said.</p>
<p>It's a nightmare Ashley thought she'd never encounter and is now warning parents to protect themselves and their children online.</p>
<p>"I thought this girl was an innocent person. I went to high school with her and I didn’t think anyone like that would ever do this to me and I was completely wrong," Standridge said. "Just be careful who you have on your Facebook. Make sure your Facebook is as locked down as it can be so people that you’re not friends with cannot see what you post. Be aware that these things do happen."</p>





	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://cw39.com/category/newsfix/nationworld/" rel="category tag">Nation/World</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://cw39.com/2017/04/12/family-says-facebook-baby-photos-were-used-in-extortion-scam/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribkiah.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="258082" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='258082' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Family says Facebook baby photos were used in extortion&nbsp;scam" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Family says Facebook baby photos were used in extortion&nbsp;scam' class='required' />
		  		<input type="hidden" value="http://cw39.com/2017/04/12/family-says-facebook-baby-photos-were-used-in-extortion-scam/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://cw39.com/2017/04/12/family-says-facebook-baby-photos-were-used-in-extortion-scam/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="fcd0db050d" /><input type="hidden" name="_wp_http_referer" value="/2017/04/12/family-says-facebook-baby-photos-were-used-in-extortion-scam/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="258082" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-258082" class="share-facebook sd-button share-icon" href="http://cw39.com/2017/04/12/family-says-facebook-baby-photos-were-used-in-extortion-scam/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-258082" class="share-twitter sd-button share-icon" href="http://cw39.com/2017/04/12/family-says-facebook-baby-photos-were-used-in-extortion-scam/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-258082" class="share-pinterest sd-button share-icon" href="http://cw39.com/2017/04/12/family-says-facebook-baby-photos-were-used-in-extortion-scam/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://cw39.com/2017/04/12/family-says-facebook-baby-photos-were-used-in-extortion-scam/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-258082" class="share-linkedin sd-button share-icon" href="http://cw39.com/2017/04/12/family-says-facebook-baby-photos-were-used-in-extortion-scam/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://cw39.com/2017/04/12/family-says-facebook-baby-photos-were-used-in-extortion-scam/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

		<div id='acm-tag-2x2' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot( '/7287/ltv.kiah.newsfix/nationworld', [2, 2], 'acm-tag-2x2')
		.addService(googletag.pubads())
		.setTargeting( 'fold', '');
		googletag.display('acm-tag-2x2');
});
</script>
		</div>
		
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-atf"] = function() {
	if (rubiconSlotCallbackFires["300x250-atf"]) { return; }
	rubiconSlotCallbackFires["300x250-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-atf"] =
			googletag.defineSlot( '/7287/ltv.kiah.newsfix/nationworld', [[300,250]], 'acm-tag-300x250-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '300x250-atf' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-atf'] = rubicontag.defineSlot( '/7287/ltv.kiah.newsfix/nationworld', [[300,250]], 'acm-tag-300x250-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("40471470|content|258082");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-atf'], {
        slots: [rubiconSlots['300x250-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-atf'], 1500);

			</script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="border-bottom"><div class="nativo" id="nativo"></div></div>				<div class="border-bottom">


			<a href="http://eyeopenertv.com/connect-with-us/"
			class="station-promo"
			style="background-image:url( https://tribkiah.files.wordpress.com/2014/08/eoad4.jpg?quality=85&#038;strip=all&#038;w=700&#038;h=400&#038;crop=1 )">
	<span class="overlay">
  	<h3>Connect with Eye&nbsp;Opener!</h3>
	<p><p>Keep up with EO online!</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-mid"] = function() {
	if (rubiconSlotCallbackFires["300x250-mid"]) { return; }
	rubiconSlotCallbackFires["300x250-mid"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-mid"] =
			googletag.defineSlot( '/7287/ltv.kiah.newsfix/nationworld', [[300,250],[300,600]], 'acm-tag-300x250-mid')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'mid' )
				.setTargeting( 'tagId', '300x250-mid' )
				.defineSizeMapping(responsiveMappings["Dualbox"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-mid"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-mid');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-mid'] = rubicontag.defineSlot( '/7287/ltv.kiah.newsfix/nationworld', [[300,250],[300,600]], 'acm-tag-300x250-mid');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("40471470|content|258082");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-mid'], {
        slots: [rubiconSlots['300x250-mid']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-mid'], 1500);

			</script></div>				</div>

				<div class="span12 span6-tablet">
<div id="civicscience-widget"><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=b41b08f1-8bfb-0134-c51d-0b144f9a8a1c&#038;tgt=2299"></script><div id="b41b08f1-8bfb-0134-c51d-0b144f9a8a1c"></div></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story">
	<a class="story-image" href="http://cw39.com/2017/04/11/woman-charged-with-raping-male-taxi-driver-in-alleged-robbery/"><img width="109" height="60" src="https://tribkiah.files.wordpress.com/2017/04/capture11.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2017/04/capture11.png?w=109&amp;h=60&amp;crop=1 109w, https://tribkiah.files.wordpress.com/2017/04/capture11.png?w=218&amp;h=120&amp;crop=1 218w, https://tribkiah.files.wordpress.com/2017/04/capture11.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="258031" data-permalink="http://cw39.com/2017/04/11/woman-charged-with-raping-male-taxi-driver-in-alleged-robbery/capture-325/#main" data-orig-file="https://tribkiah.files.wordpress.com/2017/04/capture11.png" data-orig-size="765,763" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://tribkiah.files.wordpress.com/2017/04/capture11.png?w=300" data-large-file="https://tribkiah.files.wordpress.com/2017/04/capture11.png?w=765" /></a>
	<strong class="entry-title"><a href="http://cw39.com/2017/04/11/woman-charged-with-raping-male-taxi-driver-in-alleged-robbery/" rel="bookmark">Woman charged with raping male taxi driver in alleged&nbsp;robbery</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://cw39.com/2017/04/10/baytown-pd-suspect-in-shooting-death-of-harris-county-deputy-committed-suicide/"><img width="109" height="60" src="https://tribkiah.files.wordpress.com/2017/04/kenney.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2017/04/kenney.png?w=109&amp;h=60&amp;crop=1 109w, https://tribkiah.files.wordpress.com/2017/04/kenney.png?w=218&amp;h=120&amp;crop=1 218w, https://tribkiah.files.wordpress.com/2017/04/kenney.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="257642" data-permalink="http://cw39.com/2017/04/10/baytown-pd-suspect-in-shooting-death-of-harris-county-deputy-committed-suicide/kenney/#main" data-orig-file="https://tribkiah.files.wordpress.com/2017/04/kenney.png" data-orig-size="835,465" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kenney and Greenwood." data-image-description="" data-medium-file="https://tribkiah.files.wordpress.com/2017/04/kenney.png?w=300" data-large-file="https://tribkiah.files.wordpress.com/2017/04/kenney.png?w=770" /></a>
	<strong class="entry-title"><a href="http://cw39.com/2017/04/10/baytown-pd-suspect-in-shooting-death-of-harris-county-deputy-committed-suicide/" rel="bookmark">Baytown PD: Suspect in shooting death of Harris County deputy committed&nbsp;suicide</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://cw39.com/2017/04/09/indian-anchor-learns-husband-died-in-story-shes-reporting/"><img width="109" height="60" src="https://tribkiah.files.wordpress.com/2017/04/husbands-death.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2017/04/husbands-death.png?w=109&amp;h=60&amp;crop=1 109w, https://tribkiah.files.wordpress.com/2017/04/husbands-death.png?w=218&amp;h=120&amp;crop=1 218w, https://tribkiah.files.wordpress.com/2017/04/husbands-death.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="257419" data-permalink="http://cw39.com/2017/04/09/indian-anchor-learns-husband-died-in-story-shes-reporting/husbands-death/#main" data-orig-file="https://tribkiah.files.wordpress.com/2017/04/husbands-death.png" data-orig-size="776,392" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="husbands death" data-image-description="" data-medium-file="https://tribkiah.files.wordpress.com/2017/04/husbands-death.png?w=300" data-large-file="https://tribkiah.files.wordpress.com/2017/04/husbands-death.png?w=770" /></a>
	<strong class="entry-title"><a href="http://cw39.com/2017/04/09/indian-anchor-learns-husband-died-in-story-shes-reporting/" rel="bookmark">Indian anchor learns husband died in story she&#8217;s&nbsp;reporting</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://cw39.com/2017/04/07/hpd-2-dead-1-injured-in-possible-murder-suicide-at-south-houston-home/"><img width="109" height="60" src="https://tribkiah.files.wordpress.com/2017/04/mt-pleasant-4.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2017/04/mt-pleasant-4.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkiah.files.wordpress.com/2017/04/mt-pleasant-4.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkiah.files.wordpress.com/2017/04/mt-pleasant-4.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="257097" data-permalink="http://cw39.com/2017/04/07/hpd-2-dead-1-injured-in-possible-murder-suicide-at-south-houston-home/mt-pleasant-4/#main" data-orig-file="https://tribkiah.files.wordpress.com/2017/04/mt-pleasant-4.jpg?quality=85&amp;strip=all" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491558442&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00061087354917532&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mt pleasant (4)" data-image-description="" data-medium-file="https://tribkiah.files.wordpress.com/2017/04/mt-pleasant-4.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkiah.files.wordpress.com/2017/04/mt-pleasant-4.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<strong class="entry-title"><a href="http://cw39.com/2017/04/07/hpd-2-dead-1-injured-in-possible-murder-suicide-at-south-houston-home/" rel="bookmark">Family friend: Woman shoots, kills several family members before turning gun on&nbsp;herself</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf"]) { return; }
	rubiconSlotCallbackFires["300x250-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf"] =
			googletag.defineSlot( '/7287/ltv.kiah.newsfix/nationworld', [[300,250]], 'acm-tag-300x250-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf'] = rubicontag.defineSlot( '/7287/ltv.kiah.newsfix/nationworld', [[300,250]], 'acm-tag-300x250-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("40471470|content|258082");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf'], {
        slots: [rubiconSlots['300x250-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf'], 1500);

			</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="http://cw39.com/2017/04/12/samsungs-siri-rival-wont-be-ready-for-new-galaxy-phones-u-s-launch/"><img width="109" height="60" src="https://tribkiah.files.wordpress.com/2017/04/s077204069-300.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2017/04/s077204069-300.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkiah.files.wordpress.com/2017/04/s077204069-300.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkiah.files.wordpress.com/2017/04/s077204069-300.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="258125" data-permalink="http://cw39.com/2017/04/12/samsungs-siri-rival-wont-be-ready-for-new-galaxy-phones-u-s-launch/samsung-galaxy-s8-and-s8/#main" data-orig-file="https://tribkiah.files.wordpress.com/2017/04/s077204069-300.jpg?quality=85&amp;strip=all" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Samsung&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Samsung (SSNLF) unveiled the Galaxy S8 and S8+ at an event in New York on Wednesday, March 29, 2017. The new phone displays are bigger than the Galaxy S7 and S7 Edge and they have curved screens that flow onto the sides.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Samsung Galaxy S8 and S8+&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Samsung Galaxy S8 and S8+" data-image-description="" data-medium-file="https://tribkiah.files.wordpress.com/2017/04/s077204069-300.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkiah.files.wordpress.com/2017/04/s077204069-300.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://cw39.com/2017/04/12/samsungs-siri-rival-wont-be-ready-for-new-galaxy-phones-u-s-launch/" rel="bookmark">Samsung&#8217;s Siri rival won&#8217;t be ready for new Galaxy phone&#8217;s U.S.&nbsp;launch</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://cw39.com/2017/04/12/sean-spicer-apologizes-again-for-hitler-comment-says-i-let-the-president-down/"><img width="109" height="60" src="https://tribkiah.files.wordpress.com/2017/04/s077658936-300.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2017/04/s077658936-300.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkiah.files.wordpress.com/2017/04/s077658936-300.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkiah.files.wordpress.com/2017/04/s077658936-300.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="258121" data-permalink="http://cw39.com/2017/04/12/sean-spicer-apologizes-again-for-hitler-comment-says-i-let-the-president-down/sean-spicer-hitler-assad/#main" data-orig-file="https://tribkiah.files.wordpress.com/2017/04/s077658936-300.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Pool&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;White House press secretary Sean Spicer, in an effort to shame Russia&#039;s alliance with Syrian President Bashar al-Assad and his use of chemical weapons, said Tuesday April 11, 2017 Adolf Hitler \&quot;didn&#039;t even sink to using chemical weapons\&quot; during World War II.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Sean Spicer Hitler Assad&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sean Spicer Hitler Assad" data-image-description="" data-medium-file="https://tribkiah.files.wordpress.com/2017/04/s077658936-300.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkiah.files.wordpress.com/2017/04/s077658936-300.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://cw39.com/2017/04/12/sean-spicer-apologizes-again-for-hitler-comment-says-i-let-the-president-down/" rel="bookmark">Sean Spicer apologizes again for Hitler comment, says &#8216;I let the president&nbsp;down&#8217;</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://cw39.com/2017/04/12/united-airlines-trolled-by-rival-airlines-for-forced-removal-of-passenger/"><img width="109" height="60" src="https://tribkiah.files.wordpress.com/2017/04/s077661338-300-e1492006336379.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2017/04/s077661338-300-e1492006336379.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkiah.files.wordpress.com/2017/04/s077661338-300-e1492006336379.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkiah.files.wordpress.com/2017/04/s077661338-300-e1492006336379.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="258114" data-permalink="http://cw39.com/2017/04/12/united-airlines-trolled-by-rival-airlines-for-forced-removal-of-passenger/united-airlines-trolled-by-rival-airlines-for-forced-removal-of-passenger/#main" data-orig-file="https://tribkiah.files.wordpress.com/2017/04/s077661338-300-e1492006336379.jpg?quality=85&amp;strip=all" data-orig-size="637,328" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Emirates Airline&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The skies are getting less friendly for United Airlines.\r\rRival airlines are trolling United after the forcible removal of a passenger from one of its flights.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;United Airlines trolled by rival airlines for forced removal of passenger&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="United Airlines trolled by rival airlines for forced removal of passenger" data-image-description="" data-medium-file="https://tribkiah.files.wordpress.com/2017/04/s077661338-300-e1492006336379.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkiah.files.wordpress.com/2017/04/s077661338-300-e1492006336379.jpg?quality=85&amp;strip=all&amp;w=637" /></a>
	<strong class="entry-title"><a href="http://cw39.com/2017/04/12/united-airlines-trolled-by-rival-airlines-for-forced-removal-of-passenger/" rel="bookmark">United Airlines trolled by rival airlines for forced removal of&nbsp;passenger</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://cw39.com/2017/04/12/dodge-unveils-one-seat-840-horsepower-muscle-car/"><img width="109" height="60" src="https://tribkiah.files.wordpress.com/2017/04/s077665014-300.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2017/04/s077665014-300.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkiah.files.wordpress.com/2017/04/s077665014-300.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkiah.files.wordpress.com/2017/04/s077665014-300.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="258109" data-permalink="http://cw39.com/2017/04/12/dodge-unveils-one-seat-840-horsepower-muscle-car/dodge-unveils-840-horsepower-muscle-car/#main" data-orig-file="https://tribkiah.files.wordpress.com/2017/04/s077665014-300.jpg?quality=85&amp;strip=all" data-orig-size="780,439" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;FCA&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The Dodge Challenger SRT Demon has the most powerful V8 ever offered in a production car.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Dodge unveils 840-horsepower muscle car&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dodge unveils 840-horsepower muscle car" data-image-description="" data-medium-file="https://tribkiah.files.wordpress.com/2017/04/s077665014-300.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkiah.files.wordpress.com/2017/04/s077665014-300.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://cw39.com/2017/04/12/dodge-unveils-one-seat-840-horsepower-muscle-car/" rel="bookmark">Dodge unveils one-seat 840-horsepower muscle&nbsp;car</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf1"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf1"]) { return; }
	rubiconSlotCallbackFires["300x250-btf1"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf1"] =
			googletag.defineSlot( '/7287/ltv.kiah.newsfix/nationworld', [[300,250]], 'acm-tag-300x250-btf1')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf1' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf1"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf1');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf1'] = rubicontag.defineSlot( '/7287/ltv.kiah.newsfix/nationworld', [[300,250]], 'acm-tag-300x250-btf1');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("40471470|content|258082");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf1'], {
        slots: [rubiconSlots['300x250-btf1']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf1'], 1500);

			</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cw39.com/category/newsfix/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="http://cw39.com/2017/03/21/baby-dominique-born-with-4-legs-and-2-spines-survives-risky-surgery/"><img width="370" height="204" src="https://tribkiah.files.wordpress.com/2017/03/baby-dominique.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2017/03/baby-dominique.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkiah.files.wordpress.com/2017/03/baby-dominique.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkiah.files.wordpress.com/2017/03/baby-dominique.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w, https://tribkiah.files.wordpress.com/2017/03/baby-dominique.jpg 692w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="252984" data-permalink="http://cw39.com/2017/03/21/baby-dominique-born-with-4-legs-and-2-spines-survives-risky-surgery/baby-dominique/#main" data-orig-file="https://tribkiah.files.wordpress.com/2017/03/baby-dominique.jpg?quality=85&amp;strip=all" data-orig-size="692,384" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="baby-dominique" data-image-description="" data-medium-file="https://tribkiah.files.wordpress.com/2017/03/baby-dominique.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkiah.files.wordpress.com/2017/03/baby-dominique.jpg?quality=85&amp;strip=all&amp;w=692" /></a>
	<h4 class="entry-title"><a href="http://cw39.com/2017/03/21/baby-dominique-born-with-4-legs-and-2-spines-survives-risky-surgery/" rel="bookmark">Baby Dominique, born with 4 legs and 2 spines, survives risky&nbsp;surgery</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cw39.com/category/newsfix/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="http://cw39.com/2017/03/24/mom-who-beat-cancer-while-pregnant-dies-after-giving-birth-to-twins/"><img width="370" height="204" src="https://tribkiah.files.wordpress.com/2017/03/twins.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2017/03/twins.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkiah.files.wordpress.com/2017/03/twins.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkiah.files.wordpress.com/2017/03/twins.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkiah.files.wordpress.com/2017/03/twins.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="253573" data-permalink="http://cw39.com/2017/03/24/mom-who-beat-cancer-while-pregnant-dies-after-giving-birth-to-twins/twins-7/#main" data-orig-file="https://tribkiah.files.wordpress.com/2017/03/twins.jpg?quality=85&amp;strip=all" data-orig-size="1200,630" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="twins" data-image-description="" data-medium-file="https://tribkiah.files.wordpress.com/2017/03/twins.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkiah.files.wordpress.com/2017/03/twins.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://cw39.com/2017/03/24/mom-who-beat-cancer-while-pregnant-dies-after-giving-birth-to-twins/" rel="bookmark">Mom who beat cancer while pregnant dies after giving birth to&nbsp;twins</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cw39.com/category/newsfix/nationworld/" title="View all posts in Nation/World">Nation/World</a> <a href="http://cw39.com/category/newsfix/" title="View all posts in NewsFix">NewsFix</a></div>
	
		<a class="story-image" href="http://cw39.com/2017/01/19/miracle-baby-expected-to-live-just-hours-is-now-2-weeks-old/"><img width="370" height="204" src="https://tribkiah.files.wordpress.com/2017/01/promo309131277.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2017/01/promo309131277.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkiah.files.wordpress.com/2017/01/promo309131277.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkiah.files.wordpress.com/2017/01/promo309131277.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="238778" data-permalink="http://cw39.com/2017/01/19/miracle-baby-expected-to-live-just-hours-is-now-2-weeks-old/promo309131277/#main" data-orig-file="https://tribkiah.files.wordpress.com/2017/01/promo309131277.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo309131277" data-image-description="" data-medium-file="https://tribkiah.files.wordpress.com/2017/01/promo309131277.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkiah.files.wordpress.com/2017/01/promo309131277.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<h4 class="entry-title"><a href="http://cw39.com/2017/01/19/miracle-baby-expected-to-live-just-hours-is-now-2-weeks-old/" rel="bookmark">&#8216;Miracle&#8217; baby expected to live just hours is now 2 weeks&nbsp;old</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cw39.com/category/newsfix/nationworld/" title="View all posts in Nation/World">Nation/World</a> <a href="http://cw39.com/category/newsfix/" title="View all posts in NewsFix">NewsFix</a></div>
	
		<a class="story-image" href="http://cw39.com/2017/01/20/miracle-baby-expected-to-live-just-hours-is-now-2-weeks-old/"><img width="370" height="204" src="https://tribkiah.files.wordpress.com/2017/01/promo3091312771.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2017/01/promo3091312771.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkiah.files.wordpress.com/2017/01/promo3091312771.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkiah.files.wordpress.com/2017/01/promo3091312771.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="238837" data-permalink="http://cw39.com/2017/01/20/miracle-baby-expected-to-live-just-hours-is-now-2-weeks-old/promo3091312771/#main" data-orig-file="https://tribkiah.files.wordpress.com/2017/01/promo3091312771.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo3091312771" data-image-description="" data-medium-file="https://tribkiah.files.wordpress.com/2017/01/promo3091312771.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkiah.files.wordpress.com/2017/01/promo3091312771.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<h4 class="entry-title"><a href="http://cw39.com/2017/01/20/miracle-baby-expected-to-live-just-hours-is-now-2-weeks-old/" rel="bookmark">&#8216;Miracle&#8217; baby expected to live just hours is now 2 weeks&nbsp;old</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cw39.com/category/newsfix/local/" title="View all posts in Local">Local</a></div>
	
		<a class="story-image" href="http://cw39.com/2017/04/04/mom-at-center-of-wrongful-birth-debate-if-lawmakers-cared-they-would-have-called/"><img width="370" height="204" src="https://tribkiah.files.wordpress.com/2017/04/s077402713-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2017/04/s077402713-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkiah.files.wordpress.com/2017/04/s077402713-300.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkiah.files.wordpress.com/2017/04/s077402713-300.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkiah.files.wordpress.com/2017/04/s077402713-300.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="256239" data-permalink="http://cw39.com/2017/04/04/mom-at-center-of-wrongful-birth-debate-if-lawmakers-cared-they-would-have-called/mom-at-center-of-wrongful-birth-debate-if-lawmakers-cared-they-would-have-called-2/#main" data-orig-file="https://tribkiah.files.wordpress.com/2017/04/s077402713-300.jpg?quality=85&amp;strip=all" data-orig-size="930,698" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Matthew Busch for CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Dortha Biggs and her husband of 32 years, Tom Biggs, visit daughter Lesli at  group home as often as they can.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Mom at center of &#039;wrongful birth&#039; debate: If lawmakers cared, they would have called&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mom at center of &#8216;wrongful birth&#8217; debate: If lawmakers cared, they would have called" data-image-description="" data-medium-file="https://tribkiah.files.wordpress.com/2017/04/s077402713-300.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkiah.files.wordpress.com/2017/04/s077402713-300.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://cw39.com/2017/04/04/mom-at-center-of-wrongful-birth-debate-if-lawmakers-cared-they-would-have-called/" rel="bookmark">Mom at center of &#8216;wrongful birth&#8217; debate: If lawmakers cared, they would have&nbsp;called</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf2"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf2"]) { return; }
	rubiconSlotCallbackFires["300x250-btf2"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf2"] =
			googletag.defineSlot( '/7287/ltv.kiah.newsfix/nationworld', [[300,250]], 'acm-tag-300x250-btf2')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf2' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf2"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf2');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf2'] = rubicontag.defineSlot( '/7287/ltv.kiah.newsfix/nationworld', [[300,250]], 'acm-tag-300x250-btf2');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("40471470|content|258082");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf2'], {
        slots: [rubiconSlots['300x250-btf2']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf2'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cw39.com/category/newsfix/nationworld/" title="View all posts in Nation/World">Nation/World</a> <a href="http://cw39.com/category/newsfix/" title="View all posts in NewsFix">NewsFix</a></div>
	
		<a class="story-image" href="http://cw39.com/2017/01/25/my-heart-sank-woman-sees-photo-of-group-posing-with-her-stolen-car-on-facebook/"><img width="370" height="204" src="https://tribkiah.files.wordpress.com/2017/01/screen-shot-2017-01-24-at-7-40-38-pm.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2017/01/screen-shot-2017-01-24-at-7-40-38-pm.png?w=370&amp;h=204&amp;crop=1 370w, https://tribkiah.files.wordpress.com/2017/01/screen-shot-2017-01-24-at-7-40-38-pm.png?w=740&amp;h=408&amp;crop=1 740w, https://tribkiah.files.wordpress.com/2017/01/screen-shot-2017-01-24-at-7-40-38-pm.png?w=150&amp;h=83&amp;crop=1 150w, https://tribkiah.files.wordpress.com/2017/01/screen-shot-2017-01-24-at-7-40-38-pm.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="239644" data-permalink="http://cw39.com/2017/01/25/my-heart-sank-woman-sees-photo-of-group-posing-with-her-stolen-car-on-facebook/screen-shot-2017-01-24-at-7-40-38-pm/#main" data-orig-file="https://tribkiah.files.wordpress.com/2017/01/screen-shot-2017-01-24-at-7-40-38-pm.png" data-orig-size="1568,976" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screen-shot-2017-01-24-at-7-40-38-pm" data-image-description="" data-medium-file="https://tribkiah.files.wordpress.com/2017/01/screen-shot-2017-01-24-at-7-40-38-pm.png?w=300" data-large-file="https://tribkiah.files.wordpress.com/2017/01/screen-shot-2017-01-24-at-7-40-38-pm.png?w=770" /></a>
	<h4 class="entry-title"><a href="http://cw39.com/2017/01/25/my-heart-sank-woman-sees-photo-of-group-posing-with-her-stolen-car-on-facebook/" rel="bookmark">&#8216;My heart sank&#8217;: Woman sees photo of group posing with her stolen car on&nbsp;Facebook</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cw39.com/category/newsfix/" title="View all posts in NewsFix">NewsFix</a></div>
	
		<a class="story-image" href="http://cw39.com/2017/03/04/shes-full-of-joy-utah-family-adopts-girl-born-without-limbs/"><img width="370" height="204" src="https://tribkiah.files.wordpress.com/2017/03/baby-maria-copy-copy.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2017/03/baby-maria-copy-copy.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkiah.files.wordpress.com/2017/03/baby-maria-copy-copy.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkiah.files.wordpress.com/2017/03/baby-maria-copy-copy.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkiah.files.wordpress.com/2017/03/baby-maria-copy-copy.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="249469" data-permalink="http://cw39.com/2017/03/04/shes-full-of-joy-utah-family-adopts-girl-born-without-limbs/baby-maria-copy-copy/#main" data-orig-file="https://tribkiah.files.wordpress.com/2017/03/baby-maria-copy-copy.jpg?quality=85&amp;strip=all" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baby-maria-copy-copy" data-image-description="" data-medium-file="https://tribkiah.files.wordpress.com/2017/03/baby-maria-copy-copy.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkiah.files.wordpress.com/2017/03/baby-maria-copy-copy.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://cw39.com/2017/03/04/shes-full-of-joy-utah-family-adopts-girl-born-without-limbs/" rel="bookmark">‘She’s full of joy’: Utah family adopts girl born without&nbsp;limbs</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cw39.com/category/newsfix/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="http://cw39.com/2017/02/02/nanny-gives-part-of-her-liver-to-16-month-old-girl-she-cares-for/"><img width="370" height="204" src="https://tribkiah.files.wordpress.com/2017/02/nanny2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2017/02/nanny2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkiah.files.wordpress.com/2017/02/nanny2.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkiah.files.wordpress.com/2017/02/nanny2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkiah.files.wordpress.com/2017/02/nanny2.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="241672" data-permalink="http://cw39.com/2017/02/02/nanny-gives-part-of-her-liver-to-16-month-old-girl-she-cares-for/nanny2/#main" data-orig-file="https://tribkiah.files.wordpress.com/2017/02/nanny2.jpg?quality=85&amp;strip=all" data-orig-size="1200,670" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nanny2" data-image-description="" data-medium-file="https://tribkiah.files.wordpress.com/2017/02/nanny2.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkiah.files.wordpress.com/2017/02/nanny2.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://cw39.com/2017/02/02/nanny-gives-part-of-her-liver-to-16-month-old-girl-she-cares-for/" rel="bookmark">Nanny gives part of her liver to 16-month-old girl she cares&nbsp;for</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cw39.com/category/newsfix/nationworld/" title="View all posts in Nation/World">Nation/World</a> <a href="http://cw39.com/category/newsfix/" title="View all posts in NewsFix">NewsFix</a></div>
	
		<a class="story-image" href="http://cw39.com/2017/03/06/three-legged-dog-finds-forever-home-with-boy-who-lost-leg-to-cancer/"><img width="370" height="204" src="https://tribkiah.files.wordpress.com/2017/03/dog2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2017/03/dog2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkiah.files.wordpress.com/2017/03/dog2.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkiah.files.wordpress.com/2017/03/dog2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkiah.files.wordpress.com/2017/03/dog2.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="249682" data-permalink="http://cw39.com/2017/03/06/three-legged-dog-finds-forever-home-with-boy-who-lost-leg-to-cancer/dog2-5/#main" data-orig-file="https://tribkiah.files.wordpress.com/2017/03/dog2.jpg?quality=85&amp;strip=all" data-orig-size="1200,630" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dog2" data-image-description="" data-medium-file="https://tribkiah.files.wordpress.com/2017/03/dog2.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkiah.files.wordpress.com/2017/03/dog2.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://cw39.com/2017/03/06/three-legged-dog-finds-forever-home-with-boy-who-lost-leg-to-cancer/" rel="bookmark">Three-legged dog finds forever home with boy who lost leg to&nbsp;cancer</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cw39.com/category/newsfix/" title="View all posts in NewsFix">NewsFix</a></div>
	
		<a class="story-image" href="http://cw39.com/2017/02/04/iranian-baby-girl-caught-in-trump-travel-ban-headed-to-us-governor-says/"><img width="370" height="204" src="https://tribkiah.files.wordpress.com/2017/02/baby.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2017/02/baby.png?w=370&amp;h=204&amp;crop=1 370w, https://tribkiah.files.wordpress.com/2017/02/baby.png?w=740&amp;h=408&amp;crop=1 740w, https://tribkiah.files.wordpress.com/2017/02/baby.png?w=150&amp;h=83&amp;crop=1 150w, https://tribkiah.files.wordpress.com/2017/02/baby.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="242023" data-permalink="http://cw39.com/2017/02/04/iranian-baby-girl-caught-in-trump-travel-ban-headed-to-us-governor-says/baby-35/#main" data-orig-file="https://tribkiah.files.wordpress.com/2017/02/baby.png" data-orig-size="751,437" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baby" data-image-description="" data-medium-file="https://tribkiah.files.wordpress.com/2017/02/baby.png?w=300" data-large-file="https://tribkiah.files.wordpress.com/2017/02/baby.png?w=751" /></a>
	<h4 class="entry-title"><a href="http://cw39.com/2017/02/04/iranian-baby-girl-caught-in-trump-travel-ban-headed-to-us-governor-says/" rel="bookmark">Iranian baby girl caught in Trump travel ban headed to US, governor&nbsp;says</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf3"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf3"]) { return; }
	rubiconSlotCallbackFires["300x250-btf3"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf3"] =
			googletag.defineSlot( '/7287/ltv.kiah.newsfix/nationworld', [[300,250]], 'acm-tag-300x250-btf3')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf3' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf3"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf3');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf3'] = rubicontag.defineSlot( '/7287/ltv.kiah.newsfix/nationworld', [[300,250]], 'acm-tag-300x250-btf3');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("40471470|content|258082");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf3'], {
        slots: [rubiconSlots['300x250-btf3']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf3'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cw39.com/category/newsfix/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="http://cw39.com/2017/03/03/cancer-stricken-5-year-olds-photo-used-in-charity-scam-family-claims/"><img width="370" height="204" src="https://tribkiah.files.wordpress.com/2017/03/s076128012-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2017/03/s076128012-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkiah.files.wordpress.com/2017/03/s076128012-300.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkiah.files.wordpress.com/2017/03/s076128012-300.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkiah.files.wordpress.com/2017/03/s076128012-300.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="249322" data-permalink="http://cw39.com/2017/03/03/cancer-stricken-5-year-olds-photo-used-in-charity-scam-family-claims/child-cancer-scam/#main" data-orig-file="https://tribkiah.files.wordpress.com/2017/03/s076128012-300.jpg?quality=85&amp;strip=all" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Del Tirado\/Family&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Relatives of a 5-year-old boy battling brain cancer say a stranger has been using the child&#039;s image fraudulently to solicit money.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Child Cancer Scam&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Child Cancer Scam" data-image-description="" data-medium-file="https://tribkiah.files.wordpress.com/2017/03/s076128012-300.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkiah.files.wordpress.com/2017/03/s076128012-300.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://cw39.com/2017/03/03/cancer-stricken-5-year-olds-photo-used-in-charity-scam-family-claims/" rel="bookmark">Cancer-stricken 5-year-old&#8217;s photo used in charity scam, family&nbsp;claims</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cw39.com/category/newsfix/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="http://cw39.com/2017/02/13/young-immigrants-on-edge-as-trump-administration-ramps-up-deportations-tmwsp/"><img width="370" height="204" src="https://tribkiah.files.wordpress.com/2017/02/gettyimages-150311599.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2017/02/gettyimages-150311599.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkiah.files.wordpress.com/2017/02/gettyimages-150311599.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkiah.files.wordpress.com/2017/02/gettyimages-150311599.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkiah.files.wordpress.com/2017/02/gettyimages-150311599.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="244695" data-permalink="http://cw39.com/2017/02/13/young-immigrants-on-edge-as-trump-administration-ramps-up-deportations-tmwsp/young-immigrants-apply-for-obama-administrations-temporary-deportation-reprieve/#main" data-orig-file="https://tribkiah.files.wordpress.com/2017/02/gettyimages-150311599.jpg?quality=85&amp;strip=all" data-orig-size="3000,2072" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;LOS ANGELES, CA - AUGUST 15: Brenda Robles, 20, (R) holds her high school diploma as she waits in line with her friends at at the Coalition for Humane Immigrant Rights of Los Angeles offices to apply for deportation reprieve on August 15, 2012 in Los Angeles, California. Under a new program established by the Obama administration undocumented youth who qualify for the program, called Deferred Action for Childhood Arrivals, can file applications from the U.S. Citizenship and Immigration Services website to avoid deportation and obtain the right to work  (Photo by Kevork Djansezian\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1345026885&quot;,&quot;copyright&quot;:&quot;2012 Getty Images&quot;,&quot;focal_length&quot;:&quot;19&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Young Immigrants Apply For Obama Administration&#039;s Temporary Deportation Reprieve&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Young Immigrants Apply For Obama Administration&#8217;s Temporary Deportation Reprieve" data-image-description="&lt;p&gt;LOS ANGELES, CA &#8211; AUGUST 15: Brenda Robles, 20, (R) holds her high school diploma as she waits in line with her friends at at the Coalition for Humane Immigrant Rights of Los Angeles offices to apply for deportation reprieve on August 15, 2012 in Los Angeles, California. Under a new program established by the Obama administration undocumented youth who qualify for the program, called Deferred Action for Childhood Arrivals, can file applications from the U.S. Citizenship and Immigration Services website to avoid deportation and obtain the right to work  (Photo by Kevork Djansezian/Getty Images)&lt;/p&gt;
" data-medium-file="https://tribkiah.files.wordpress.com/2017/02/gettyimages-150311599.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkiah.files.wordpress.com/2017/02/gettyimages-150311599.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://cw39.com/2017/02/13/young-immigrants-on-edge-as-trump-administration-ramps-up-deportations-tmwsp/" rel="bookmark">Young immigrants on edge as Trump administration ramps up&nbsp;deportations</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cw39.com/category/newsfix/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="http://cw39.com/2017/03/29/dreamer-shares-photo-of-tax-return-says-undocumented-immigrants-pay-taxes-too/"><img width="370" height="204" src="https://tribkiah.files.wordpress.com/2017/03/dreamer.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2017/03/dreamer.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkiah.files.wordpress.com/2017/03/dreamer.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkiah.files.wordpress.com/2017/03/dreamer.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkiah.files.wordpress.com/2017/03/dreamer.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="254906" data-permalink="http://cw39.com/2017/03/29/dreamer-shares-photo-of-tax-return-says-undocumented-immigrants-pay-taxes-too/dreamer/#main" data-orig-file="https://tribkiah.files.wordpress.com/2017/03/dreamer.jpg?quality=85&amp;strip=all" data-orig-size="1200,630" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dreamer" data-image-description="" data-medium-file="https://tribkiah.files.wordpress.com/2017/03/dreamer.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkiah.files.wordpress.com/2017/03/dreamer.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://cw39.com/2017/03/29/dreamer-shares-photo-of-tax-return-says-undocumented-immigrants-pay-taxes-too/" rel="bookmark">‘Dreamer’ shares photo of tax return, says undocumented immigrants pay taxes&nbsp;too</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-btf"] = function() {
	if (rubiconSlotCallbackFires["728x90-btf"]) { return; }
	rubiconSlotCallbackFires["728x90-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-btf"] =
			googletag.defineSlot( '/7287/ltv.kiah.newsfix/nationworld', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '728x90-btf' )
				.defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-btf'] = rubicontag.defineSlot( '/7287/ltv.kiah.newsfix/nationworld', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("40471470|content|258082");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-btf'], {
        slots: [rubiconSlots['728x90-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-btf'], 1500);

			</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-94610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94610"><a href="https://play.google.com/store/apps/details?id=com.tribtv.kiah">Android App</a></li>
<li id="menu-item-94611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94611"><a href="https://itunes.apple.com/us/app/newsfix-tv/id593648746?mt=8">iPhone &amp; iPad App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="https://www.facebook.com/cw39houston/" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="https://twitter.com/CW39Houston" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
						<li><a href="http://cw39.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>
			<li><a href="http://screenertv.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>screenertv</title><path d="M33.49756,0H16.50244A16.50241,16.50241,0,0,0,0,16.50244V33.49756A16.50244,16.50244,0,0,0,16.50244,50H33.49756A16.50244,16.50244,0,0,0,50,33.49756V16.50244A16.50241,16.50241,0,0,0,33.49756,0ZM9.375,39.13379v-7l7,7Zm21.89258-5.0127a8.42528,8.42528,0,0,1-5.55811,1.752,12.8667,12.8667,0,0,1-8.959-3.68457l2.78662-3.416q3.38525,2.96631,6.26221,2.96582a3.29312,3.29312,0,0,0,2.02295-.55371,1.77991,1.77991,0,0,0,.7334-1.498,1.74565,1.74565,0,0,0-.77832-1.498,10.17421,10.17421,0,0,0-3.08643-1.124,13.41705,13.41705,0,0,1-5.34863-2.26221,5.34018,5.34018,0,0,1-1.69287-4.37451A5.42219,5.42219,0,0,1,19.792,15.82813a8.61892,8.61892,0,0,1,5.34814-1.61768,12.87657,12.87657,0,0,1,4.19482.71875,11.24583,11.24583,0,0,1,3.65527,2.0376l-2.36719,3.416a9.2197,9.2197,0,0,0-5.63281-2.06738,2.8176,2.8176,0,0,0-1.84277.5542,1.80656,1.80656,0,0,0-.67383,1.46826,1.65957,1.65957,0,0,0,.82373,1.45313,15.06128,15.06128,0,0,0,3.80518,1.27344,10.72709,10.72709,0,0,1,4.62988,2.20215,5.44348,5.44348,0,0,1,1.64746,4.28516A5.6571,5.6571,0,0,1,31.26758,34.12109ZM40.25,17.25l-7-7h7Z" /></svg>
				Screener</a>
			</li>
			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://stations.fcc.gov/station-profile/kiah">Online Public File		 </a> &bull; 
		

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		7700 Westpark Drive Houston, TX 77063 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, KIAH		<br class="visible-phone"> &bull; <a href="http://tribune.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<script>
		var _gaq = _gaq || [];
	_gaq.push( ['_setCustomVar', 2, 'Original TMW Headline', "Family says Facebook baby photos were used in extortion scam" ] );
</script>
<!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 15066;
			_sf_async_config.useCanonical = true;
			
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "11502798" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11502798&cv=2.0&cj=1" />
</noscript>
		<script type="text/javascript">
	var _qevents = _qevents || [];
	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-uFHTR5DWzvLvh"
	});
	</script>
	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-uFHTR5DWzvLvh.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56989624-1', 'auto');
  ga('send', 'pageview');

</script>
		<script>
		function bindCaptchaToModal() {
		var $ = jQuery;
		$('#report-a-typo-modal').on('show.bs.modal', function(e) {
				var $el = document.createElement('div');
				$($el).prop('id', 'captcha');
				$('.report-a-typo-form').append($el);
				try {
					grecaptcha.render("captcha", { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
				} catch( e ) {
				}

		});


		$('#report-a-typo-submit').on('click', function(e) {
			e.preventDefault();
			$('.report-a-typo-form').submit();
		});

		}


		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
		<div id='acm-tag-oop' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.display('acm-tag-oop');
});
</script>
		</div>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201715y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/cw39.com\/2017\/04\/12\/family-says-facebook-baby-photos-were-used-in-extortion-scam\/":258082};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/04/12/family-says-facebook-baby-photos-were-used-in-extortion-scam/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/backbone.min.js?m=1492006127j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjs0OwjAMg1+IkA12YAfEs/QnmlLarGqyTbw9vXEDcbJl6bONR4WwipEYlg1q3hYWRTvYjBr47MLTc4tQmVBop0YSWZZz0hP+w9af3AV2rpgUu4ATl1/GQb8ALhYW8K5hcdoXu4O1P2wcST9Zb3iU+zjd5mGYxuuc3kDuWqE='></script>
<script async defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;onload=bindCaptchaToModal&#038;ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytjksOwjAMRC9EYopaWCHOEhq3dZQfsQPi9gSksoBtV5Y9M28Mj6zGFAWjgCwYkOFOGWxCl1T2dabI0DxT+ZisqtknY7GoTnfg6QquJYwnawTB3SqWp153HShqxzvYtMRYS0IpGq8CypIsb9pTYzvwmApqlkJx3pT+J/6SQ/2ycmJRkzdUgBfzfmWdLXQJ564/HYb+OOxP7gVfd6hS'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'40471470','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'40471470','v':'wpcom','tz':'-5','user_id':'0','post':'258082','subd':'tribkiah'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=40471470&v=wpcomvt&tz=-5&user_id=0&post=258082&subd=tribkiah&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmYxSmJNMWR5OWVwWXlNX1gxQSxrcWUlbHBNZFd3ZzJxMiw1UmxDP0lWYmI9Jm5pRG5icElzTTlRd1daW3hSeUJEZkktMCZQK3pNSk9ELHd4UVBXMDZoP11PS19mS0E2JUVrY2ZEUjlXdmRNbHdLbFszfG16ZFFdd0FjSDgvSg=='}]);
_stq.push([ 'clickTrackerInit', '40471470', '258082' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 100 seconds ago
	generated in 0.196 seconds
	served from batcache in 0.002 seconds
	expires in 200 seconds
-->
