<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Neighbors have been helping a woman who uses a wheelchair get into bed every night for 10 years | CW39 Houston</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://cw39.com/xmlrpc.php">


<meta name="description" content="Kathy Felt can&#039;t get out of her wheelchair under her own power to get into bed at night. But the 66-year-old is a beloved figure in the neighborhood she&#039;s called home for almost four decades." />
<meta name="keywords" content="nation/world, " /><meta property="fb:pages" content="262023540557661" />

<meta name="google-site-verification" content="0vyOZ7krP4yN7ofMAqyHXcE1nXQSpsqmB55saF3pyDI" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-5","event":"dlReady","paragraphCount":36,"wordCount":717,"authorName":"CNN Wire","imageCount":0,"siteName":"CW39 Houston","publishDateString":"Fri Oct 05 2018","originalContent":false,"classifyText":[],"categories":"Nation\/World"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-TXF58D");</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tribkiah.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//tribkiah.files.wordpress.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel="alternate" type="application/rss+xml" title="CW39 Houston &raquo; Feed" href="https://cw39.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CW39 Houston &raquo; Comments Feed" href="https://cw39.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="https://cw39.com/2018/10/05/neighbors-have-been-helping-a-woman-who-uses-a-wheelchair-get-into-bed-every-night-for-10-years/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUNFuwyAM/KFRRrtV2sO0b3GIS2ghRthJ9/mjLNE6dUN5wmf7uDvra1KWRsFRdJxUCpPzI+ur7x0Ka8trrQQ/ZVfwk/6bEtOxtGMCqeUA9sIP+zJgRNazTzqQhSCz2leRjkhYMqTtlIycaGQ/4zaOL9OSBqFMs/pGNd99Z7v8xcPQusd6QibrISx696BFztgFcqV0S9QVtvz1hGf60U/qlOtSr6YUCPqS0eyMDr6rnz5MW4YSsahTAJ81D5Bvxpa3xVriFu/0G/wXY3jRLlAH4bbwEd/N6+HZ7N+Oxpy/AFF1/ig=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PrebidTags = [{"code":"acm-tag-728x90-atf","mediaTypes":{"banner":{"sizes":[[970,250],[970,66],[970,90],[728,90]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578677"}},{"bidder":"criteo","params":{"zoneId":"1141449"}},{"bidder":"ix","params":{"id":"820","siteId":"206121","size":[970,250]}},{"bidder":"openx","params":{"unit":"539154084","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680542"}}]},{"code":"acm-tag-728x90-btf","mediaTypes":{"banner":{"sizes":[[970,250],[970,66],[728,90]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578678"}},{"bidder":"criteo","params":{"zoneId":"1141451"}},{"bidder":"ix","params":{"id":"821","siteId":"206122","size":[970,250]}},{"bidder":"openx","params":{"unit":"539154085","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680544"}}]},{"code":"acm-tag-300x250-atf","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578671"}},{"bidder":"criteo","params":{"zoneId":"1141419"}},{"bidder":"ix","params":{"id":"813","siteId":"206114","size":[300,250]}},{"bidder":"openx","params":{"unit":"539154077","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680528"}}]},{"code":"acm-tag-300x250-btf","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578673"}},{"bidder":"criteo","params":{"zoneId":"1141420"}},{"bidder":"ix","params":{"id":"815","siteId":"206116","size":[300,250]}},{"bidder":"openx","params":{"unit":"539154079","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680532"}}]},{"code":"acm-tag-300x250-btf1","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578674"}},{"bidder":"criteo","params":{"zoneId":"1141421"}},{"bidder":"ix","params":{"id":"816","siteId":"206117","size":[300,250]}},{"bidder":"openx","params":{"unit":"539154080","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680534"}}]},{"code":"acm-tag-300x250-btf2","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578675"}},{"bidder":"criteo","params":{"zoneId":"1141422"}},{"bidder":"ix","params":{"id":"817","siteId":"206118","size":[300,250]}},{"bidder":"openx","params":{"unit":"539154081","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680536"}}]},{"code":"acm-tag-300x250-mid","mediaTypes":{"banner":{"sizes":[[300,250],[300,600]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578672"}},{"bidder":"criteo","params":{"zoneId":"1141425"}},{"bidder":"ix","params":{"id":"814","siteId":"206115","size":[300,250]}},{"bidder":"openx","params":{"unit":"539154078","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680530"}}]},{"code":"acm-tag-300x250-intext","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[]}];
var A9Slots = [{"slotID":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[970,90],[728,90]],"slotName":"\/7287\/KIAH\/acm-tag-728x90-atf"},{"slotID":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]],"slotName":"\/7287\/KIAH\/acm-tag-728x90-btf"},{"slotID":"acm-tag-300x250-atf","sizes":[[300,250]],"slotName":"\/7287\/KIAH\/acm-tag-300x250-atf"},{"slotID":"acm-tag-300x250-btf","sizes":[[300,250]],"slotName":"\/7287\/KIAH\/acm-tag-300x250-btf"},{"slotID":"acm-tag-300x250-btf1","sizes":[[300,250]],"slotName":"\/7287\/KIAH\/acm-tag-300x250-btf1"},{"slotID":"acm-tag-300x250-btf2","sizes":[[300,250]],"slotName":"\/7287\/KIAH\/acm-tag-300x250-btf2"},{"slotID":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]],"slotName":"\/7287\/KIAH\/acm-tag-300x250-mid"},{"slotID":"acm-tag-300x250-intext","sizes":[[300,250]],"slotName":"\/7287\/KIAH\/acm-tag-300x250-intext"}];
var A9SlotBase = "\/7287\/KIAH\/";
var PrebidISTag = {"code":"acm-tag-300x250-btf>3","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11730551"}},{"bidder":"criteo","params":{"zoneId":"1141424"}},{"bidder":"ix","params":{"id":"819","siteId":"206120","size":[300,250]}},{"bidder":"openx","params":{"unit":"539154083","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680540"}}]};
var PrebidConfig = {"url":"https:\/\/cdn2.trb.tv\/prebid\/prebid-1.16.js","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjt0KwjAMhV/IrtYh2434LF2XzdT1x6bdmE9vJt6IAyEQyPlyzpFLFOjNVHogaXkeBdL6WZWlg2TABJ/B5013ocMJRCFIeuQbPw9hh4uBsgMihnbU7xT0M8LyF7OQozZ3kYDw+eOab8B5csYoc8KueBBxKiN6ktq4DRtwfDdL0GEvVHVki6u7qHPdNs1J1a19AZknY0M='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1535664328h&#038;action=js&#038;host=cw39.com&#038;id=40471470&#038;t=1538795004&#038;back=https%3A%2F%2Fcw39.com%2F2018%2F10%2F05%2Fneighbors-have-been-helping-a-woman-who-uses-a-wheelchair-get-into-bed-every-night-for-10-years%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js?m=1517525007h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribkiah.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.cw39.com/eFxUZ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcw39.com%2F2018%2F10%2F05%2Fneighbors-have-been-helping-a-woman-who-uses-a-wheelchair-get-into-bed-every-night-for-10-years%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcw39.com%2F2018%2F10%2F05%2Fneighbors-have-been-helping-a-woman-who-uses-a-wheelchair-get-into-bed-every-night-for-10-years%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Neighbors have been helping a woman who uses a wheelchair get into bed every night for 10 years" />
<meta property="og:url" content="https://cw39.com/2018/10/05/neighbors-have-been-helping-a-woman-who-uses-a-wheelchair-get-into-bed-every-night-for-10-years/" />
<meta property="og:description" content="Kathy Felt can&#039;t get out of her wheelchair under her own power to get into bed at night.

But the 66-year-old is a beloved figure in the neighborhood she&#039;s called home for almost four decades. So for the past 10 years, a rotating cast of volunteers have showed up nightly like clockwork, lifting her into bed and tucking her in." />
<meta property="article:published_time" content="2018-10-05T19:34:23+00:00" />
<meta property="article:modified_time" content="2018-10-05T19:34:23+00:00" />
<meta property="og:site_name" content="CW39 Houston" />
<meta property="og:image" content="https://tribkiah.files.wordpress.com/2018/10/wheelchair.jpg?quality=85&amp;strip=all" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="433" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@CW39Houston" />
<meta name="twitter:site" content="@CW39Houston" />
<meta name="twitter:text:title" content="Neighbors have been helping a woman who uses a wheelchair get into bed every night for 10&nbsp;years" />
<meta name="twitter:image" content="https://tribkiah.files.wordpress.com/2018/10/wheelchair.jpg?quality=85&#038;strip=all&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/cw39houston/" />
<meta property="article:author" content="https://www.facebook.com/cw39houston/" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://tribkiah.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tribkiah.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cw39.com/osd.xml" title="CW39 Houston" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-cw39/newsroom.js'  );
</script>
	<meta name="word-count" content="717">
				<meta property="fb:pages" content="204199299602208" />
							<meta property="ia:markup_url" content="https://cw39.com/2018/10/05/neighbors-have-been-helping-a-woman-who-uses-a-wheelchair-get-into-bed-every-night-for-10-years/?ia_markup=1" />
				
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "44fda0eb-1621-455b-86e4-e7527fb70fb6",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
<script>
function get_aamCookie (c_name) {
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
				return unescape(y);
			}
		}
	}
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="CW39 Houston" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="CW 39 Houston" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://cw39.com/feed/;icon-uri=https://tribkiah.files.wordpress.com/2018/05/favicon-192x192.png?w=16" /><script>
googletag.cmd.push(function() {
 ACMTags["oop"] = googletag.defineOutOfPageSlot("\/7287\/ltv.kiah.newsfix\/nationworld", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");

 ACMBatches[ 'firstBatchTags' ].push( ACMTags["oop"] );


 googletag.pubads().setTargeting("s1","nationworld");
 googletag.pubads().setTargeting("pid", "20181005neighbors-have-been-helping-a-woman-who-uses-a-wheelchair-get-into-bed-every-night-for-10-years" );
 googletag.pubads().setTargeting("ContentID", "381271" );
 googletag.pubads().setTargeting("Site", "40471470" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.kiah.newsfix/nationworld", [[970,250],[970,66],[970,90],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );
 ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.kiah.newsfix/nationworld", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );
 ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.kiah.newsfix/nationworld", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );
 ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.kiah.newsfix/nationworld", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );
 ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.kiah.newsfix/nationworld", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );
 ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.kiah.newsfix/nationworld", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );
 ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.kiah.newsfix/nationworld", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );
 ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.kiah.newsfix/nationworld", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );
 ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.kiah.newsfix/nationworld", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );
 
 googletag.pubads().setTargeting( 'video', 'no' );

 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<link rel="amphtml" href="https://cw39.com/2018/10/05/neighbors-have-been-helping-a-woman-who-uses-a-wheelchair-get-into-bed-every-night-for-10-years/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="https://s.ntv.io/serve/load.js" async defer></script>
	<link rel="icon" href="https://tribkiah.files.wordpress.com/2018/05/favicon-192x192.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tribkiah.files.wordpress.com/2018/05/favicon-192x192.png?w=180" />
<meta name="msapplication-TileImage" content="https://tribkiah.files.wordpress.com/2018/05/favicon-192x192.png?w=192" />
<link rel="icon" href="https://tribkiah.files.wordpress.com/2018/05/favicon-192x192.png?w=16" sizes="16x16" />
<link rel="icon" href="https://tribkiah.files.wordpress.com/2018/05/favicon-192x192.png?w=64" sizes="64x64" />
<link rel="shortcut icon" href="https://tribkiah.files.wordpress.com/2018/05/favicon-192x192.png?w=16" sizes="16x16" />
<link rel="shortcut icon" href="https://tribkiah.files.wordpress.com/2018/05/favicon-192x192.png?w=64" sizes="64x64" />
</head>

<body class="post-template-default single single-post postid-381271 single-format-standard wp-custom-logo mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXF58D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="https://cw39.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
					<a href="https://cw39.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
CW39 TV Schedule <span class="text-small"></span></a>


<a href="http://www.cwtv.com/shows/" target="_blank" class="btn btn-link"><i class="icon-play-circle icon-large"></i> Watch CW Shows</a>
																		<a class="btn btn-link" href="https://cw39.com/autos/">Autos</a>
										</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="https://cw39.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="https://cw39.com" title="CW39 Houston" rel="home">CW39 Houston</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-273464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-273464"><a href="https://cw39.com/morning-dose/">morning dose.</a></li>
<li id="menu-item-208876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-208876"><a href="https://cw39.com/category/news/local/">Local</a></li>
<li id="menu-item-94616" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-94616"><a href="https://cw39.com/category/news/nationworld/">Nation/World</a></li>
<li id="menu-item-319068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319068"><a href="https://cw39.com/category/crime/">Crime</a></li>
<li id="menu-item-197680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197680"><a href="https://cw39.com/category/cw39-community/">Community</a></li>
<li id="menu-item-256831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256831"><a href="https://cw39.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-97261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97261"><a href="https://cw39.com/category/contests/">Contests</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="https://cw39.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-night-partly-cloudy "></i>
		<strong class="temp">81&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-night-partly-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>81&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>75&deg;</strong></div>
					<div>High <strong>89&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Sat</div>
				<i class="wi wi-day-thunderstorm wi-4x"></i>
				<div>
					77&deg; <i class="icon-caret-right"></i> 89&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sun</div>
				<i class="wi wi-day-thunderstorm wi-4x"></i>
				<div>
					75&deg; <i class="icon-caret-right"></i> 87&deg;
					</div>
			</div>
						<div class="span4">
				<div>Mon</div>
				<i class="wi wi-day-thunderstorm wi-4x"></i>
				<div>
					76&deg; <i class="icon-caret-right"></i> 87&deg;
					</div>
			</div>
						</div>
			<a href="https://cw39.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; min-height: 60px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-120x60-atf');
   });</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

	
		<div class="ad ad-top ad-long full-width ">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-atf');
   });</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Neighbors have been helping a woman who uses a wheelchair get into bed every night for 10&nbsp;years</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 2:34 PM, October 5, 2018, by <a href="https://cw39.com/author/cnn-wire/" title="Posts by CNN Wire" class="author url fn" rel="author">CNN Wire</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-381271" class="share-facebook sd-button share-icon" href="https://cw39.com/2018/10/05/neighbors-have-been-helping-a-woman-who-uses-a-wheelchair-get-into-bed-every-night-for-10-years/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-381271" class="share-twitter sd-button share-icon" href="https://cw39.com/2018/10/05/neighbors-have-been-helping-a-woman-who-uses-a-wheelchair-get-into-bed-every-night-for-10-years/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-381271" class="share-pinterest sd-button share-icon" href="https://cw39.com/2018/10/05/neighbors-have-been-helping-a-woman-who-uses-a-wheelchair-get-into-bed-every-night-for-10-years/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://cw39.com/2018/10/05/neighbors-have-been-helping-a-woman-who-uses-a-wheelchair-get-into-bed-every-night-for-10-years/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-381271" class="share-linkedin sd-button share-icon" href="https://cw39.com/2018/10/05/neighbors-have-been-helping-a-woman-who-uses-a-wheelchair-get-into-bed-every-night-for-10-years/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://cw39.com/2018/10/05/neighbors-have-been-helping-a-woman-who-uses-a-wheelchair-get-into-bed-every-night-for-10-years/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://s2.wp.com/wp-content/themes/vip/localtv-2/img/kiah/logo-gray.png" />
        	                        <article id="post-381271" class="post-381271 post type-post status-publish format-standard has-post-thumbnail hentry category-nationworld">
	<div class="entry-content">

		


		<p>Kathy Felt can&#8217;t get out of her wheelchair under her own power to get into bed at night.</p>
<p>But the 66-year-old is a beloved figure in the neighborhood she&#8217;s called home for almost four decades. So for the past 10 years, a rotating cast of volunteers have showed up nightly like clockwork, lifting her into bed and tucking her in.</p>
<p>This is how folks care for each other in Sandy, Utah, just south of Salt Lake City. The nightly ritual enables Felt to avoid nursing homes and sleep in her own bed.</p>
<p>But the volunteers find it equally uplifting. Some 60 men are on a schedule to visit Felt two at a time. Even more neighbors want to help.</p>
<p>When asked how she feels about this outpouring of help, Felt says, &#8220;It just makes me feel very humble.&#8221;</p>
<p><strong>A mom&#8217;s greatest blessing</strong></p>
<p>Felt was diagnosed with multiple sclerosis in 1978, when her two sons were little.</p>
<p>The neurological disease can affect vision, balance, muscle control and other essential functions. As it took a toll on Felt, her sons Chad and Todd embraced more responsibilities.</p>
<p>By 2006, the disease became so debilitating she needed help getting in and out of bed each day. Her sons made 10-minute drives, twice a day, to help.</p>
<p>&#8220;It was for about a year and a half or so, maybe even more. They were getting me up in the morning putting me to bed at night,&#8221; Felt says. &#8220;My greatest gift and my greatest blessing of all has been my two sons.&#8221;</p>
<p>But the schedule was grueling, and Felt began to contemplate moving into a nursing home.</p>
<p>That&#8217;s when backyard neighbor Keith Pugmire stepped in. He knew nursing homes are expensive.</p>
<p>&#8220;We just got together as a neighborhood and church group and said, &#8216;What can we do, Kathy, to help you and your family out?'&#8221; Pugmire tells CNN.</p>
<p>&#8220;It was determined that the best thing we could do is have a couple of men come in each night and help her.&#8221;</p>
<p>Pugmire and Felt didn&#8217;t agree upon just how long the arrangement would last.</p>
<p>&#8220;He said let us do this for as long as we can,&#8221; Felt says.</p>
<p>That was 10 years ago.</p>
<p><strong>A neighbor&#8217;s well-orchestrated plan</strong></p>
<p>Pugmire and Felt have been backyard neighbors and friends for 38 years.</p>
<p>Pugmire, 65, an executive with Recon Dynamics, an asset management company, figured out a system to help Felt.</p>
<p>&#8220;It started out with a core group of 20 to 30 people,&#8221; he says.</p>
<p>Those people included friends, neighbors and at least a dozen men from Pugmire&#8217;s men&#8217;s group at the Church of Jesus Christ of Latter-day Saints. He showed them how to lift Felt into the bed and gave specific instructions about charging her wheelchair and making sure her medication and water were in reach.</p>
<p>Pugmire eventually began using a free online management tool to coordinate his growing list of volunteers.</p>
<p>&#8220;We had no problem getting the men. As a matter of fact, we have a hard time scheduling everybody,&#8221; he says.</p>
<p>Felt&#8217;s sons still come over each morning to help her out of bed.</p>
<p>Pugmire cites the 1969 song, &#8220;He Ain&#8217;t Heavy, He&#8217;s My Brother,&#8221; by the Hollies as inspiration.</p>
<p>&#8220;We&#8217;re all here together, and we should help each other on the journey,&#8221; he says.</p>
<p><strong>A special bond</strong></p>
<p>Felt is eternally grateful for her team of angels, which includes three close girlfriends who have been shopping and helping her out with housework for years. But her army of volunteers and their families are genuinely grateful for her, too.</p>
<p>&#8220;So many people have been inspired by her story and her courage in the face of such devastating health challenges,&#8221; says Pugmire.</p>
<p>Felt has made a point of remembering everyone&#8217;s birthdays.</p>
<p>&#8220;I always try to remember birthdays and to get them a little card, a treat or a little gift,&#8221; she says.</p>
<p>Some of the volunteers&#8217; children have also formed special bonds with Felt.</p>
<p>&#8220;Some of them have developed a friendship with Kathy and done pictures or letters, which she hangs up on the wall in her home,&#8221; Pugmire says. &#8220;In a lot of ways Kathy has become part of their family.&#8221;</p>
<p>As for Felt, she is overwhelmed with gratitude for her neighbors.</p>
<p>&#8220;I&#8217;m just so grateful for the friendship that I have with them,&#8221; she says. &#8220;You just can&#8217;t put a price on that.&#8221;</p>

		




	</div>

	<footer class="entry-meta clearfix">

	<p>Trademark and Copyright 2018 <a href="http://www.cnn.com/" target="_blank" rel="nofollow">Cable News Network</a>, Inc., a Time Warner Company. All rights reserved.</p><br>		<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="https://cw39.com/category/news/nationworld/" rel="category tag">Nation/World</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="https://cw39.com/2018/10/05/neighbors-have-been-helping-a-woman-who-uses-a-wheelchair-get-into-bed-every-night-for-10-years/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribkiah.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="381271" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='381271' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Neighbors have been helping a woman who uses a wheelchair get into bed every night for 10&nbsp;years" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Neighbors have been helping a woman who uses a wheelchair get into bed every night for 10&nbsp;years' class='required' />
		  		<input type="hidden" value="https://cw39.com/2018/10/05/neighbors-have-been-helping-a-woman-who-uses-a-wheelchair-get-into-bed-every-night-for-10-years/" name="story_url"  id='ugc-input-story_url' name='story_url' value='https://cw39.com/2018/10/05/neighbors-have-been-helping-a-woman-who-uses-a-wheelchair-get-into-bed-every-night-for-10-years/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="aff3db3cef" /><input type="hidden" name="_wp_http_referer" value="/2018/10/05/neighbors-have-been-helping-a-woman-who-uses-a-wheelchair-get-into-bed-every-night-for-10-years/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="381271" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-381271" class="share-facebook sd-button share-icon" href="https://cw39.com/2018/10/05/neighbors-have-been-helping-a-woman-who-uses-a-wheelchair-get-into-bed-every-night-for-10-years/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-381271" class="share-twitter sd-button share-icon" href="https://cw39.com/2018/10/05/neighbors-have-been-helping-a-woman-who-uses-a-wheelchair-get-into-bed-every-night-for-10-years/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-381271" class="share-pinterest sd-button share-icon" href="https://cw39.com/2018/10/05/neighbors-have-been-helping-a-woman-who-uses-a-wheelchair-get-into-bed-every-night-for-10-years/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://cw39.com/2018/10/05/neighbors-have-been-helping-a-woman-who-uses-a-wheelchair-get-into-bed-every-night-for-10-years/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-381271" class="share-linkedin sd-button share-icon" href="https://cw39.com/2018/10/05/neighbors-have-been-helping-a-woman-who-uses-a-wheelchair-get-into-bed-every-night-for-10-years/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://cw39.com/2018/10/05/neighbors-have-been-helping-a-woman-who-uses-a-wheelchair-get-into-bed-every-night-for-10-years/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>
<div id="2x2-waypoint"></div>
       <div id='acm-tag-2x2' class='prebid ad-wrapper' style='min-width:1px;min-height:1px;'><script>googletag.cmd.push(function() { googletag.display('acm-tag-2x2'); });</script></div>
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-atf');
   });</script></div>								</div>
																<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom"></div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-mid');
   });</script></div>				</div>




				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story">
	<a class="story-image" href="https://cw39.com/2018/10/04/hpd-man-shot-in-head-leg-while-in-car-near-sw-houston-food-store/"><img width="109" height="60" src="https://tribkiah.files.wordpress.com/2018/10/sandpiper-2.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2018/10/sandpiper-2.png?w=109&amp;h=60&amp;crop=1 109w, https://tribkiah.files.wordpress.com/2018/10/sandpiper-2.png?w=218&amp;h=120&amp;crop=1 218w, https://tribkiah.files.wordpress.com/2018/10/sandpiper-2.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://cw39.com/2018/10/04/hpd-man-shot-in-head-leg-while-in-car-near-sw-houston-food-store/" rel="bookmark">HPD: Man shot in head, leg while in car near SW Houston food&nbsp;store</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="https://cw39.com/2018/10/03/12-year-old-girl-missing-in-deer-park-believed-to-be-in-extreme-danger-police-say/"><img width="109" height="60" src="https://tribkiah.files.wordpress.com/2018/10/jorge-2.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2018/10/jorge-2.png?w=109&amp;h=60&amp;crop=1 109w, https://tribkiah.files.wordpress.com/2018/10/jorge-2.png?w=218&amp;h=120&amp;crop=1 218w, https://tribkiah.files.wordpress.com/2018/10/jorge-2.png?w=150&amp;h=82&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://cw39.com/2018/10/03/12-year-old-girl-missing-in-deer-park-believed-to-be-in-extreme-danger-police-say/" rel="bookmark">Cy-Fair ISD officer accused of sexually assaulting missing 12-year-old&nbsp;girl</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="https://cw39.com/2018/10/02/woman-accused-of-fatally-shooting-her-boyfriend-outside-willowbrook-mall-after-altercation/"><img width="109" height="60" src="https://tribkiah.files.wordpress.com/2018/10/orbe-2.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2018/10/orbe-2.png?w=109&amp;h=60&amp;crop=1 109w, https://tribkiah.files.wordpress.com/2018/10/orbe-2.png?w=218&amp;h=120&amp;crop=1 218w, https://tribkiah.files.wordpress.com/2018/10/orbe-2.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://cw39.com/2018/10/02/woman-accused-of-fatally-shooting-her-boyfriend-outside-willowbrook-mall-after-altercation/" rel="bookmark">Woman charged with murder after fatally shooting her boyfriend outside Willowbrook Mall, police&nbsp;say</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="https://cw39.com/2018/10/01/hpd-man-fatally-shot-outside-sw-houston-club-after-fight-breaks-out/"><img width="109" height="60" src="https://tribkiah.files.wordpress.com/2018/10/man-shot-outside-club.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2018/10/man-shot-outside-club.png?w=109&amp;h=60&amp;crop=1 109w, https://tribkiah.files.wordpress.com/2018/10/man-shot-outside-club.png?w=218&amp;h=120&amp;crop=1 218w, https://tribkiah.files.wordpress.com/2018/10/man-shot-outside-club.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://cw39.com/2018/10/01/hpd-man-fatally-shot-outside-sw-houston-club-after-fight-breaks-out/" rel="bookmark">HPD: Man fatally shot outside SW Houston club after fight breaks&nbsp;out</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf');
   });</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="https://cw39.com/2018/10/05/owner-worker-charged-after-illegal-gambling-bust-at-convenience-store-in-north-houston/"><img width="109" height="60" src="https://tribkiah.files.wordpress.com/2018/10/khan-and-riaz.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2018/10/khan-and-riaz.png?w=109&amp;h=60&amp;crop=1 109w, https://tribkiah.files.wordpress.com/2018/10/khan-and-riaz.png?w=218&amp;h=120&amp;crop=1 218w, https://tribkiah.files.wordpress.com/2018/10/khan-and-riaz.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://cw39.com/2018/10/05/owner-worker-charged-after-illegal-gambling-bust-at-convenience-store-in-north-houston/" rel="bookmark">Owner, worker charged after illegal gambling bust at convenience store in north&nbsp;Houston</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://cw39.com/2018/10/05/lacroix-lawsuit-alleges-drink-not-all-natural-contains-cockroach-insecticide/"><img width="109" height="60" src="https://tribkiah.files.wordpress.com/2018/10/la.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2018/10/la.png?w=109&amp;h=60&amp;crop=1 109w, https://tribkiah.files.wordpress.com/2018/10/la.png?w=218&amp;h=120&amp;crop=1 218w, https://tribkiah.files.wordpress.com/2018/10/la.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://cw39.com/2018/10/05/lacroix-lawsuit-alleges-drink-not-all-natural-contains-cockroach-insecticide/" rel="bookmark">LaCroix lawsuit alleges drink not &#8216;all natural,&#8217; contains cockroach&nbsp;insecticide</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://cw39.com/2018/10/05/strangers-rush-to-help-homeless-5-year-old-and-father-after-seeing-photo/"><img width="109" height="60" src="https://tribkiah.files.wordpress.com/2018/10/homeless-boy-father.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2018/10/homeless-boy-father.png?w=109&amp;h=60&amp;crop=1 109w, https://tribkiah.files.wordpress.com/2018/10/homeless-boy-father.png?w=218&amp;h=120&amp;crop=1 218w, https://tribkiah.files.wordpress.com/2018/10/homeless-boy-father.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://cw39.com/2018/10/05/strangers-rush-to-help-homeless-5-year-old-and-father-after-seeing-photo/" rel="bookmark">Strangers rush to help homeless 5-year-old and father after seeing&nbsp;photo</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://cw39.com/2018/10/05/at-106-and-12-years-old-this-doctor-isnt-slowing-down/"><img width="109" height="60" src="https://tribkiah.files.wordpress.com/2018/10/181005083142-live-longer-dr-frankland-allergies-pollen-count-cenatarian-00011122-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2018/10/181005083142-live-longer-dr-frankland-allergies-pollen-count-cenatarian-00011122-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkiah.files.wordpress.com/2018/10/181005083142-live-longer-dr-frankland-allergies-pollen-count-cenatarian-00011122-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkiah.files.wordpress.com/2018/10/181005083142-live-longer-dr-frankland-allergies-pollen-count-cenatarian-00011122-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://cw39.com/2018/10/05/at-106-and-12-years-old-this-doctor-isnt-slowing-down/" rel="bookmark">At 106 (and 1/2) years old, this doctor isn&#8217;t slowing&nbsp;down</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf1');
   });</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="b41b08f1-8bfb-0134-c51d-0b144f9a8a1c"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=b41b08f1-8bfb-0134-c51d-0b144f9a8a1c&#038;tgt=2299" async defer></script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cw39.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://cw39.com/2018/09/25/amazing-treatment-helps-paralyzed-people-walk-again/"><img width="370" height="204" src="https://tribkiah.files.wordpress.com/2018/09/180923174107-kelly-thomas-12-overlay-tease1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2018/09/180923174107-kelly-thomas-12-overlay-tease1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkiah.files.wordpress.com/2018/09/180923174107-kelly-thomas-12-overlay-tease1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkiah.files.wordpress.com/2018/09/180923174107-kelly-thomas-12-overlay-tease1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkiah.files.wordpress.com/2018/09/180923174107-kelly-thomas-12-overlay-tease1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://cw39.com/2018/09/25/amazing-treatment-helps-paralyzed-people-walk-again/" rel="bookmark">&#8216;Amazing&#8217; treatment helps paralyzed people walk&nbsp;again</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cw39.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://cw39.com/2018/08/31/woman-says-she-gave-birth-in-jail-cell-after-deputies-ignored-pleas-for-help/"><img width="370" height="204" src="https://tribkiah.files.wordpress.com/2018/08/promo359999539.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2018/08/promo359999539.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkiah.files.wordpress.com/2018/08/promo359999539.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkiah.files.wordpress.com/2018/08/promo359999539.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkiah.files.wordpress.com/2018/08/promo359999539.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://cw39.com/2018/08/31/woman-says-she-gave-birth-in-jail-cell-after-deputies-ignored-pleas-for-help/" rel="bookmark">Woman says she gave birth in jail cell after deputies ignored pleas for&nbsp;help</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cw39.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://cw39.com/2018/09/08/father-stepmother-arrested-after-3-year-olds-horrific-burns-left-untreated-for-10-days/"><img width="370" height="204" src="https://tribkiah.files.wordpress.com/2018/09/screen-shot-2018-09-07-at-4-48-13-pm.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2018/09/screen-shot-2018-09-07-at-4-48-13-pm.png?w=370&amp;h=204&amp;crop=1 370w, https://tribkiah.files.wordpress.com/2018/09/screen-shot-2018-09-07-at-4-48-13-pm.png?w=740&amp;h=408&amp;crop=1 740w, https://tribkiah.files.wordpress.com/2018/09/screen-shot-2018-09-07-at-4-48-13-pm.png?w=150&amp;h=83&amp;crop=1 150w, https://tribkiah.files.wordpress.com/2018/09/screen-shot-2018-09-07-at-4-48-13-pm.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://cw39.com/2018/09/08/father-stepmother-arrested-after-3-year-olds-horrific-burns-left-untreated-for-10-days/" rel="bookmark">Father, stepmother arrested after 3-year-old&#8217;s &#8216;horrific&#8217; burns left untreated for 10&nbsp;days</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://cw39.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://cw39.com/2018/08/13/escape-from-the-mayo-clinic-teen-accuses-world-famous-hospital-of-medical-kidnapping/"><img width="370" height="193" src="https://tribkiah.files.wordpress.com/2018/08/capture41.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=193&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2018/08/capture41.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=193&amp;crop=1 370w, https://tribkiah.files.wordpress.com/2018/08/capture41.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=78&amp;crop=1 150w, https://tribkiah.files.wordpress.com/2018/08/capture41.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=156&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://cw39.com/2018/08/13/escape-from-the-mayo-clinic-teen-accuses-world-famous-hospital-of-medical-kidnapping/" rel="bookmark">Escape from the Mayo Clinic: Teen accuses world-famous hospital of &#8216;medical kidnapping&#8217;</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://cw39.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://cw39.com/2018/09/01/family-gifted-new-home-overcome-with-joy/"><img width="370" height="204" src="https://tribkiah.files.wordpress.com/2018/09/s098076685.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2018/09/s098076685.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkiah.files.wordpress.com/2018/09/s098076685.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkiah.files.wordpress.com/2018/09/s098076685.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkiah.files.wordpress.com/2018/09/s098076685.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://cw39.com/2018/09/01/family-gifted-new-home-overcome-with-joy/" rel="bookmark">Family gifted new home, overcome with&nbsp;joy</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf2');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cw39.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://cw39.com/2018/08/20/teen-struck-by-lightning-says-hes-waiting-for-his-superhero-powers/"><img width="370" height="204" src="https://tribkiah.files.wordpress.com/2018/08/screen-shot-2018-08-20-at-11-39-34-am.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2018/08/screen-shot-2018-08-20-at-11-39-34-am.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkiah.files.wordpress.com/2018/08/screen-shot-2018-08-20-at-11-39-34-am.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkiah.files.wordpress.com/2018/08/screen-shot-2018-08-20-at-11-39-34-am.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkiah.files.wordpress.com/2018/08/screen-shot-2018-08-20-at-11-39-34-am.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://cw39.com/2018/08/20/teen-struck-by-lightning-says-hes-waiting-for-his-superhero-powers/" rel="bookmark">Teen struck by lightning says he&#8217;s waiting for his superhero &#8216;powers&#8217;</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cw39.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://cw39.com/2018/08/10/boy-severely-burned-after-mom-says-another-child-lit-him-on-fire/"><img width="370" height="204" src="https://tribkiah.files.wordpress.com/2018/08/screen-shot-2018-08-09-at-7-12-02-pm.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2018/08/screen-shot-2018-08-09-at-7-12-02-pm.png?w=370&amp;h=204&amp;crop=1 370w, https://tribkiah.files.wordpress.com/2018/08/screen-shot-2018-08-09-at-7-12-02-pm.png?w=740&amp;h=408&amp;crop=1 740w, https://tribkiah.files.wordpress.com/2018/08/screen-shot-2018-08-09-at-7-12-02-pm.png?w=150&amp;h=83&amp;crop=1 150w, https://tribkiah.files.wordpress.com/2018/08/screen-shot-2018-08-09-at-7-12-02-pm.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://cw39.com/2018/08/10/boy-severely-burned-after-mom-says-another-child-lit-him-on-fire/" rel="bookmark">Boy severely burned after mom says another child lit him on&nbsp;fire</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://cw39.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://cw39.com/2018/09/05/avoid-the-back-to-school-plague-of-flu-and-cold/"><img width="370" height="204" src="https://tribkiah.files.wordpress.com/2017/08/gettyimages-636346346.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2017/08/gettyimages-636346346.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkiah.files.wordpress.com/2017/08/gettyimages-636346346.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkiah.files.wordpress.com/2017/08/gettyimages-636346346.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkiah.files.wordpress.com/2017/08/gettyimages-636346346.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://cw39.com/2018/09/05/avoid-the-back-to-school-plague-of-flu-and-cold/" rel="bookmark">Avoid the &#8216;back-to-school plague&#8217; of flu and&nbsp;cold</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cw39.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a> <a href="https://cw39.com/category/newsfix/" title="View all posts in NewsFix">NewsFix</a></div>
	
		<a class="story-image" href="https://cw39.com/2018/07/08/couple-killed-after-their-house-explodes-in-new-jersey/"><img width="370" height="204" src="https://tribkiah.files.wordpress.com/2018/07/promo355353741.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2018/07/promo355353741.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkiah.files.wordpress.com/2018/07/promo355353741.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkiah.files.wordpress.com/2018/07/promo355353741.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkiah.files.wordpress.com/2018/07/promo355353741.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://cw39.com/2018/07/08/couple-killed-after-their-house-explodes-in-new-jersey/" rel="bookmark">Couple killed after their house explodes in New&nbsp;Jersey</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://cw39.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://cw39.com/2018/08/19/i-cried-for-a-year-families-split-by-the-korean-war-get-rare-chance-to-reunite/"><img width="370" height="204" src="https://tribkiah.files.wordpress.com/2018/08/s097573989.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2018/08/s097573989.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkiah.files.wordpress.com/2018/08/s097573989.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkiah.files.wordpress.com/2018/08/s097573989.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkiah.files.wordpress.com/2018/08/s097573989.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://cw39.com/2018/08/19/i-cried-for-a-year-families-split-by-the-korean-war-get-rare-chance-to-reunite/" rel="bookmark">&#8216;I cried for a year&#8217;: Families split by the Korean War get rare chance to&nbsp;reunite</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
     ACMTags["300x250-btf3"] =
     googletag.defineSlot( '/7287/ltv.kiah.newsfix/nationworld', [[300,250]], 'acm-tag-300x250-btf3')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf3' )
     .defineSizeMapping(responsiveMappings["Box"]);
    googletag.display('acm-tag-300x250-btf3');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cw39.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://cw39.com/2018/08/09/teen-girl-arrested-in-death-of-missing-7-year-old-whose-body-was-intentionally-concealed/"><img width="370" height="204" src="https://tribkiah.files.wordpress.com/2018/08/promo358041511.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2018/08/promo358041511.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkiah.files.wordpress.com/2018/08/promo358041511.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkiah.files.wordpress.com/2018/08/promo358041511.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkiah.files.wordpress.com/2018/08/promo358041511.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://cw39.com/2018/08/09/teen-girl-arrested-in-death-of-missing-7-year-old-whose-body-was-intentionally-concealed/" rel="bookmark">Teen girl arrested in death of missing 7-year-old whose body was &#8216;intentionally concealed&#8217;</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cw39.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://cw39.com/2018/08/09/dumped-pit-bull-dies-from-physical-sexual-abuse-just-two-weeks-after-adoption/"><img width="370" height="204" src="https://tribkiah.files.wordpress.com/2018/08/promo358097466.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2018/08/promo358097466.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkiah.files.wordpress.com/2018/08/promo358097466.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkiah.files.wordpress.com/2018/08/promo358097466.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkiah.files.wordpress.com/2018/08/promo358097466.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://cw39.com/2018/08/09/dumped-pit-bull-dies-from-physical-sexual-abuse-just-two-weeks-after-adoption/" rel="bookmark">Dumped pit bull dies from sexual abuse just two weeks after&nbsp;adoption</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cw39.com/category/crime/" title="View all posts in Crime">Crime</a> <a href="https://cw39.com/category/news/local/" title="View all posts in Local">Local</a> <a href="https://cw39.com/category/news/texas/" title="View all posts in Texas">Texas</a></div>
	
		<a class="story-image" href="https://cw39.com/2018/08/31/montgomery-county-authorities-shed-light-on-boyfriends-suicide-over-mystery-doorbell-ringer-in-viral-video/"><img width="370" height="204" src="https://tribkiah.files.wordpress.com/2018/08/180828064855-mystery-woman-on-doorbell-camera-vanishes-exlarge-1691.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkiah.files.wordpress.com/2018/08/180828064855-mystery-woman-on-doorbell-camera-vanishes-exlarge-1691.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkiah.files.wordpress.com/2018/08/180828064855-mystery-woman-on-doorbell-camera-vanishes-exlarge-1691.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkiah.files.wordpress.com/2018/08/180828064855-mystery-woman-on-doorbell-camera-vanishes-exlarge-1691.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkiah.files.wordpress.com/2018/08/180828064855-mystery-woman-on-doorbell-camera-vanishes-exlarge-1691.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://cw39.com/2018/08/31/montgomery-county-authorities-shed-light-on-boyfriends-suicide-over-mystery-doorbell-ringer-in-viral-video/" rel="bookmark">Montgomery County authorities shed light on boyfriend&#8217;s suicide over mystery doorbell ringer in viral&nbsp;video</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-btf');
   });</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-94610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94610"><a href="https://play.google.com/store/apps/details?id=com.tribtv.kiah">Android App</a></li>
<li id="menu-item-94611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94611"><a href="https://itunes.apple.com/us/app/newsfix-tv/id593648746?mt=8">iPhone &amp; iPad App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="https://www.facebook.com/cw39houston/" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="https://twitter.com/CW39Houston" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
						<li><a href="https://cw39.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kiah">Online Public File		 </a> &bull; 
		

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		7700 Westpark Drive Houston, TX 77063 <br class="visible-phone"> &bull;
		Copyright &copy; 2018, KIAH		<br class="visible-phone"> &bull; <a href="http://tribune.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=cw39.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "cw39.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>

  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cw39.com\/2018\/10\/05\/neighbors-have-been-helping-a-woman-who-uses-a-wheelchair-get-into-bed-every-night-for-10-years\/":381271};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2018/10/05/neighbors-have-been-helping-a-woman-who-uses-a-wheelchair-get-into-bed-every-night-for-10-years/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1519172360j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"","sharingEnabled":"1","isArticle":"1","isMobile":"","lazyCtx":"","lazyCtxMultiplier":"0.8"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytlNtuwyAMhl9oBPWww820Z3HAbUgNZuCk7duPVG03qVMXql0lAX/+4XdsvY/KcBAMov2gIg1bF7KWvRPBpFoCs2tdsio61AFHTBisC9umz0+6ho2/c9Khx6xHFzWxAZJRLXWfdcssWRJE5dkC1WOGiSBmrCeFmcTFB0Bo50IXr2ziaHkfOi7O1sIbwoPHMNRyhBAyOVuv2H8OmI7NCIUGme3t9cAQzLHlw6Ockm7wba7F93CM7ILkxrswFz5/zA3vkCKm2UfbDMGI43AD/OijpZqw/kQrCEBHceaegmXs+YqXmE06BVk1RGIo9VaLZqHJtaes5yLeFPW+SQ+KgLVuujCQ8igd27+KUaczhLKQDSdsSi9Oc+Y/s99s3qka2KKsWkjaQy5jsLypqblT6bf8vVaZocwXs7v3s0TOojYELuncweTA5VmgD/++eF69rZev69VL/wWpVDlW'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PD506862F-3D6A-45F5-9873-61252E6D2B2C","nlsnInstance", {nol_sdkDebug: 0});

  // Content Metadata
  var nielsenMetadata = {
    type: 'static',
    assetid: 381271, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: "nationworld", // *DYNAMIC METADATA*: section of site **REQUIRED**
    segA: '', // *DYNAMIC METADATA*: custom segment
    segB: '', // *DYNAMIC METADATA*: custom segment
    segC: ''  // *DYNAMIC METADATA*: custom segment
    };

  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'40471470','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'40471470','v':'wpcom','tz':'-5','user_id':'0','post':'381271','subd':'tribkiah'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=40471470&v=wpcomvt&tz=-5&user_id=0&post=381271&subd=tribkiah&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcj8lYnFqXW1uJjMzLm5jc2IyLEYla29MaWdqVUoldDk/bGk9K34sWUpjMWZmWmN5TERhS1NKZ2JLM0RDLFVOMWxkU3B0ZjFRdlhpYmNwZV1JUSY/TDFSdHgwb1hmP29IMi5FRHAwb3hNaXBQUjgtbW9sK1NYWT9ZR0Y1UHFU'}]);
_stq.push([ 'clickTrackerInit', '40471470', '381271' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
