
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa-script.psg.nexstardigital.net/site/cw39"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://cw39.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.0.9"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"Inclusive emojis: Trans flag, bride man, \"chancla\" among new icons coming soon","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"Nexstar Media Wire","description":"You'll find emojis for a man in a wedding veil, woman in a tuxedo, transgender flag, and a transgender alternative to the common symbols for male and female.","publicationDate":"2020-09-30T13:30:52-05:00","lastModifiedDate":"2020-09-30T13:30:53-05:00","publicationDayOfWeek":"Wednesday","categoryList":["CW39","Nation\/World","News","Technology","The CW39 Houston"],"primaryCategory":"CW39","tagList":[],"wordCount":226,"paragraphCount":7,"imageCount":1,"videoCount":0,"slideshowCount":0,"pageId":462031,"isShared":true,"originalSource":"https:\/\/www.nxsttv.com\/nmw\/news\/inclusive-emojis-transgender-flag-male-bride-among-new-icons-expected-in-the-next-iphone-operating-system\/","sharingMode":"Copy","pageDcode":["1"],"persistentId":"nxs-107-article-45695","primaryCategoryId":1} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.nxsttv.com\/nmw\/news\/inclusive-emojis-transgender-flag-male-bride-among-new-icons-expected-in-the-next-iphone-operating-system\/","ampUrl":"https:\/\/cw39.com\/cw39\/inclusive-emojis-trans-flag-bride-man-chancla-among-new-icons-coming-soon\/amp\/","urlHostname":"https:\/\/cw39.com","urlSlug":"inclusive-emojis-trans-flag-bride-man-chancla-among-new-icons-coming-soon","directoryPath":["cw39"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"CW39 Houston","callSign":"KIAH","domainName":"cw39.com","timeZone":"America\/Chicago","segmentKey":""} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true} )
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/cw39.com\/cw39\/inclusive-emojis-trans-flag-bride-man-chancla-among-new-icons-coming-soon\/" || "";
var cats = "CW39,Nation\/World,News,Technology,The CW39 Houston" || "";
var bob_kw = "" || "";
var bob_desc = "You&#8217;ll find emojis for a man in a wedding veil, woman in a tuxedo, transgender flag, and a transgender alternative to the common symbols for male and female." || "";
var bob_story_author = "Nexstar Media Wire" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxstrib.com/wp-content/themes/nexstar/client/vendors/prebid/pbjs.js"></script> 
<script>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</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3251","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "christinamoreno";
	_sf_async_config.domain = "cw39.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-34133884-5","event":"dlReady","paragraphCount":7,"wordCount":226,"authorName":"Nexstar Media Wire","imageCount":0,"siteName":"CW39 Houston","publishDateString":"Wed Sep 30 2020","publishTimeString":"01:30 PM CDT","originalContent":false,"classifyText":[],"categories":"CW39,Nation\/World,News,Technology,The CW39 Houston","primaryCategory":"CW39","topics":""});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-N8KXH4Q");</script>
<!-- End Google Tag Manager -->
	

	
	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	
<!-- OneSignal initialization -->
<link rel="manifest" href="/manifest.json">
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "44fda0eb-1621-455b-86e4-e7527fb70fb6",
		autoRegister: true, /* Set to true to automatically prompt visitors */
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: true /* Set to false to hide */
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"CW39 Houston","logo":{"@type":"ImageObject","url":"https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/08\/CW39_NWWT-53h.png"}},"name":"CW39 Houston","description":"You&#8217;ll find emojis for a man in a wedding veil, woman in a tuxedo, transgender flag, and a transgender alternative to the common symbols for male and female.","headline":"Inclusive emojis: Trans flag, bride man, &#8220;chancla&#8221; among new icons coming soon","datePublished":"2020-09-30T18:30:52+00:00","dateModified":"2020-09-30T18:30:53+00:00","url":"https:\/\/cw39.com\/cw39\/inclusive-emojis-trans-flag-bride-man-chancla-among-new-icons-coming-soon\/","author":[{"@type":"Person","name":"Nexstar Media Wire"}],"image":{"@type":"ImageObject","url":"https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/09\/thumb-53.jpg"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/cw39.com\/cw39\/inclusive-emojis-trans-flag-bride-man-chancla-among-new-icons-coming-soon\/"},"articleSection":"CW39","genre":["CW39","Nation\/World","News","Technology","The CW39 Houston"]}</script>

	
				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>Inclusive emojis: Trans flag, bride man, &#8220;chancla&#8221; among new icons coming soon | CW39 Houston</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CW39 Houston &raquo; Feed" href="https://cw39.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CW39 Houston &raquo; Comments Feed" href="https://cw39.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/cw39.com\/cw39\/inclusive-emojis-trans-flag-bride-man-chancla-among-new-icons-coming-soon\/","page_slug":"inclusive-emojis-trans-flag-bride-man-chancla-among-new-icons-coming-soon","page_type":"story","page_category":"cw39","article_id":462031,"subpath":"\/cw39"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">.article-header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.article-header>*{margin-bottom:1rem}@media (max-width:899px){.article-header>*{margin-bottom:1rem}}.article-eyebrow{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.9375rem;font-weight:700;line-height:1;text-transform:uppercase;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}@media (min-width:64rem){.article-eyebrow{font-size:1.25rem}}.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1;-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}@media (min-width:32rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}@media (min-width:64rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2.8125rem;font-weight:700;line-height:1.1;text-transform:none}}.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1}@media (min-width:32rem){.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}.article-featured-media{-webkit-box-ordinal-group:6;-ms-flex-order:5;order:5}.article-featured-media>*{margin-bottom:.5rem}.article-featured-media>:last-child{margin-bottom:0}@media (min-width:900px){.article-featured-media{margin-bottom:1.5rem}}@media (max-width:899px){.article-featured-media .image-wrapper,.article-featured-media .media-wrapper{margin-left:-1rem;width:100vw}}.article-featured-media figcaption{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.8125rem;font-weight:400;line-height:1.3;text-transform:none}.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.125rem;font-weight:400;line-height:1.2;text-transform:none;color:#000;font-style:italic;-webkit-box-ordinal-group:4;-ms-flex-order:3;order:3}@media (min-width:32rem){.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.5rem;font-weight:400;line-height:1.2;text-transform:none}}.article-lead-share{margin-bottom:1rem;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4}.article-meta{font-family:arial,helvetica,verdana,sans-serif;font-size:.75rem;font-weight:700;line-height:2;padding-left:1rem;position:relative;margin-bottom:0;-webkit-box-ordinal-group:7;-ms-flex-order:6;order:6}@media (min-width:64rem){.article-meta{font-size:.875rem}}.article-meta:before{background-color:#000;content:"";height:calc(100% - 8px);left:0;margin-top:.25rem;overflow:hidden;position:absolute;top:0;width:.3125rem}</style><meta name='description' content='You&#039;ll find emojis for a man in a wedding veil, woman in a tuxedo, transgender flag, and a transgender alternative to the common symbols for male and female.' /><!-- WP SEO -->
<meta name='google-site-verification' content='OD73LeAfHG__Y2IdxjQkgtjK6SiSmOmnS_ffwKLTWa4' /><!-- WP SEO -->
<meta name='google-site-verification' content='0vyOZ7krP4yN7ofMAqyHXcE1nXQSpsqmB55saF3pyDI' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cw39.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #0040a0;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://cw39.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://cw39.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=97d648842a6b582d01d8' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://cw39.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=b02c7b58b05c3ed4411a' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://cw39.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=8.7.1' media='all' />
<script src='https://cw39.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://cw39.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://cw39.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cw39.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cw39.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.nxsttv.com/nmw/news/inclusive-emojis-transgender-flag-male-bride-among-new-icons-expected-in-the-next-iphone-operating-system/" />
<link rel='shortlink' href='https://cw39.com/?p=462031' />
<link rel="alternate" type="application/json+oembed" href="https://cw39.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcw39.com%2Fcw39%2Finclusive-emojis-trans-flag-bride-man-chancla-among-new-icons-coming-soon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cw39.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcw39.com%2Fcw39%2Finclusive-emojis-trans-flag-bride-man-chancla-among-new-icons-coming-soon%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Inclusive emojis: Trans flag, bride man, &#8220;chancla&#8221; among new icons coming soon" />
<meta property="og:url" content="https://cw39.com/cw39/inclusive-emojis-trans-flag-bride-man-chancla-among-new-icons-coming-soon/" />
<meta property="og:description" content="You&#8217;ll find emojis for a man in a wedding veil, woman in a tuxedo, transgender flag, and a transgender alternative to the common symbols for male and female." />
<meta property="article:published_time" content="2020-09-30T18:30:52+00:00" />
<meta property="article:modified_time" content="2020-09-30T18:30:53+00:00" />
<meta property="og:site_name" content="CW39 Houston" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Inclusive emojis: Trans flag, bride man, &#8220;chancla&#8221; among new icons coming soon" />
<meta name="twitter:image" content="https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-53.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-53.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-53.jpg?w=1280" />
<meta name="twitter:title" content="Inclusive emojis: Trans flag, bride man, &#8220;chancla&#8221; among new icons coming soon" />
<meta name="twitter:description" content="You&#8217;ll find emojis for a man in a wedding veil, woman in a tuxedo, transgender flag, and a transgender alternative to the common symbols for male and female." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://cw39.com/wp-content/uploads/sites/10/2020/08/cropped-Instagram-Profile-Photo-110x110-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://cw39.com/wp-content/uploads/sites/10/2020/08/cropped-Instagram-Profile-Photo-110x110-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cw39.com/wp-content/uploads/sites/10/2020/08/cropped-Instagram-Profile-Photo-110x110-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://cw39.com/wp-content/uploads/sites/10/2020/08/cropped-Instagram-Profile-Photo-110x110-1.png?w=270" />
</head>

<body class="post-template-default single single-post postid-462031 single-format-standard wp-custom-logo nexstar psgtrib">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N8KXH4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://cw39.com/" rel="home">CW39 Houston</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://cw39.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://cw39.com/wp-content/uploads/sites/10/2020/08/CW39_NWWT-53h.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://cw39.com/weather/">
							<span class="site-header__weather-region">Houston</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">83&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-65"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								<!-- -->							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://cw39.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-412673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-412673"><a href="https://cw39.com/weather/">No Wait Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-457956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457956"><a href="https://cw39.com/weather-wiz-wednesday/">Weather Wiz Wednesday</a></li>
	<li id="menu-item-442771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-442771"><a href="https://cw39.com/radar/">CW39 Weather Radar</a></li>
	<li id="menu-item-427734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-427734"><a href="https://cw39.com/are-you-prepared/">Hurricane Season: Are You Prepared?</a></li>
	<li id="menu-item-412888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412888"><a href="/weather/weather-alerts/">Warnings</a></li>
	<li id="menu-item-414912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414912"><a href="https://cw39.com/closings/">Closures</a></li>
</ul>
</div></div></li>
<li id="menu-item-414922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-414922"><a href="https://cw39.com/traffic/">No Wait Traffic</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-415016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415016"><a href="https://traffic.houstontranstar.org/roadclosures/roadclosures.aspx?typ=hw">High Water Areas</a></li>
</ul>
</div></div></li>
<li id="menu-item-449627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449627"><a href="https://cw39.com/traffic/houston-iah-hobby-airport-systems/">check your flight</a></li>
<li id="menu-item-412272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-412272"><a href="https://cw39.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-412275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412275"><a href="https://cw39.com/news/local/">Local</a></li>
	<li id="menu-item-453285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453285"><a href="https://cw39.com/news/wheres-maggie/">Where&#8217;s Maggie</a></li>
	<li id="menu-item-412277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412277"><a href="https://cw39.com/news/texas/">Texas</a></li>
	<li id="menu-item-412281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412281"><a href="https://cw39.com/news/border-report/">Border Report</a></li>
	<li id="menu-item-432759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-432759"><a href="https://cw39.com/morning-dose/destination-texas/">Destination Texas</a></li>
	<li id="menu-item-412674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412674"><a href="https://cw39.com/news/health/">Health</a></li>
	<li id="menu-item-412285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412285"><a href="https://cw39.com/news/lindsey-day-fitness/fitness-friday/">Fitness Friday</a></li>
	<li id="menu-item-435330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435330"><a href="https://cw39.com/free-covid-19-testing/">FREE COVID-19 Testing</a></li>
	<li id="menu-item-437640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437640"><a href="https://cw39.com/school-districts/">School Districts</a></li>
	<li id="menu-item-415586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415586"><a href="https://cw39.com/sports/">Sports</a></li>
	<li id="menu-item-412677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412677"><a href="https://cw39.com/politics/">Politics</a></li>
	<li id="menu-item-441544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441544"><a href="https://www.mysterywire.com/">Mystery Wire</a></li>
	<li id="menu-item-434343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-434343"><a href="https://cw39.com/newsfeed-now/">Newsfeed Now</a></li>
	<li id="menu-item-412274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412274"><a href="https://cw39.com/news/nationworld/">National</a></li>
	<li id="menu-item-415015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415015"><a href="https://cw39.com/news/entertainment/">Entertainment</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://cw39.com/sports/first-look-houston-texans-nike-sneakers-dropping-tomorrow/"
									>
			
				First look: Houston Texans Nike sneakers dropping tomorrow
							</a>
					</h4>
	
				
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://cw39.com/cw39/inclusive-emojis-trans-flag-bride-man-chancla-among-new-icons-coming-soon/"
									>
			
				Inclusive emojis: Trans flag, bride man, &#8220;chancla&#8221; among new icons coming soon
							</a>
					</h4>
	
				
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://cw39.com/news/texas/lubbock-native-in-the-ghetto-elvis-hit-maker-mac-davis-dies-at-78/"
									>
			
				Lubbock native, &#8220;In the Ghetto&#8221; Elvis hit maker Mac Davis dies at 78
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://cw39.com/news/nationworld/swearing-gray-parrots-separated-at-zoo-after-cursing-laughing-at-visitors/"
									>
			
				Swearing gray parrots separated at zoo after cursing, laughing at visitors
							</a>
					</h4>
	
				
	
	
	</div>


</article></div></div></div></div></li>
<li id="menu-item-426142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-426142"><a href="https://cw39.com/video">VIDEO</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-415078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415078"><a href="https://cw39.com/on-air/live-streaming/">Watch today&#8217;s show!</a></li>
	<li id="menu-item-442786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-442786"><a href="https://www.galveston.com/webcams/east-beach-videocam/">LIVE East Beach</a></li>
	<li id="menu-item-442784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-442784"><a href="https://www.galveston.com/webcams/beachvideocam/">LIVE Stewart Beach</a></li>
	<li id="menu-item-442792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-442792"><a href="https://www.galveston.com/webcams/strandvideocam/">LIVE The Strand</a></li>
	<li id="menu-item-442790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-442790"><a href="https://www.galveston.com/webcams/pyramidvideocam/">LIVE Moody Gardens Pyramid</a></li>
	<li id="menu-item-442789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-442789"><a href="https://www.galveston.com/webcams/penguinvideocam/">LIVE Penguins Moody Gardens</a></li>
	<li id="menu-item-442785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-442785"><a href="https://www.galveston.com/webcams/cruisevideocam/">LIVE Pier 21</a></li>
	<li id="menu-item-442787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-442787"><a href="https://www.galveston.com/webcams/marinavideocam/">LIVE Marina</a></li>
	<li id="menu-item-442794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-442794"><a href="https://www.galveston.com/webcams/emeraldvideocam/">LIVE 500 Seawall Blvd.</a></li>
	<li id="menu-item-442788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-442788"><a href="https://www.galveston.com/webcams/murdochsvideocam/">LIVE Seawall @ 22nd</a></li>
	<li id="menu-item-442793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-442793"><a href="https://www.galveston.com/webcams/surfvideocam/">LIVE Seawall @ 42nd</a></li>
	<li id="menu-item-442791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-442791"><a href="https://www.galveston.com/webcams/seawallvideocam/">LIVE Seawall @ 61st St.</a></li>
	<li id="menu-item-442783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-442783"><a href="https://www.galveston.com/webcams/babes-beach-videocam/">LIVE Seawall @ 77th</a></li>
</ul>
</div></div></li>
<li id="menu-item-415013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415013"><a href="https://www.cwtv.com/shows/">Shows</a></li>
<li id="menu-item-414911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-414911"><a href="https://cw39.com/about-us/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-414729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414729"><a href="https://cw39.com/contact/">Contact Us</a></li>
	<li id="menu-item-414918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414918"><a href="https://cw39.com/contact/advertise-with-cw39-houston/">Advertise with Us</a></li>
	<li id="menu-item-414961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414961"><a href="https://nexstar.wd5.myworkdayjobs.com/en-US/nexstar/job/TX-Houston7700-Westpark-KIAH/Account-Executive_REQ-2665">Work For Us</a></li>
	<li id="menu-item-414730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414730"><a href="https://cw39.com/contact/people/">Meet the Team</a></li>
	<li id="menu-item-414926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414926"><a href="https://cw39.com/on-air/program-schedule/">Program Schedule</a></li>
	<li id="menu-item-415051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415051"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
	<li id="menu-item-412268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412268"><a href="https://cw39.com/contests/">Contests</a></li>
</ul>
</div></div></li>
<li id="menu-item-444570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-444570"><a href="https://cw39.com/jobs/">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-445212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445212"><a href="https://cw39.com/find-a-job/">Find a Job</a></li>
	<li id="menu-item-445213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-445213"><a href="https://www.ziprecruiter.com/kiah">Post A Job</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://cw39.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"cw39","kw":"inclusive-emojis-trans-flag-bride-man-chancla-among-new-icons-coming-soon"}'   data-path='/5678/nx.kiah/cw39'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
					</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-462031 post type-post status-publish format-standard has-post-thumbnail hentry category-cw39 category-nationworld category-news category-technology category-the-cw39-houston" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Inclusive emojis: Trans flag, bride man, &#8220;chancla&#8221; among new icons coming soon	</h1>

			<div class="article-eyebrow">
			<a href="https://cw39.com/cw39/">CW39</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: Nexstar Media Wire</p>
		
					Posted: <time datetime="2020-09-30T13:30:52-05:00">Sep 30, 2020 / 01:30 PM CDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-09-30T13:30:53-05:00">Sep 30, 2020 / 01:30 PM CDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-53.jpg?w=621&#038;h=339&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-53.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-53.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-53.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-53.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-53.jpg?w=621&amp;h=339&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-53.jpg?w=621&amp;h=339&amp;crop=1 876w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-53.jpg?w=621&amp;h=339&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-53.jpg?w=621&amp;h=339&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-53.jpg?w=621&amp;h=339&amp;crop=1 1752w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-53.jpg?w=621&amp;h=339&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-53.jpg?w=621&amp;h=339&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="eager"
	/>
</div>

					</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>SAN FRANCISCO (<a href="https://cw39.com/news/nationworld/">NEXSTAR</a>) &#8211; If you&#8217;ve been longing for a boba tea emoji to add to your text messages, the anguish is nearly over. A sneak peek at the next <a href="https://cw39.com/?s=APPLE&amp;submit=Search">Apple </a>operating system indicates that it will feature plenty of new food items and cute animals, but also a number of icons clearly aimed at making messages more inclusive. </p>



<p>As the <a href="https://blog.emojipedia.org/first-look-new-emojis-in-ios-14-2/">emojipedia blog</a> was first to report, iOS 14.2 is still testing, but when it is ready for prime time users can expect to find several new <a href="https://cw39.com/?s=emojis+&amp;submit=Search&amp;orderby=relevance">emojis </a>that counter existing gender norms. Perhaps most notably, emojis will now exist for men in a wedding veil and women in a tuxedo. </p>



<figure class="wp-block-embed-twitter aligncenter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet tw-align-center" data-width="550" data-dnt="true"><p lang="en" dir="ltr">iPhones are about to get 117 new emoji including transgender flag and male bride <a href="https://t.co/GsDSHukvIh">https://t.co/GsDSHukvIh</a> <a href="https://t.co/EPrqs8gHSD">pic.twitter.com/EPrqs8gHSD</a></p>&mdash; Mirror Tech (@MirrorTech) <a href="https://twitter.com/MirrorTech/status/1311319389812137986?ref_src=twsrc%5Etfw">September 30, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>On the list below you&#8217;ll also find both men and women bottle-feeding a baby, female Santa, a transgender flag, and a transgender alternative to the common symbols for male and female. </p>



<figure class="wp-block-embed-twitter aligncenter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet tw-align-center" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Here Are New Emoji Coming in iOS 14.2. <a href="https://t.co/pyeRT4XmyN">https://t.co/pyeRT4XmyN</a> <a href="https://t.co/NSjxXHgIDy">pic.twitter.com/NSjxXHgIDy</a></p>&mdash; AppAdvice (@AppAdvice) <a href="https://twitter.com/AppAdvice/status/1311336558918799360?ref_src=twsrc%5Etfw">September 30, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>The new emojis were approved by a governing body known as Unicode in January, but each platform vendor has some ability to create its own designs. This beta release is our first full look at what will be available on iPhone, according to Emojipdedia. </p>



<p>The Unicode consortium has previously added skin tones, the LGBT pride flag and multiple genders of various career emojis in an effort to make the icons more representative of all users. </p>


<ul class="wp-block-latest-posts wp-block-latest-posts__list"><li><a href="https://cw39.com/cw39/hisd-board-of-education-to-host-virtual-community-meetings-literacy-summit/">HISD Board of Education to host virtual community meetings, literacy summit</a></li>
<li><a href="https://cw39.com/sports/first-look-houston-texans-nike-sneakers-dropping-tomorrow/">First look: Houston Texans Nike sneakers dropping tomorrow</a></li>
<li><a href="https://cw39.com/cw39/inclusive-emojis-trans-flag-bride-man-chancla-among-new-icons-coming-soon/">Inclusive emojis: Trans flag, bride man, &#8220;chancla&#8221; among new icons coming soon</a></li>
<li><a href="https://cw39.com/news/texas/lubbock-native-in-the-ghetto-elvis-hit-maker-mac-davis-dies-at-78/">Lubbock native, &#8220;In the Ghetto&#8221; Elvis hit maker Mac Davis dies at 78</a></li>
<li><a href="https://cw39.com/news/nationworld/swearing-gray-parrots-separated-at-zoo-after-cursing-laughing-at-visitors/">Swearing gray parrots separated at zoo after cursing, laughing at visitors</a></li>
</ul>
		<div class="article-content-cta-group">
			<div class="modal modal--suggest-a-correction article-content-cta-group__cta" data-component="modal">
	<div class="modal__dialog" style="display: none;">
		<div class="modal__dialog-content">
			<button class="modal__close-button" aria-label="Close Modal Content">
				<span class="icon">
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Modal</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
</span>
			</button>
							<h3 class="modal__dialog-title">Suggest a Correction</h3>
						<div id='contact-form-462031'>
<form action='https://cw39.com/cw39/inclusive-emojis-trans-flag-bride-man-chancla-among-new-icons-coming-soon/#contact-form-462031' method='post' class='contact-form commentsblock'>

				
<div class='grunion-field-wrap grunion-field-name-wrap'>
<label for='g462031-yourname' class='grunion-field-label name'>Your name<span>(required)</span></label>
<input type='text' name='g462031-yourname' id='g462031-yourname' value='' class='name' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-email-wrap'>
<label for='g462031-youremail' class='grunion-field-label email'>Your email<span>(required)</span></label>
<input type='email' name='g462031-youremail' id='g462031-youremail' value='' class='email' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-textarea-wrap'>
<label for='contact-form-comment-g462031-reportatypoorgrammaticalerror' class='grunion-field-label textarea'>Report a typo or grammatical error<span>(required)</span></label>
<textarea name='g462031-reportatypoorgrammaticalerror' rows='20' class='textarea' required></textarea>
	</div>

				<input type="hidden" name="suggest_a_correction" value="1" />
			 	<p class='contact-submit'>
		<button type='submit' class='pushbutton-wide'>Submit</button>		<input type='hidden' name='contact-form-id' value='462031' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='8d8e7e9c382f2093c1085a2af2a79b5fe3b59d60' />
	</p>
</form>
</div>		</div>
	</div>
	<button data-modal-trigger>Suggest a Correction</button>
</div>
		</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"cw39","kw":"inclusive-emojis-trans-flag-bride-man-chancla-among-new-icons-coming-soon"}'   data-path='/5678/nx.kiah/cw39'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="138684"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<section id="ns-article-bin-23" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--grid article-list--grid-3 article-list--is-infinite"
				data-component=""
				data-context="three_col_media_grid--is_infinite"
								data-carousel-duration="0"
			>
				

	


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="461939"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/politics/second-stimulus-checks-heres-where-we-stand-as-september-ends/"
									>
			
				Second stimulus checks: Here&#8217;s where we stand as September ends
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://cw39.com/politics/">Politics</a> / <time datetime="2020-09-30T10:02:45-05:00">4 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/politics/second-stimulus-checks-heres-where-we-stand-as-september-ends/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1250738075-1.jpg?w=2121&#038;h=1414&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1250738075-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1250738075-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1250738075-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1250738075-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1250738075-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1250738075-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1250738075-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1250738075-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1250738075-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1250738075-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1250738075-1.jpg?w=2121&amp;h=1414&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="461954"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/cw39/woman-will-have-multiple-plastic-surgeries-to-look-like-kamala-harris-texas-surgeon-says/"
									>
			
				33YO Houston woman will have plastic surgery to look like Kamala Harris, local surgeon says
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://cw39.com/cw39/">CW39</a> / <time datetime="2020-09-30T09:59:35-05:00">5 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/cw39/woman-will-have-multiple-plastic-surgeries-to-look-like-kamala-harris-texas-surgeon-says/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/09/Kamala-Cynthia.jpg?w=1600&#038;h=900&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/09/Kamala-Cynthia.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Kamala-Cynthia.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Kamala-Cynthia.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Kamala-Cynthia.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Kamala-Cynthia.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Kamala-Cynthia.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Kamala-Cynthia.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Kamala-Cynthia.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Kamala-Cynthia.jpg?w=1600&amp;h=900&amp;crop=1 1752w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Kamala-Cynthia.jpg?w=1600&amp;h=900&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Kamala-Cynthia.jpg?w=1600&amp;h=900&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="461762"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/politics/oct-1-deadline-approaches-for-trump-administration-to-issue-refugee-ceiling/"
									>
			
				Oct. 1 deadline approaches for Trump administration to issue &#8216;refugee ceiling&#8217;
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://cw39.com/politics/">Politics</a> / <time datetime="2020-09-30T09:53:58-05:00">5 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/politics/oct-1-deadline-approaches-for-trump-administration-to-issue-refugee-ceiling/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/09/Global-refugee-crisis-photo.jpg?w=810&#038;h=544&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/09/Global-refugee-crisis-photo.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Global-refugee-crisis-photo.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Global-refugee-crisis-photo.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Global-refugee-crisis-photo.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Global-refugee-crisis-photo.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Global-refugee-crisis-photo.jpg?w=810&amp;h=493&amp;crop=1 876w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Global-refugee-crisis-photo.jpg?w=810&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Global-refugee-crisis-photo.jpg?w=810&amp;h=544&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Global-refugee-crisis-photo.jpg?w=810&amp;h=544&amp;crop=1 1752w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Global-refugee-crisis-photo.jpg?w=810&amp;h=544&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Global-refugee-crisis-photo.jpg?w=810&amp;h=544&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>



	<div
		class="article-list-infinite"
		data-react-component="ArticleListInfinite"
		data-list-id="article-list1"
		data-context="three_col_media_grid--is_infinite"
		data-h="2"
		data-initial-length="3"
		data-next="https://cw39.com/wp-json/nexstar/v1/article-bin?title=%26nbsp%3B&#038;layout=three_col_media_grid&#038;pinned_post&#038;provider=category&#038;zoninator_zone=256337459&#038;category=420533185&#038;post_tag&#038;profile&#038;combination=412609&#038;tabbed=0&#038;per_page=3&#038;link_to%5Bprovider%5D=default&#038;link_to%5Blink%5D&#038;link_to%5Btitle%5D&#038;query_builder_query&#038;context=view&#038;page=2"
		data-content-classes="article-list__content"
		data-article-classes="article-list__article article-list__article--is-stacked  article-list__article--is-media-type"
		data-button-text="Load More"
		data-loading-text="Loading..."
		data-error-text="Error loading articles"
		data-show-thumb="true"
	>
	</div>
				</section>
			</section></article>

	<aside class="article-list article-list--full-width">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More CW39 Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://cw39.com/cw39/hisd-board-of-education-to-host-virtual-community-meetings-literacy-summit/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="461998"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
			
				HISD Board of Education to host virtual community meetings, literacy summit
					</h3>
	
						<footer class="article-list__article-byline">
				by Ashley Tillery <span class="sep">/</span> <time datetime="2020-09-30T14:32:07-05:00">Sep 30, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>HOUSTON (CW39) Houston Independent School District's Board of Education will host two community virtual meetings and a literacy summit to set new district goals for students. The meetings are open to the public. Trustees are scheduled to vote on the goals during a special meeting on Thursday, Oct. 22.</p>
<p>Once adopted by the board, the goals will last five years and will focus on early childhood literacy, early childhood math, college, careers and military readiness. The board will also vote on new constraints -- which outline parameters the superintendent must adhere to while working toward achieving the goals. </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/09/KTVX-Martin-1.jpg?w=1146&#038;h=641&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/09/KTVX-Martin-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw39.com/wp-content/uploads/sites/10/2020/09/KTVX-Martin-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw39.com/wp-content/uploads/sites/10/2020/09/KTVX-Martin-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/09/KTVX-Martin-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw39.com/wp-content/uploads/sites/10/2020/09/KTVX-Martin-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/09/KTVX-Martin-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw39.com/wp-content/uploads/sites/10/2020/09/KTVX-Martin-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/09/KTVX-Martin-1.jpg?w=1146&amp;h=641&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/09/KTVX-Martin-1.jpg?w=1146&amp;h=641&amp;crop=1 1752w, https://cw39.com/wp-content/uploads/sites/10/2020/09/KTVX-Martin-1.jpg?w=1146&amp;h=641&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/09/KTVX-Martin-1.jpg?w=1146&amp;h=641&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"cw39","kw":"inclusive-emojis-trans-flag-bride-man-chancla-among-new-icons-coming-soon"}'   data-path='/5678/nx.kiah/cw39'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://cw39.com/sports/first-look-houston-texans-nike-sneakers-dropping-tomorrow/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="462053"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
			
				First look: Houston Texans Nike sneakers dropping tomorrow
					</h3>
	
						<footer class="article-list__article-byline">
				by Rachel Estrada <span class="sep">/</span> <time datetime="2020-09-30T13:49:16-05:00">Sep 30, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>HOUSTON (CW39) Texans fans can pick up a pair of the Nike Air Zoom Pegasus 37 in the team’s colorway starting this tomorrow, Oct. 1 at DICK’S Sporting Goods. Complete with a team logo and finished in team colors, these sneakers give fans the chance to show their Texans pride as the NFL season rolls on. </p>
<p>The shoes will be dropping at DICK’S Sporting Goods this Thursday both online and in-store, via contactless curbside pickup.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/09/Untitled-design-2.png?w=960&#038;h=530&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/09/Untitled-design-2.png?w=160&amp;h=90&amp;crop=1 160w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Untitled-design-2.png?w=256&amp;h=144&amp;crop=1 256w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Untitled-design-2.png?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Untitled-design-2.png?w=512&amp;h=288&amp;crop=1 512w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Untitled-design-2.png?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Untitled-design-2.png?w=876&amp;h=493&amp;crop=1 876w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Untitled-design-2.png?w=960&amp;h=530&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Untitled-design-2.png?w=960&amp;h=530&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Untitled-design-2.png?w=960&amp;h=530&amp;crop=1 1752w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Untitled-design-2.png?w=960&amp;h=530&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Untitled-design-2.png?w=960&amp;h=530&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://cw39.com/news/texas/lubbock-native-in-the-ghetto-elvis-hit-maker-mac-davis-dies-at-78/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="462038"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Lubbock native, &#8220;In the Ghetto&#8221; Elvis hit maker Mac Davis dies at 78
					</h3>
	
						<footer class="article-list__article-byline">
				by Rachel Estrada <span class="sep">/</span> <time datetime="2020-09-30T13:18:23-05:00">Sep 30, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>NASHVILLE, Tenn. (AP) - Lubbock, Texas native, country star Mac Davis, who launched his career crafting the Elvis hits “A Little Less Conversation” and “In the Ghetto,” and whose own hits include “Baby Don't Get Hooked On Me,” has died. He was 78.</p>
<p>His longtime manager Jim Morey said in a press release that Davis died in Nashville on Tuesday after heart surgery and was surrounded by family and friends.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-52.jpg?w=738&#038;h=479&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-52.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-52.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-52.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-52.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-52.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-52.jpg?w=738&amp;h=479&amp;crop=1 876w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-52.jpg?w=738&amp;h=479&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-52.jpg?w=738&amp;h=479&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-52.jpg?w=738&amp;h=479&amp;crop=1 1752w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-52.jpg?w=738&amp;h=479&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-52.jpg?w=738&amp;h=479&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
				
</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story Pages","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"cw39","kw":"inclusive-emojis-trans-flag-bride-man-chancla-among-new-icons-coming-soon"}'   data-path='/5678/nx.kiah/cw39'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="461998"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/cw39/hisd-board-of-education-to-host-virtual-community-meetings-literacy-summit/"
									>
			
				HISD Board of Education to host virtual community meetings, literacy summit
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/cw39/hisd-board-of-education-to-host-virtual-community-meetings-literacy-summit/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/09/KTVX-Martin-1.jpg?w=1146&#038;h=641&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/09/KTVX-Martin-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw39.com/wp-content/uploads/sites/10/2020/09/KTVX-Martin-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw39.com/wp-content/uploads/sites/10/2020/09/KTVX-Martin-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/09/KTVX-Martin-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw39.com/wp-content/uploads/sites/10/2020/09/KTVX-Martin-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/09/KTVX-Martin-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw39.com/wp-content/uploads/sites/10/2020/09/KTVX-Martin-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/09/KTVX-Martin-1.jpg?w=1146&amp;h=641&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/09/KTVX-Martin-1.jpg?w=1146&amp;h=641&amp;crop=1 1752w, https://cw39.com/wp-content/uploads/sites/10/2020/09/KTVX-Martin-1.jpg?w=1146&amp;h=641&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/09/KTVX-Martin-1.jpg?w=1146&amp;h=641&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="462053"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/sports/first-look-houston-texans-nike-sneakers-dropping-tomorrow/"
									>
			
				First look: Houston Texans Nike sneakers dropping tomorrow
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/sports/first-look-houston-texans-nike-sneakers-dropping-tomorrow/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/09/Untitled-design-2.png?w=960&#038;h=530&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/09/Untitled-design-2.png?w=160&amp;h=90&amp;crop=1 160w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Untitled-design-2.png?w=256&amp;h=144&amp;crop=1 256w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Untitled-design-2.png?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Untitled-design-2.png?w=512&amp;h=288&amp;crop=1 512w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Untitled-design-2.png?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Untitled-design-2.png?w=876&amp;h=493&amp;crop=1 876w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Untitled-design-2.png?w=960&amp;h=530&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Untitled-design-2.png?w=960&amp;h=530&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Untitled-design-2.png?w=960&amp;h=530&amp;crop=1 1752w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Untitled-design-2.png?w=960&amp;h=530&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Untitled-design-2.png?w=960&amp;h=530&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="462038"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/news/texas/lubbock-native-in-the-ghetto-elvis-hit-maker-mac-davis-dies-at-78/"
									>
			
				Lubbock native, &#8220;In the Ghetto&#8221; Elvis hit maker Mac Davis dies at 78
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/texas/lubbock-native-in-the-ghetto-elvis-hit-maker-mac-davis-dies-at-78/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-52.jpg?w=738&#038;h=479&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-52.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-52.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-52.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-52.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-52.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-52.jpg?w=738&amp;h=479&amp;crop=1 876w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-52.jpg?w=738&amp;h=479&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-52.jpg?w=738&amp;h=479&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-52.jpg?w=738&amp;h=479&amp;crop=1 1752w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-52.jpg?w=738&amp;h=479&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-52.jpg?w=738&amp;h=479&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="462000"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/news/nationworld/swearing-gray-parrots-separated-at-zoo-after-cursing-laughing-at-visitors/"
									>
			
				Swearing gray parrots separated at zoo after cursing, laughing at visitors
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/nationworld/swearing-gray-parrots-separated-at-zoo-after-cursing-laughing-at-visitors/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/09/Parrot.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/09/Parrot.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Parrot.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Parrot.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Parrot.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Parrot.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Parrot.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Parrot.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Parrot.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Parrot.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Parrot.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Parrot.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="462023"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/cw39/severe-lice-infestation-linked-to-girls-death-parents-charged/"
									>
			
				Severe lice infestation linked to girl’s death; parents charged
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/cw39/severe-lice-infestation-linked-to-girls-death-parents-charged/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-115944610.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-115944610.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-115944610.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-115944610.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-115944610.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-115944610.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-115944610.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-115944610.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-115944610.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-115944610.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-115944610.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-115944610.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="462025"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/cw39/vanessa-guillen-events-planned-on-her-heavenly-21st-birthday/"
									>
			
				Vanessa Guillén events open to the public for her heavenly 21st birthday
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/cw39/vanessa-guillen-events-planned-on-her-heavenly-21st-birthday/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/07/50841f2db0ea443791752fed6beb1b2a.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/07/50841f2db0ea443791752fed6beb1b2a.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw39.com/wp-content/uploads/sites/10/2020/07/50841f2db0ea443791752fed6beb1b2a.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw39.com/wp-content/uploads/sites/10/2020/07/50841f2db0ea443791752fed6beb1b2a.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/07/50841f2db0ea443791752fed6beb1b2a.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw39.com/wp-content/uploads/sites/10/2020/07/50841f2db0ea443791752fed6beb1b2a.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/07/50841f2db0ea443791752fed6beb1b2a.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw39.com/wp-content/uploads/sites/10/2020/07/50841f2db0ea443791752fed6beb1b2a.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/07/50841f2db0ea443791752fed6beb1b2a.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/07/50841f2db0ea443791752fed6beb1b2a.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://cw39.com/wp-content/uploads/sites/10/2020/07/50841f2db0ea443791752fed6beb1b2a.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/07/50841f2db0ea443791752fed6beb1b2a.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"cw39","kw":"inclusive-emojis-trans-flag-bride-man-chancla-among-new-icons-coming-soon"}'   data-path='/5678/nx.kiah/cw39'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="462017"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://cw39.com/no-wait-weather-traffic/tracking-the-tropics-development-possible-in-caribbean-later-this-week-or-this-weekend/"
									>
			
				Tracking the Tropics: Development possible in Caribbean later this week or this weekend
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/no-wait-weather-traffic/tracking-the-tropics-development-possible-in-caribbean-later-this-week-or-this-weekend/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5897213"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/09/chance-of-development.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/09/chance-of-development.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw39.com/wp-content/uploads/sites/10/2020/09/chance-of-development.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw39.com/wp-content/uploads/sites/10/2020/09/chance-of-development.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/09/chance-of-development.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw39.com/wp-content/uploads/sites/10/2020/09/chance-of-development.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/09/chance-of-development.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw39.com/wp-content/uploads/sites/10/2020/09/chance-of-development.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/09/chance-of-development.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/09/chance-of-development.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://cw39.com/wp-content/uploads/sites/10/2020/09/chance-of-development.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/09/chance-of-development.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="461990"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://cw39.com/news/business/amazon-prime-day-vs-walmart-target-team-up/"
									>
			
				Amazon Prime Day VS Walmart, Target team up
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/business/amazon-prime-day-vs-walmart-target-team-up/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/09/DEALS.png?w=960&#038;h=530&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/09/DEALS.png?w=160&amp;h=90&amp;crop=1 160w, https://cw39.com/wp-content/uploads/sites/10/2020/09/DEALS.png?w=256&amp;h=144&amp;crop=1 256w, https://cw39.com/wp-content/uploads/sites/10/2020/09/DEALS.png?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/09/DEALS.png?w=512&amp;h=288&amp;crop=1 512w, https://cw39.com/wp-content/uploads/sites/10/2020/09/DEALS.png?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/09/DEALS.png?w=876&amp;h=493&amp;crop=1 876w, https://cw39.com/wp-content/uploads/sites/10/2020/09/DEALS.png?w=960&amp;h=530&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/09/DEALS.png?w=960&amp;h=530&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/09/DEALS.png?w=960&amp;h=530&amp;crop=1 1752w, https://cw39.com/wp-content/uploads/sites/10/2020/09/DEALS.png?w=960&amp;h=530&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/09/DEALS.png?w=960&amp;h=530&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="461939"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://cw39.com/politics/second-stimulus-checks-heres-where-we-stand-as-september-ends/"
									>
			
				Second stimulus checks: Here&#8217;s where we stand as September ends
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/politics/second-stimulus-checks-heres-where-we-stand-as-september-ends/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1250738075-1.jpg?w=2121&#038;h=1414&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1250738075-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1250738075-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1250738075-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1250738075-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1250738075-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1250738075-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1250738075-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1250738075-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1250738075-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1250738075-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1250738075-1.jpg?w=2121&amp;h=1414&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="461954"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://cw39.com/cw39/woman-will-have-multiple-plastic-surgeries-to-look-like-kamala-harris-texas-surgeon-says/"
									>
			
				33YO Houston woman will have plastic surgery to look like Kamala Harris, local surgeon says
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/cw39/woman-will-have-multiple-plastic-surgeries-to-look-like-kamala-harris-texas-surgeon-says/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/09/Kamala-Cynthia.jpg?w=1600&#038;h=900&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/09/Kamala-Cynthia.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Kamala-Cynthia.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Kamala-Cynthia.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Kamala-Cynthia.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Kamala-Cynthia.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Kamala-Cynthia.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Kamala-Cynthia.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Kamala-Cynthia.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Kamala-Cynthia.jpg?w=1600&amp;h=900&amp;crop=1 1752w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Kamala-Cynthia.jpg?w=1600&amp;h=900&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Kamala-Cynthia.jpg?w=1600&amp;h=900&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="461762"
			data-index="4"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://cw39.com/politics/oct-1-deadline-approaches-for-trump-administration-to-issue-refugee-ceiling/"
									>
			
				Oct. 1 deadline approaches for Trump administration to issue &#8216;refugee ceiling&#8217;
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/politics/oct-1-deadline-approaches-for-trump-administration-to-issue-refugee-ceiling/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/09/Global-refugee-crisis-photo.jpg?w=810&#038;h=544&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/09/Global-refugee-crisis-photo.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Global-refugee-crisis-photo.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Global-refugee-crisis-photo.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Global-refugee-crisis-photo.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Global-refugee-crisis-photo.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Global-refugee-crisis-photo.jpg?w=810&amp;h=493&amp;crop=1 876w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Global-refugee-crisis-photo.jpg?w=810&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Global-refugee-crisis-photo.jpg?w=810&amp;h=544&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Global-refugee-crisis-photo.jpg?w=810&amp;h=544&amp;crop=1 1752w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Global-refugee-crisis-photo.jpg?w=810&amp;h=544&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/09/Global-refugee-crisis-photo.jpg?w=810&amp;h=544&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="461942"
			data-index="5"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://cw39.com/cw39/california-restaurants-anti-mask-billboard/"
									>
			
				California restaurant&#8217;s anti-mask billboard
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/cw39/california-restaurants-anti-mask-billboard/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-51.jpg?w=701&#038;h=365&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-51.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-51.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-51.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-51.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-51.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-51.jpg?w=701&amp;h=365&amp;crop=1 876w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-51.jpg?w=701&amp;h=365&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-51.jpg?w=701&amp;h=365&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-51.jpg?w=701&amp;h=365&amp;crop=1 1752w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-51.jpg?w=701&amp;h=365&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-51.jpg?w=701&amp;h=365&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"cw39","kw":"inclusive-emojis-trans-flag-bride-man-chancla-among-new-icons-coming-soon"}'   data-path='/5678/nx.kiah/cw39'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="461937"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/cw39/texas-father-accused-of-letting-13-year-old-drive-them-to-get-ice-cream-while-he-was-drunk/"
									>
			
				Texas father accused of letting 13-year-old drive them to get ice cream while he was drunk
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/cw39/texas-father-accused-of-letting-13-year-old-drive-them-to-get-ice-cream-while-he-was-drunk/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/09/JavierMartinezAguilarMug1280.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/09/JavierMartinezAguilarMug1280.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw39.com/wp-content/uploads/sites/10/2020/09/JavierMartinezAguilarMug1280.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw39.com/wp-content/uploads/sites/10/2020/09/JavierMartinezAguilarMug1280.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/09/JavierMartinezAguilarMug1280.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw39.com/wp-content/uploads/sites/10/2020/09/JavierMartinezAguilarMug1280.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/09/JavierMartinezAguilarMug1280.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw39.com/wp-content/uploads/sites/10/2020/09/JavierMartinezAguilarMug1280.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/09/JavierMartinezAguilarMug1280.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/09/JavierMartinezAguilarMug1280.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://cw39.com/wp-content/uploads/sites/10/2020/09/JavierMartinezAguilarMug1280.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/09/JavierMartinezAguilarMug1280.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="461919"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/news/could-cats-hold-the-key-to-a-covid-19-vaccine/"
									>
			
				Could cats hold the key to a COVID-19 vaccine?
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/could-cats-hold-the-key-to-a-covid-19-vaccine/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1054147940.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1054147940.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1054147940.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1054147940.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1054147940.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1054147940.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1054147940.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1054147940.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1054147940.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1054147940.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1054147940.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/09/GettyImages-1054147940.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="461930"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/cw39/send-us-your-fall-photos-we-may-use-them-on-our-show/"
									>
			
				Send us your fall photos &#8211; We may use them on our show!
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/cw39/send-us-your-fall-photos-we-may-use-them-on-our-show/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/09/shannons_fall_photos_11.jpg?w=2560&#038;h=1288&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/09/shannons_fall_photos_11.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw39.com/wp-content/uploads/sites/10/2020/09/shannons_fall_photos_11.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw39.com/wp-content/uploads/sites/10/2020/09/shannons_fall_photos_11.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/09/shannons_fall_photos_11.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw39.com/wp-content/uploads/sites/10/2020/09/shannons_fall_photos_11.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/09/shannons_fall_photos_11.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw39.com/wp-content/uploads/sites/10/2020/09/shannons_fall_photos_11.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/09/shannons_fall_photos_11.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/09/shannons_fall_photos_11.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://cw39.com/wp-content/uploads/sites/10/2020/09/shannons_fall_photos_11.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/09/shannons_fall_photos_11.jpg?w=2560&amp;h=1288&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="461843"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/news/poll-more-than-a-third-of-americans-wont-even-trust-their-doctor-to-tell-them-a-covid-19-vaccine-is-safe/"
									>
			
				Poll: More than a third of Americans won&#8217;t even trust their doctor to tell them a COVID-19 vaccine is safe
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/poll-more-than-a-third-of-americans-wont-even-trust-their-doctor-to-tell-them-a-covid-19-vaccine-is-safe/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/09/AP20218605422922.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/09/AP20218605422922.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw39.com/wp-content/uploads/sites/10/2020/09/AP20218605422922.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw39.com/wp-content/uploads/sites/10/2020/09/AP20218605422922.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/09/AP20218605422922.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw39.com/wp-content/uploads/sites/10/2020/09/AP20218605422922.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/09/AP20218605422922.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw39.com/wp-content/uploads/sites/10/2020/09/AP20218605422922.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/09/AP20218605422922.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/09/AP20218605422922.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://cw39.com/wp-content/uploads/sites/10/2020/09/AP20218605422922.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/09/AP20218605422922.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"cw39","kw":"inclusive-emojis-trans-flag-bride-man-chancla-among-new-icons-coming-soon"}'   data-path='/5678/nx.kiah/cw39'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<div class="static-link-bar">
			<h3 class="static-link-bar__heading">FOLLOW CW39</h3>
		<div class="static-link-bar__content">
									<div class="static-link-bar__item">
																<figure class="static-link-bar__item-thumb">
							<a href="https://www.youtube.com/CW39Houston">
								<img width="225" height="225" src="https://cw39.com/wp-content/uploads/sites/10/2020/08/YOUTUBE.png?w=225&amp;h=225&amp;crop=1" class="attachment-ns-640x360-cc size-ns-640x360-cc" alt="" srcset="https://cw39.com/wp-content/uploads/sites/10/2020/08/YOUTUBE.png 225w, https://cw39.com/wp-content/uploads/sites/10/2020/08/YOUTUBE.png?resize=100,100 100w, https://cw39.com/wp-content/uploads/sites/10/2020/08/YOUTUBE.png?resize=200,200 200w, https://cw39.com/wp-content/uploads/sites/10/2020/08/YOUTUBE.png?resize=60,60 60w" sizes="(max-width: 225px) 100vw, 225px" />							</a>
						</figure>
									</div>
												<div class="static-link-bar__item">
																<figure class="static-link-bar__item-thumb">
							<a href="https://www.instagram.com/cw39houston">
								<img width="225" height="225" src="https://cw39.com/wp-content/uploads/sites/10/2020/08/INSTAGRAM.jpg?w=225&amp;h=225&amp;crop=1" class="attachment-ns-640x360-cc size-ns-640x360-cc" alt="" srcset="https://cw39.com/wp-content/uploads/sites/10/2020/08/INSTAGRAM.jpg 225w, https://cw39.com/wp-content/uploads/sites/10/2020/08/INSTAGRAM.jpg?resize=100,100 100w, https://cw39.com/wp-content/uploads/sites/10/2020/08/INSTAGRAM.jpg?resize=200,200 200w, https://cw39.com/wp-content/uploads/sites/10/2020/08/INSTAGRAM.jpg?resize=60,60 60w" sizes="(max-width: 225px) 100vw, 225px" />							</a>
						</figure>
									</div>
												<div class="static-link-bar__item">
																<figure class="static-link-bar__item-thumb">
							<a href="https://twitter.com/CW39Houston">
								<img width="200" height="162" src="https://cw39.com/wp-content/uploads/sites/10/2020/08/TWITTER.png?w=200&amp;h=162&amp;crop=1" class="attachment-ns-640x360-cc size-ns-640x360-cc" alt="" />							</a>
						</figure>
									</div>
												<div class="static-link-bar__item">
																<figure class="static-link-bar__item-thumb">
							<a href="https://www.facebook.com/cw39houston/">
								<img width="225" height="225" src="https://cw39.com/wp-content/uploads/sites/10/2020/08/FB.jpg?w=225&amp;h=225&amp;crop=1" class="attachment-ns-640x360-cc size-ns-640x360-cc" alt="" srcset="https://cw39.com/wp-content/uploads/sites/10/2020/08/FB.jpg 225w, https://cw39.com/wp-content/uploads/sites/10/2020/08/FB.jpg?resize=100,100 100w, https://cw39.com/wp-content/uploads/sites/10/2020/08/FB.jpg?resize=200,200 200w, https://cw39.com/wp-content/uploads/sites/10/2020/08/FB.jpg?resize=60,60 60w" sizes="(max-width: 225px) 100vw, 225px" />							</a>
						</figure>
									</div>
						</div>
</div>
<section id="ns-video-bin-4" class="widget widget_ns-video-bin">				<section
					class="article-list article-list-carousel article-list-carousel--sidebar video-playlist video-playlist--carousel has-player"
					data-component="videoPlaylist"
					data-context="carousel_sidebar--video"
				>
					

	

	
<div class="video-playlist__player" data-playlist="article-list2">
	<div class="video-playlist__player-intrinsic-sizer">
		<div id="player-2446"></div>
	</div>

	</div>

<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="5889368"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;5889368&quot;,&quot;title&quot;:&quot;Lows next 5 days&quot;,&quot;link&quot;:&quot;https:\/\/cw39.com\/video\/lows-next-5-days\/5889368\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/BC5\/3A8\/BC53A8C743B147E1B8F6A4B8494E3A94.jpg?Expires=1695945600&amp;KeyName=mcpkey1&amp;Signature=dQ154PI5G2ITxNcHmY3U_tsLvAA&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/BC5\/3A8\/BC53A8C743B147E1B8F6A4B8494E3A94.jpg?Expires=1695945600&amp;KeyName=mcpkey1&amp;Signature=dQ154PI5G2ITxNcHmY3U_tsLvAA&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/BC5\/3A8\/BC53A8C743B147E1B8F6A4B8494E3A94.jpg?Expires=1695945600&amp;KeyName=mcpkey1&amp;Signature=dQ154PI5G2ITxNcHmY3U_tsLvAA&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/BC5\/3A8\/BC53A8C743B147E1B8F6A4B8494E3A94.jpg?Expires=1695945600&amp;KeyName=mcpkey1&amp;Signature=dQ154PI5G2ITxNcHmY3U_tsLvAA&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/BC5\/3A8\/BC53A8C743B147E1B8F6A4B8494E3A94.jpg?Expires=1695945600&amp;KeyName=mcpkey1&amp;Signature=dQ154PI5G2ITxNcHmY3U_tsLvAA&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/BC5\/3A8\/BC53A8C743B147E1B8F6A4B8494E3A94.jpg?Expires=1695945600&amp;KeyName=mcpkey1&amp;Signature=dQ154PI5G2ITxNcHmY3U_tsLvAA&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/BC5\/3A8\/BC53A8C743B147E1B8F6A4B8494E3A94.jpg?Expires=1695945600&amp;KeyName=mcpkey1&amp;Signature=dQ154PI5G2ITxNcHmY3U_tsLvAA&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/BC5\/3A8\/BC53A8C743B147E1B8F6A4B8494E3A94.jpg?Expires=1695945600&amp;KeyName=mcpkey1&amp;Signature=dQ154PI5G2ITxNcHmY3U_tsLvAA&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/BC5\/3A8\/BC53A8C743B147E1B8F6A4B8494E3A94.jpg?Expires=1695945600&amp;KeyName=mcpkey1&amp;Signature=dQ154PI5G2ITxNcHmY3U_tsLvAA&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_5889368&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:5889368,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;cw39.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;CW39 - Houston&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;CW39 - Houston&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kiah&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/cw39.com\/feeds\/posts\/default\/&amp;cust_params=vid%3D5889368%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;mGkgwyj2JNDRaf1RMXtjmUa6XL8yYRxe&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjU4ODkzNjgsImlzcyI6Im1Ha2d3eWoySk5EUmFmMVJNWHRqbVVhNlhMOHlZUnhlIiwiZXhwIjoxNjAxNDk3Njc5fQ.ERprjOv1TadOOzTMFxQVso4QWxVXVisi6z3tVmbxCLk&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/kiah\/video\/video_studio\/1466\/20\/09\/28\/5889368\/5889368_28C87DABEF6E4E3CBC5B17E3C19B7740_200928_5889368_Lows_next_5_days_3000.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Lows next 5 days
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_5889368"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/BC5/3A8/BC53A8C743B147E1B8F6A4B8494E3A94.jpg?Expires=1695945600&#038;KeyName=mcpkey1&#038;Signature=dQ154PI5G2ITxNcHmY3U_tsLvAA&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/BC5/3A8/BC53A8C743B147E1B8F6A4B8494E3A94.jpg?Expires=1695945600&amp;KeyName=mcpkey1&amp;Signature=dQ154PI5G2ITxNcHmY3U_tsLvAA&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/BC5/3A8/BC53A8C743B147E1B8F6A4B8494E3A94.jpg?Expires=1695945600&amp;KeyName=mcpkey1&amp;Signature=dQ154PI5G2ITxNcHmY3U_tsLvAA&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/BC5/3A8/BC53A8C743B147E1B8F6A4B8494E3A94.jpg?Expires=1695945600&amp;KeyName=mcpkey1&amp;Signature=dQ154PI5G2ITxNcHmY3U_tsLvAA&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/BC5/3A8/BC53A8C743B147E1B8F6A4B8494E3A94.jpg?Expires=1695945600&amp;KeyName=mcpkey1&amp;Signature=dQ154PI5G2ITxNcHmY3U_tsLvAA&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/BC5/3A8/BC53A8C743B147E1B8F6A4B8494E3A94.jpg?Expires=1695945600&amp;KeyName=mcpkey1&amp;Signature=dQ154PI5G2ITxNcHmY3U_tsLvAA&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/BC5/3A8/BC53A8C743B147E1B8F6A4B8494E3A94.jpg?Expires=1695945600&amp;KeyName=mcpkey1&amp;Signature=dQ154PI5G2ITxNcHmY3U_tsLvAA&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/BC5/3A8/BC53A8C743B147E1B8F6A4B8494E3A94.jpg?Expires=1695945600&amp;KeyName=mcpkey1&amp;Signature=dQ154PI5G2ITxNcHmY3U_tsLvAA&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/BC5/3A8/BC53A8C743B147E1B8F6A4B8494E3A94.jpg?Expires=1695945600&amp;KeyName=mcpkey1&amp;Signature=dQ154PI5G2ITxNcHmY3U_tsLvAA&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
				
</div>



				</section>
				</section><section id="ns-article-bin-2" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Popular	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="11104"
			data-index="0"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/news/technology/worlds-longest-word-takes-3-5-hours-to-pronounce/"
									>
			
				World’s longest word takes 3.5 hours to pronounce
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="461885"
			data-index="1"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/cw39/houston-hotel-owner-develops-air-filtration-system-designed-to-kill-covid-19/"
									>
			
				Houston hotel owner develops air filtration system designed to kill COVID-19
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="462023"
			data-index="2"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/cw39/severe-lice-infestation-linked-to-girls-death-parents-charged/"
									>
			
				Severe lice infestation linked to girl’s death; parents charged
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="461942"
			data-index="3"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/cw39/california-restaurants-anti-mask-billboard/"
									>
			
				California restaurant&#8217;s anti-mask billboard
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="461990"
			data-index="4"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/news/business/amazon-prime-day-vs-walmart-target-team-up/"
									>
			
				Amazon Prime Day VS Walmart, Target team up
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="448803"
			data-index="5"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/news/local/texas-oks-new-tech-to-pay-tolls/"
									>
			
				Texas OKs new tech to pay tolls
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="462053"
			data-index="6"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/sports/first-look-houston-texans-nike-sneakers-dropping-tomorrow/"
									>
			
				First look: Houston Texans Nike sneakers dropping tomorrow
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
				
</div>



			</section>
			</section><section id="media_image-13" class="widget widget_media_image"><h2 class="widget-title">LOCAL COVID-19 PUBLIC THREAT LEVEL</h2><a href="https://cw39.com/NEWS/CORONAVIRUS/"><img width="1501" height="1500" src="https://cw39.com/wp-content/uploads/sites/10/2020/06/LEVEL1.jpg?w=1501" class="image wp-image-437263  attachment-1501x1500 size-1501x1500" alt="" style="max-width: 100%; height: auto;" srcset="https://cw39.com/wp-content/uploads/sites/10/2020/06/LEVEL1.jpg 1501w, https://cw39.com/wp-content/uploads/sites/10/2020/06/LEVEL1.jpg?resize=300,300 300w, https://cw39.com/wp-content/uploads/sites/10/2020/06/LEVEL1.jpg?resize=768,767 768w, https://cw39.com/wp-content/uploads/sites/10/2020/06/LEVEL1.jpg?resize=720,720 720w, https://cw39.com/wp-content/uploads/sites/10/2020/06/LEVEL1.jpg?resize=100,100 100w, https://cw39.com/wp-content/uploads/sites/10/2020/06/LEVEL1.jpg?resize=200,200 200w, https://cw39.com/wp-content/uploads/sites/10/2020/06/LEVEL1.jpg?resize=600,600 600w, https://cw39.com/wp-content/uploads/sites/10/2020/06/LEVEL1.jpg?resize=60,60 60w" sizes="(max-width: 1501px) 100vw, 1501px" /></a></section>
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"cw39","kw":"inclusive-emojis-trans-flag-bride-man-chancla-among-new-icons-coming-soon"}'   data-path='/5678/nx.kiah/cw39'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
			<section class="article-list article-list--story-grid article-list--story-grid--one-col">
			

	<h2 class="article-list__heading">
		Don't Miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="460694"
			data-index="0"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/news/wheres-maggie/its-fall-yall-have-some-festive-fun-at-dewberry-farm/"
									>
			
				It’s Fall Y’all! Have some festive fun at Dewberry Farm
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://cw39.com/news/wheres-maggie/its-fall-yall-have-some-festive-fun-at-dewberry-farm/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-42.jpg?w=773&#038;h=410&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-42.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-42.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-42.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-42.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-42.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-42.jpg?w=773&amp;h=410&amp;crop=1 876w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-42.jpg?w=773&amp;h=410&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-42.jpg?w=773&amp;h=410&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-42.jpg?w=773&amp;h=410&amp;crop=1 1752w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-42.jpg?w=773&amp;h=410&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/09/thumb-42.jpg?w=773&amp;h=410&amp;crop=1 2560w"
		sizes="(max-width: 1023px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="460473"
			data-index="1"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/news/wheres-maggie/steptember-challenge-encourages-you-to-move-together-for-cerebral-palsy/"
									>
			
				‘Steptember’ challenge encourages you to move together for cerebral palsy
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="458601"
			data-index="2"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/news/wheres-maggie/houston-botanic-garden-opens/"
									>
			
				Houston Botanic Garden Opens
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="458227"
			data-index="3"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/news/improving-indoor-air-tips-from-hvac-experts/"
									>
			
				Improving Indoor Air tips from HVAC experts
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="457043"
			data-index="4"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/news/wheres-maggie/new-app-called-uproad-lets-you-pay-texas-tolls-with-your-phone/"
									>
			
				New app called Uproad lets you pay Texas tolls with your phone
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="456666"
			data-index="5"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/news/wheres-maggie/honoring-our-local-heroes-on-9-11-day-of-service-and-remembrance/"
									>
			
				Honoring our local heroes on 9/11 Day of Service and Remembrance
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="456290"
			data-index="6"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/news/wheres-maggie/houstons-climate-brings-threat-of-mold/"
									>
			
				Houston&#8217;s climate brings threat of mold
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				
</div>



		</section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"cw39","kw":"inclusive-emojis-trans-flag-bride-man-chancla-among-new-icons-coming-soon"}'   data-path='/5678/nx.kiah/cw39'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"cw39","kw":"inclusive-emojis-trans-flag-bride-man-chancla-among-new-icons-coming-soon"}'   data-path='/5678/nx.kiah/cw39'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			
			</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://cw39.com/" rel="home">
					<img src="https://cw39.com/wp-content/uploads/sites/10/2020/08/CW39_NWWT-53h.png" srcset="https://cw39.com/wp-content/uploads/sites/10/2020/08/CW39_NWWT-53h.png?w=90 90w, https://cw39.com/wp-content/uploads/sites/10/2020/08/CW39_NWWT-53h.png?w=120 120w, https://cw39.com/wp-content/uploads/sites/10/2020/08/CW39_NWWT-53h.png?w=180 180w, https://cw39.com/wp-content/uploads/sites/10/2020/08/CW39_NWWT-53h.png?w=240 240w" sizes="(max-width: 899px) 45px, 240px" alt="KIAH" loading="lazy" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/cw39houston/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/cw39houston">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/cw39houston/">
					
<img src="https://cw39.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/cw39houston">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/newsfix-tv/id593648746">
						<img src="https://cw39.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" srcset="https://cw39.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.tribtv.kiah">
						<img src="https://cw39.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" srcset="https://cw39.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2 class="site-footer__heading">Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/weather-cw39/id985319911?ls=1">
						<img src="https://cw39.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" srcset="https://cw39.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px"  loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.kiah.android.weather">
						<img src="https://cw39.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" srcset="https://cw39.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	
		
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-414824" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-414824"><a href="https://cw39.com/news/">News</a></li>
<li id="menu-item-415019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415019"><a href="https://www.cwtv.com/shows/">Shows</a></li>
<li id="menu-item-414846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414846"><a href="https://cw39.com/contests/">Contests</a></li>
<li id="menu-item-414588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414588"><a href="https://www.nexstar.tv/careers/">Careers</a></li>
<li id="menu-item-414816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414816"><a href="https://cw39.com/contact/">Contact Us</a></li>
<li id="menu-item-414925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414925"><a href="https://cw39.com/contact/advertise-with-cw39-houston/">Advertise</a></li>
<li id="menu-item-453552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453552"><a href="https://www.newsnationnow.com/">NewsNation Now</a></li>
<li id="menu-item-414585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414585"><a href="https://cw39.com/about-us/">About Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-app-links-container"><ul id="menu-footer-app-links" class="menu"><li id="menu-item-94610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94610"><a target="_blank" rel="noopener noreferrer" href="https://publicfiles.fcc.gov/tv-profile/kiah">KIAH Public File</a></li>
<li id="menu-item-412378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412378"><a href="https://cw39.com/contact/public-file-help/">Public File Help</a></li>
<li id="menu-item-420345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420345"><a href="https://cw39.com/wp-content/uploads/sites/10/2020/04/KIAH-2019-2020-EEO-Public-File-Report.pdf">KIAH-EEO Report</a></li>
<li id="menu-item-429329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429329"><a href="https://cw39.com/jobs-at-cw39-houston-2/">Jobs At CW39 Houston</a></li>
<li id="menu-item-430482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-430482"><a href="https://cw39.com/nexstar-cc-certification/">Nexstar CC Certification</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://cw39.com/terms-of-use/"
								target=""
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://cw39.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" srcset="https://cw39.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w" sizes="50px" loading="lazy" alt="Nexstar Logo">
				</a>
					</div>
		<div class="site-footer__copyright">
			&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.		</div>
	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "CW39";
	_sf_async_config.authors = "Nexstar Media Wire";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("P5A7AF667-06FD-4B7E-A6D6-09C15697A9F6","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 462031,
		section: "cw39",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"cw39","kw":"inclusive-emojis-trans-flag-bride-man-chancla-among-new-icons-coming-soon"}'   data-path='/5678/nx.kiah/cw39'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="CW39"
			data-logoUrl="https://cw39.com/wp-content/uploads/sites/10/2020/08/CW39_NWWT-53h.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=87)}({17:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},87:function(t,e,n){t.exports=n(88)},88:function(t,e,n){"use strict";n.r(e);var o=n(17);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://cw39.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=b9252fa563c2157ec376'></script>
<script>
var wpApiSettings = {"root":"https:\/\/cw39.com\/wp-json\/","nonce":"58295eed52","versionString":"wp\/v2\/"};
</script>
<script src='https://cw39.com/wp-includes/js/api-request.min.js?ver=5.4.2'></script>
<script>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</script>
<script src='https://cw39.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=39cc811a54aa097c1a51'></script>
<script src='https://cw39.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=61327a7cc8bb26b9f7c2'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/cw39.com\/cw39\/inclusive-emojis-trans-flag-bride-man-chancla-among-new-icons-coming-soon\/"}
</script>
<script src='https://cw39.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'171039135',post:'462031',tz:'-5',srv:'cw39.com'} ]);
	_stq.push([ 'clickTrackerInit', '171039135', '462031' ]);
</script>

</body>
</html>
