
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa-script.psg.nexstardigital.net/site/cw39"></script> 	<!-- Cookies Consent Notice end -->
	
		
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/cw39.com\/news\/patrons-under-plastic-restaurants-get-creative-in-virus-era\/" || "";
var cats = "News" || "";
var bob_kw = "" || "";
var bob_desc = "WOULD YOU DINE THIS WAY? &#8211; PARIS (AP) \u2014 Dining at a table where each person is enclosed by a clear plastic shield might look and sound futuristic, but it could be one way for some restaurants to reopen. It also might help out if your companion orders escargots, heavy on the garlic. The prototype [&hellip;]" || "";
var bob_story_author = "The Associated Press and Nexstar Media Wire" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxstrib.com/wp-content/themes/nexstar/client/vendors/prebid/pbjs.js"></script> 
<script>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</script>

		
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3251","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/WuvvYTiuypfshZ1SlIc4bH1xOlc/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "christinamoreno";
	_sf_async_config.domain = "cw39.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-34133884-5","event":"dlReady","paragraphCount":22,"wordCount":653,"authorName":"The Associated Press and Nexstar Media Wire","imageCount":0,"siteName":"CW39 Houston","publishDateString":"Thu May 28 2020","publishTimeString":"10:06 AM CDT","originalContent":false,"classifyText":[],"categories":"News","primaryCategory":"News","topics":""});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-N8KXH4Q");</script>
<!-- End Google Tag Manager -->
	

	
<!-- Taboola -->
<script type="text/javascript">
window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/localtv-network/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");
</script>

	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	
<!-- OneSignal initialization -->
<link rel="manifest" href="/manifest.json">
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "44fda0eb-1621-455b-86e4-e7527fb70fb6",
		autoRegister: true, /* Set to true to automatically prompt visitors */
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: true /* Set to false to hide */
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"CW39 Houston","logo":{"@type":"ImageObject","url":"https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/02\/cw39-logo.png"}},"name":"CW39 Houston","description":"WOULD YOU DINE THIS WAY? &#8211; PARIS (AP) \u2014 Dining at a table where each person is enclosed by a clear plastic shield might look and sound futuristic, but it could be one way for some restaurants to reopen. It also might help out if your companion orders escargots, heavy on the garlic. The prototype [&hellip;]","headline":"Patrons under plastic: Restaurants get creative in virus era","datePublished":"2020-05-28T15:06:54+00:00","dateModified":"2020-05-28T15:06:55+00:00","url":"https:\/\/cw39.com\/news\/patrons-under-plastic-restaurants-get-creative-in-virus-era\/","author":[{"@type":"Person","name":"The Associated Press and Nexstar Media Wire"}],"image":{"@type":"ImageObject","url":"https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/Plastic.jpg","name":"A man and a woman demonstrate dining under a plastic shield Wednesday, May 27, 2020 in a restaurant of Paris. (AP Photo\/Thibault Camus)"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/cw39.com\/news\/patrons-under-plastic-restaurants-get-creative-in-virus-era\/"},"articleSection":"News","genre":["News"]}</script>

	<title>Patrons under plastic: Restaurants get creative in virus era | CW39 Houston</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CW39 Houston &raquo; Feed" href="https://cw39.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CW39 Houston &raquo; Comments Feed" href="https://cw39.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/cw39.com\/news\/patrons-under-plastic-restaurants-get-creative-in-virus-era\/","page_slug":"patrons-under-plastic-restaurants-get-creative-in-virus-era","page_type":"story","page_category":"news","article_id":429437,"subpath":"\/news"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='WOULD YOU DINE THIS WAY? &#8211; PARIS (AP) — Dining at a table where each person is enclosed by a clear plastic shield might look and sound futuristic, but it could be one way for some restaurants to reopen. It also might help out if your companion orders escargots, heavy on the garlic. The prototype [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='OD73LeAfHG__Y2IdxjQkgtjK6SiSmOmnS_ffwKLTWa4' /><!-- WP SEO -->
<meta name='google-site-verification' content='0vyOZ7krP4yN7ofMAqyHXcE1nXQSpsqmB55saF3pyDI' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cw39.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #005551;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 150px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://cw39.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://cw39.com/wp-content/themes/nexstar/client/build/css/global.12447a11cfbafbd15416.min.css?ver=1.0' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://cw39.com/wp-content/themes/nexstar/client/build/css/article.82f181f81dbad53dcd08.min.css?ver=1.0' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 450px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://cw39.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.5' media='all' />
<script src='https://cw39.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://cw39.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://cw39.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cw39.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cw39.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://www.nxsttv.com/nmw/news/coronavirus/patrons-under-plastic-restaurants-get-creative-in-virus-era/" />
<link rel='shortlink' href='https://cw39.com/?p=429437' />
<link rel="alternate" type="application/json+oembed" href="https://cw39.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcw39.com%2Fnews%2Fpatrons-under-plastic-restaurants-get-creative-in-virus-era%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cw39.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcw39.com%2Fnews%2Fpatrons-under-plastic-restaurants-get-creative-in-virus-era%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://cw39.com/news/patrons-under-plastic-restaurants-get-creative-in-virus-era/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Patrons under plastic: Restaurants get creative in virus era" />
<meta property="og:url" content="https://cw39.com/news/patrons-under-plastic-restaurants-get-creative-in-virus-era/" />
<meta property="og:description" content="WOULD YOU DINE THIS WAY? &#8211; PARIS (AP) — Dining at a table where each person is enclosed by a clear plastic shield might look and sound futuristic, but it could be one way for some restaurants…" />
<meta property="article:published_time" content="2020-05-28T15:06:54+00:00" />
<meta property="article:modified_time" content="2020-05-28T15:06:55+00:00" />
<meta property="og:site_name" content="CW39 Houston" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Patrons under plastic: Restaurants get creative in virus era" />
<meta name="twitter:image" content="https://cw39.com/wp-content/uploads/sites/10/2020/05/Plastic.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://cw39.com/wp-content/uploads/sites/10/2020/05/Plastic.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://cw39.com/wp-content/uploads/sites/10/2020/05/Plastic.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="Patrons under plastic: Restaurants get creative in virus era" />
<meta name="twitter:description" content="WOULD YOU DINE THIS WAY? &#8211; PARIS (AP) — Dining at a table where each person is enclosed by a clear plastic shield might look and sound futuristic, but it could be one way for some restaurants…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://cw39.com/wp-content/uploads/sites/10/2018/05/favicon-192x192.png?w=32" sizes="32x32" />
<link rel="icon" href="https://cw39.com/wp-content/uploads/sites/10/2018/05/favicon-192x192.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cw39.com/wp-content/uploads/sites/10/2018/05/favicon-192x192.png?w=180" />
<meta name="msapplication-TileImage" content="https://cw39.com/wp-content/uploads/sites/10/2018/05/favicon-192x192.png?w=192" />
</head>

<body class="post-template-default single single-post postid-429437 single-format-standard wp-custom-logo nexstar psgtrib">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N8KXH4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://cw39.com/" rel="home">CW39 Houston</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://cw39.com/" rel="home">
						<img src="https://cw39.com/wp-content/uploads/sites/10/2020/02/cw39-logo.png" alt="News" />
						<div class="site-header__logo-bg" style="background-image: url('https://cw39.com/wp-content/uploads/sites/10/2020/02/cw39-logo.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://cw39.com/weather/">
							<span class="site-header__weather-region">Houston</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">84&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-67"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								<script type="text/javascript" src=""></script>							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://cw39.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-426142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426142"><a href="https://cw39.com/video">VIDEO</a></li>
<li id="menu-item-412272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-412272"><a href="https://cw39.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-412275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412275"><a href="https://cw39.com/news/local/">Local</a></li>
	<li id="menu-item-412277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412277"><a href="https://cw39.com/news/texas/">Texas</a></li>
	<li id="menu-item-412274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412274"><a href="https://cw39.com/news/nationworld/">National</a></li>
	<li id="menu-item-412677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412677"><a href="https://cw39.com/politics/">Politics</a></li>
	<li id="menu-item-415586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415586"><a href="https://cw39.com/sports/">Sports</a></li>
	<li id="menu-item-412674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412674"><a href="https://cw39.com/news/health/">Health</a></li>
	<li id="menu-item-412281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412281"><a href="https://cw39.com/border-report/">Border Report</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://cw39.com/morning-dose/what-graduates-want/"
									>
			
				What graduates want
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/morning-dose/what-graduates-want/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i2.wp.com/cw39.com/wp-content/uploads/sites/10/2016/08/thinkstockphotos-531192496.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--livestream"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 11 11"><defs><style>.cls-1{fill:#fff}</style></defs><circle id="live_small_carousel_button_default" data-name="live small carousel button default" class="cls-1" cx="5.5" cy="5.5" r="5.5"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Live</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://cw39.com/morning-dose/christal-mercier-covid-19-and-its-impact-on-her-and-5-members-of-her-family/"
									>
			
				Christal Mercier: COVID-19 and its impact on her and 5 members of her family
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/morning-dose/christal-mercier-covid-19-and-its-impact-on-her-and-5-members-of-her-family/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i2.wp.com/cw39.com/wp-content/uploads/sites/10/2020/05/snip-6.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://cw39.com/news/patrons-under-plastic-restaurants-get-creative-in-virus-era/"
									>
			
				Patrons under plastic: Restaurants get creative in virus era
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://cw39.com/news/local/41-million-have-lost-jobs-since-virus-hit-but-layoffs-slow/"
									>
			
				41 million have lost jobs since virus hit, but layoffs slow
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://cw39.com/news/newsfeed-now-coronavirus-facts-not-fear-morning-update-may-28-2020/"
									>
			
				Newsfeed Now Coronavirus: ‘Facts Not Fear’ morning update – May 28, 2020
							</a>
					</h4>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://cw39.com/news/nationworld/minnesota-mayor-officer-who-put-knee-on-george-floyds-neck-should-be-charged/"
									>
			
				Minnesota Mayor: Officer who put knee on George Floyd&#8217;s neck should be charged
							</a>
					</h4>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article></div></div></div></div></li>
<li id="menu-item-415015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-articles menu-item-415015"><a href="https://cw39.com/entertainment/">Entertainment</a></li>
<li id="menu-item-415013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415013"><a href="https://www.cwtv.com/shows/">Shows</a></li>
<li id="menu-item-412278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-412278"><a href="https://cw39.com/morning-dose/">Morning Dose</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-415078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415078"><a href="https://cw39.com/on-air/live-streaming/">Watch today&#8217;s show!</a></li>
	<li id="menu-item-412289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412289"><a href="https://cw39.com/morning-dose/the-art-spot/">The Art Spot</a></li>
	<li id="menu-item-415562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415562"><a href="https://cw39.com/seniorsendoff/">Senior Send Off</a></li>
	<li id="menu-item-412285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412285"><a href="https://cw39.com/morning-dose/fitness-friday/">Fitness Friday</a></li>
	<li id="menu-item-412286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412286"><a href="https://cw39.com/morning-dose/food-truck-friday/">Food Truck Friday</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://cw39.com/morning-dose/what-graduates-want/"
									>
			
				What graduates want
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/morning-dose/what-graduates-want/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i2.wp.com/cw39.com/wp-content/uploads/sites/10/2016/08/thinkstockphotos-531192496.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--livestream"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 11 11"><defs><style>.cls-1{fill:#fff}</style></defs><circle id="live_small_carousel_button_default" data-name="live small carousel button default" class="cls-1" cx="5.5" cy="5.5" r="5.5"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Live</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://cw39.com/morning-dose/christal-mercier-covid-19-and-its-impact-on-her-and-5-members-of-her-family/"
									>
			
				Christal Mercier: COVID-19 and its impact on her and 5 members of her family
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/morning-dose/christal-mercier-covid-19-and-its-impact-on-her-and-5-members-of-her-family/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i2.wp.com/cw39.com/wp-content/uploads/sites/10/2020/05/snip-6.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://cw39.com/news/legend-of-the-white-dragon-kickstarter-ends-movie-will-be-made/"
									>
			
				&#8220;Legend of the White Dragon&#8221; Kickstarter ends, movie will be made
							</a>
					</h4>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://cw39.com/morning-dose/wheres-maggie/kids-serenade-seniors-at-the-windows-of-acorn-manor-assisted-living/"
									>
			
				Kids serenade seniors at the windows of Acorn Manor Assisted Living
							</a>
					</h4>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://cw39.com/news/technology/spotify-unveils-new-social-distancing-trends/"
									>
			
				Spotify Unveils New Social Distancing Trends
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://cw39.com/news/local/typhoon-texas-prepares-for-reopening-day/"
									>
			
				Typhoon Texas prepares for reopening day
							</a>
					</h4>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article></div></div></div></div></li>
<li id="menu-item-412673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-412673"><a href="https://cw39.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-427734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-427734"><a href="https://cw39.com/are-you-prepared/">Hurricane Season</a></li>
	<li id="menu-item-412888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412888"><a href="/weather/weather-alerts/">Warnings</a></li>
	<li id="menu-item-415088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415088"><a href="https://cw39.com/radar/">Radar</a></li>
	<li id="menu-item-414912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414912"><a href="https://cw39.com/closings/">Closures</a></li>
	<li id="menu-item-415016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415016"><a href="https://traffic.houstontranstar.org/roadclosures/roadclosures.aspx?typ=hw">High Water Areas</a></li>
</ul>
</div></div></li>
<li id="menu-item-414922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414922"><a href="https://cw39.com/traffic/">Traffic</a></li>
<li id="menu-item-412268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412268"><a href="https://cw39.com/contests/">Contests</a></li>
<li id="menu-item-414911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-414911"><a href="https://cw39.com/about-us/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-414729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414729"><a href="https://cw39.com/contact/">Contact Us</a></li>
	<li id="menu-item-414918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414918"><a href="https://cw39.com/contact/advertise-with-cw39-houston/">Advertise with Us</a></li>
	<li id="menu-item-414961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414961"><a href="https://nexstar.wd5.myworkdayjobs.com/nexstar/0/refreshFacet/318c8bb6f553100021d223d9780d30be">Careers</a></li>
	<li id="menu-item-414730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414730"><a href="https://cw39.com/contact/people/">Meet the Team</a></li>
	<li id="menu-item-414926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414926"><a href="https://cw39.com/on-air/program-schedule/">Program Schedule</a></li>
	<li id="menu-item-415051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415051"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://cw39.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"news","kw":"patrons-under-plastic-restaurants-get-creative-in-virus-era"}'   data-path='/5678/nx.kiah/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
			<section id="media_image-11" class="widget widget_media_image"><a href="https://cw39.com/news/newsfeed-now-coronavirus-facts-not-fear-morning-update-may-28-2020/"><img width="1216" height="100" src="https://cw39.com/wp-content/uploads/sites/10/2020/04/Coronavirus-In-Depth-Coverage-Web-Tease-1216-x-100-BLUE.png?w=1216" class="image wp-image-420760  attachment-1216x100 size-1216x100" alt="" style="max-width: 100%; height: auto;" srcset="https://cw39.com/wp-content/uploads/sites/10/2020/04/Coronavirus-In-Depth-Coverage-Web-Tease-1216-x-100-BLUE.png 1216w, https://cw39.com/wp-content/uploads/sites/10/2020/04/Coronavirus-In-Depth-Coverage-Web-Tease-1216-x-100-BLUE.png?resize=300,25 300w, https://cw39.com/wp-content/uploads/sites/10/2020/04/Coronavirus-In-Depth-Coverage-Web-Tease-1216-x-100-BLUE.png?resize=768,63 768w" sizes="(max-width: 1216px) 100vw, 1216px" /></a></section><section id="custom_html-33" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"></div></div></section>		</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-429437 post type-post status-publish format-standard has-post-thumbnail hentry category-news" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Patrons under plastic: Restaurants get creative in virus era	</h1>

			<div class="article-eyebrow">
			<a href="https://cw39.com/news/">News</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: The Associated Press and Nexstar Media Wire</p>
		
					Posted: <time datetime="2020-05-28T10:06:54-05:00">May 28, 2020 / 10:06 AM CDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-05-28T10:06:55-05:00">May 28, 2020 / 10:06 AM CDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/05/Plastic.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/05/Plastic.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/05/Plastic.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/05/Plastic.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/05/Plastic.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/05/Plastic.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/05/Plastic.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							<figcaption><p>A man and a woman demonstrate dining under a plastic shield Wednesday, May 27, 2020 in a restaurant of Paris. (AP Photo/Thibault Camus)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>WOULD YOU DINE THIS WAY? &#8211; PARIS (AP) — Dining at a table where each person is enclosed by a clear plastic shield might look and sound futuristic, but it could be one way for some restaurants to reopen. It also might help out if your companion orders escargots, heavy on the garlic.</p>



<p>The prototype plastic shields are known as the “Plex&#8217;eat,” and they resemble big clear lampshades suspended from the ceiling. They are being showcased temporarily at H.A.N.D., a Parisian restaurant seeking a way to reopen its dining room as coronavirus restrictions are relaxed.</p>



<p>As restaurateurs around the world seek to resume in-person dining amid the pandemic, they want to adhere to social distancing rules while also trying to serve as many customers as health and safety measures will allow.</p>



<p>Some are putting mannequins at every other table to put some space between the actual customers, like at Augustas and Barbora, a restaurant in the Lithuanian capital of Vilnius. Some of its faux diners are dressed casually, while others look as though they are at a ball. The clothes showcase the work of local fashion designers.</p>



<p>“We want to fill the space with fun things,” said owner Patrikas Ribas.</p>



<p>Vilnius Mayor Remigijus Simasius called the initiative a “perfect match of communal spirit and creativity working side by side.”</p>



<p>In Hofheim, Germany, the Beef’n Beer is using large teddy bears seated at some tables to keep diners properly spaced apart. They also ensure a cozy, less-sterile atmosphere.</p>



<p>At Amsterdam&#8217;s Mediamatic restaurant, the owners have erected small glass houses that surround each table, served by waiters in protective shields.</p>



<p>While many restaurants offered take-out and delivery during the health crisis to keep generating at least some income, such practices are less common in France, although Michelin starred chefs such as Alain Ducasse have started doing take-out service.</p>



<p>Owners are seeking solutions that will coax back customers while also easing their anxiety about catching the virus.</p>



<p>Mathieu Manzoni, the director of H.A.N.D, said he thinks the plastic shields are a “pretty, more poetic” solution for restaurateurs who fear that social distancing could cut their capacity by half or more.</p>



<p>“There is a bit of a panic,” Manzoni said.</p>



<p>Makers of the Plex’eat say they have received more than 200 preorders around the world, including from France, the U.S. and Japan.</p>



<p>Designer Christophe Gernigon said he got the idea after visiting a store in Bangkok “with three individual domes with chairs where people would sit and listen to music.”</p>



<p>He merged the idea with the large face shields that have proliferated since the pandemic began, although there is no filtration system to keep any viruses from spreading.</p>



<p>Being French, there&#8217;s a version for more intimate dining, of course: a dome that cocoons its occupants in romantic isolation from the rest of the room.</p>



<p>Among other revamped restaurants across Europe:</p>



<p>— At El Salamanca, a Barcelona beachfront restaurant known for paella, menus are gone and customers use their smart phones to scan a QR code to consult what is on offer.</p>



<p>— Greek restaurants are using salt and pepper sachets inside of shakers, and menus are either thrown away after each meal or are laminated and wiped down regularly. Many waiters have face shields. Some tavernas have staff in matching face masks.</p>



<p>— In the Russian city of Nizhny Novgorod, a restaurant on the banks of the Volga and Oka rivers has set up 20 plastic huts for couples. It is awaiting approval from authorities to open if it meets safety standards.</p>



<p>— Italian restaurants are using contact tracing. Diners are supposed to reserve tables ahead of time and owners are keeping their contact information: If someone subsequently reports testing positive, the restaurant can quickly identify and contact those who ate there at the same time.</p>



<p>Some coffee bars in central Rome also are attaching stylish arched glass partitions to divide tabletops down the middle.</p>

		

		<div class="article-content-cta-group">
			<div class="modal modal--suggest-a-correction article-content-cta-group__cta" data-component="modal">
	<div class="modal__dialog" style="display: none;">
		<div class="modal__dialog-content">
			<button class="modal__close-button" aria-label="Close Modal Content">
				<span class="icon">
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Modal</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
</span>
			</button>
							<h3 class="modal__dialog-title">Suggest a Correction</h3>
						<div id='contact-form-429437'>
<form action='https://cw39.com/news/patrons-under-plastic-restaurants-get-creative-in-virus-era/#contact-form-429437' method='post' class='contact-form commentsblock'>

				
<div class='grunion-field-wrap grunion-field-name-wrap'>
<label for='g429437-yourname' class='grunion-field-label name'>Your name<span>(required)</span></label>
<input type='text' name='g429437-yourname' id='g429437-yourname' value='' class='name' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-email-wrap'>
<label for='g429437-youremail' class='grunion-field-label email'>Your email<span>(required)</span></label>
<input type='email' name='g429437-youremail' id='g429437-youremail' value='' class='email' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-textarea-wrap'>
<label for='contact-form-comment-g429437-reportatypoorgrammaticalerror' class='grunion-field-label textarea'>Report a typo or grammatical error<span>(required)</span></label>
<textarea name='g429437-reportatypoorgrammaticalerror' rows='20' class='textarea' required></textarea>
	</div>

				<input type="hidden" name="suggest_a_correction" value="1" />
			 	<p class='contact-submit'>
		<button type='submit' class='pushbutton-wide'>Submit</button>		<input type='hidden' name='contact-form-id' value='429437' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='8d8e7e9c382f2093c1085a2af2a79b5fe3b59d60' />
	</p>
</form>
</div>		</div>
	</div>
	<button data-modal-trigger>Suggest a Correction</button>
</div>
		</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"news","kw":"patrons-under-plastic-restaurants-get-creative-in-virus-era"}'   data-path='/5678/nx.kiah/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
<div id="taboola-below-article-thumbs-hybrid---nexstar"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-h',
		container: 'taboola-below-article-thumbs-hybrid---nexstar',
		placement: 'below-article-thumbs-hybrid - Nexstar',
		target_type: 'mix'
	});
</script>
<div id="taboola-hybrid-text-links-2c-nexstar"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'hybrid-text-links-2c-nexstar',
		container: 'taboola-hybrid-text-links-2c-nexstar',
		placement: 'hybrid-text-links-2c-nexstar',
		target_type: 'mix'
	});
</script>

	<section id="media_image-12" class="widget widget_media_image"><a href="https://cw39.com/seniorsendoff/"><img width="876" height="222" src="https://cw39.com/wp-content/uploads/sites/10/2020/05/banner-final.jpg?w=876" class="image wp-image-426853  attachment-876x222 size-876x222" alt="" style="max-width: 100%; height: auto;" srcset="https://cw39.com/wp-content/uploads/sites/10/2020/05/banner-final.jpg 876w, https://cw39.com/wp-content/uploads/sites/10/2020/05/banner-final.jpg?resize=300,76 300w, https://cw39.com/wp-content/uploads/sites/10/2020/05/banner-final.jpg?resize=768,195 768w" sizes="(max-width: 876px) 100vw, 876px" /></a></section><section id="media_gallery-3" class="widget widget_media_gallery"><p class="jetpack-slideshow-noscript robots-nocontent">This slideshow requires JavaScript.</p><div id="gallery-429437-1-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/destini.jpg&quot;,&quot;id&quot;:&quot;427347&quot;,&quot;title&quot;:&quot;destini&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Destani Oliver, Dr. KIRK Lewis Career and Tech HS, Pasadena. Honor Roll. Also Attended Beatrice Mays Institute \u0026#038; Wonderland and CTHS. Passed away in Feb. 2020&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/JoeAngel-Elvir-Garduno.jpg&quot;,&quot;id&quot;:&quot;428988&quot;,&quot;title&quot;:&quot;Joe\u0026#8217;Angel Elvir-Garduno&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Joe\u0026#8217;Angel Elvir-Garduno. Waltrip High School&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/Terri-Phoenix.jpg&quot;,&quot;id&quot;:&quot;428989&quot;,&quot;title&quot;:&quot;Terri Phoenix&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Terri Phoenix. Harmony School of Advancement&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/Jaylah-James.jpg&quot;,&quot;id&quot;:&quot;428987&quot;,&quot;title&quot;:&quot;Jaylah James&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Jaylah James. Carl Wunsche Senior High School. Nursing Program; A\/B student; Student Council, BSA, \u0026#038; Sports Trainer for Spring HS. Will attend TSU this fall to study Kinesiology.&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/Gilbert-Klein.jpg&quot;,&quot;id&quot;:&quot;428986&quot;,&quot;title&quot;:&quot;Gilbert Klein&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Gilbert Klein  Kingwood High School&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/DanYale-Owens.jpg&quot;,&quot;id&quot;:&quot;428983&quot;,&quot;title&quot;:&quot;Dan\u0026#8217;Yale Owens&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Dan\u0026#8217;Yale Owens  E.E.Worthing Sr. High Top 15%&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/Dae\u2019ja-Williams.jpg&quot;,&quot;id&quot;:&quot;428982&quot;,&quot;title&quot;:&quot;Dae\u2019ja Williams&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Dae\u2019ja Williams. Porter HS. Will attend West Texas A\u0026#038;M University  to study Psychology&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/Evan-Charles-Alidon.jpg&quot;,&quot;id&quot;:&quot;428984&quot;,&quot;title&quot;:&quot;Evan Charles Alidon&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Evan Charles Alidon. LaPorte HS. NHS, Top 100 Attending San Jacinto College Bachelors of Science, Nursing&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/CHRISTEN-AUGUSTINE.jpg&quot;,&quot;id&quot;:&quot;428981&quot;,&quot;title&quot;:&quot;CHRISTEN AUGUSTINE&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Christen Augustine.  Prairie View A\u0026#038;M Chemical Engineer with Honors Awarded Black Engineer of the Year and Athlete of the Year&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/Chloe-Asher.jpg&quot;,&quot;id&quot;:&quot;428980&quot;,&quot;title&quot;:&quot;Chloe Asher&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Chloe Asher. East Chambers High School, Winnie TX.&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/Caleb-Jiles.jpg&quot;,&quot;id&quot;:&quot;428979&quot;,&quot;title&quot;:&quot;Caleb Jiles&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Caleb Jiles. Blanson CTE High School&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/Anthony-Pena.jpg&quot;,&quot;id&quot;:&quot;428977&quot;,&quot;title&quot;:&quot;Anthony Pena&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Anthony Pena. Laporte.&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/Jaiden-Chretien.jpg&quot;,&quot;id&quot;:&quot;428976&quot;,&quot;title&quot;:&quot;Jaiden Chretien&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Jaiden Chretien. Mayde Creek High School in Katy Tx. Will attend Centenary College of Louisiana to study biology&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/Austin-Padilla.jpg&quot;,&quot;id&quot;:&quot;428978&quot;,&quot;title&quot;:&quot;Austin Padilla&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Austin Padilla. Klein HS. Studying at Lone Star this Fall to study Health and Sports Medicine.&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/3184269.png&quot;,&quot;id&quot;:&quot;428179&quot;,&quot;title&quot;:&quot;3184269&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Kenneth Booker, Summer Creek High School&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/3156320.jpg&quot;,&quot;id&quot;:&quot;427747&quot;,&quot;title&quot;:&quot;3156320&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Kiyanna Coleman, University of Houston Victoria Katy (Bachelors in Finance)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/grad-9.jpg&quot;,&quot;id&quot;:&quot;426849&quot;,&quot;title&quot;:&quot;grad&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Ataria Malveaux, Walden University&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/Gabriel-Ybarra-Tillman.jpg&quot;,&quot;id&quot;:&quot;428985&quot;,&quot;title&quot;:&quot;Gabriel Ybarra-Tillman&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Gabriel Ybarra-Tillman.  Cypress Park High school&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/3175291.jpg&quot;,&quot;id&quot;:&quot;428177&quot;,&quot;title&quot;:&quot;3175291&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Adian Benet Meighan, Strake Jesuit&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/3159255.jpg&quot;,&quot;id&quot;:&quot;427748&quot;,&quot;title&quot;:&quot;3159255&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Isabel Aramburo, Galena Park High School&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/3148475.png&quot;,&quot;id&quot;:&quot;427570&quot;,&quot;title&quot;:&quot;3148475&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;David Terry, George Ranch High School. Will attend Texas Bible Institute to become youth pastor.&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/3161788.jpg&quot;,&quot;id&quot;:&quot;427746&quot;,&quot;title&quot;:&quot;3161788&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Diavian Livingston, Blanson CTE High School, CNA. Will attend Prairie View A\u0026#038;M this fall&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/Kaylie-Coons.jpg&quot;,&quot;id&quot;:&quot;426811&quot;,&quot;title&quot;:&quot;Kaylie Coons&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Kaylie Coons, Brenham High School&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/3144652.jpg&quot;,&quot;id&quot;:&quot;427568&quot;,&quot;title&quot;:&quot;3144652&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Jairus H. Carl Wunsche Sr. High School. Math Honor Society, Key Club, Computer Tech Certifications&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/grad-3.jpg&quot;,&quot;id&quot;:&quot;426835&quot;,&quot;title&quot;:&quot;grad&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Aliyah Irene Gates, Early College High School&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/3114548.jpg&quot;,&quot;id&quot;:&quot;427050&quot;,&quot;title&quot;:&quot;3114548&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Marco Nino, Strake Jesuit. Going to Yale Univ.&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/3146535.jpg&quot;,&quot;id&quot;:&quot;427569&quot;,&quot;title&quot;:&quot;3146535&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Mia Vargas, Dickinson High School. Future RN.&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/3116470.jpg&quot;,&quot;id&quot;:&quot;427048&quot;,&quot;title&quot;:&quot;3116470&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Nicole Marino, Memorial High School. Going to LSU.&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/3190447.jpg&quot;,&quot;id&quot;:&quot;428175&quot;,&quot;title&quot;:&quot;3190447&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Giovanni, Morton Ranch High School&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/3153959.jpg&quot;,&quot;id&quot;:&quot;427567&quot;,&quot;title&quot;:&quot;3153959&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Terri-Yannah Bradley, 3-Year Varsity cheerleader, former CW39 Athlete of the Week&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/3190391.jpg&quot;,&quot;id&quot;:&quot;428181&quot;,&quot;title&quot;:&quot;3190391&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Franklin Chanaba, Maybe Creek High School&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/grad.jpg&quot;,&quot;id&quot;:&quot;426816&quot;,&quot;title&quot;:&quot;grad&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Lameka Sherman, Houston Community College&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/grad-7.jpg&quot;,&quot;id&quot;:&quot;426841&quot;,&quot;title&quot;:&quot;grad&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Kayla Jones, Ross S. Sterling High School in Baytown. Heading to Ohio Christian Univ.&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/3113868.jpg&quot;,&quot;id&quot;:&quot;427049&quot;,&quot;title&quot;:&quot;3113868&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Raphael Roy Davis, North Shore High School&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/grad-5.jpg&quot;,&quot;id&quot;:&quot;426837&quot;,&quot;title&quot;:&quot;grad&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Miranda Alba, Heights High School&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/kurtis.jpg&quot;,&quot;id&quot;:&quot;427350&quot;,&quot;title&quot;:&quot;kurtis&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Kurtys Mayberry, Warton Sr. High School&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/Crysten-H..jpg&quot;,&quot;id&quot;:&quot;426817&quot;,&quot;title&quot;:&quot;Crysten H.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Crysten Herrera, Ross Sterling High School&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/3189830.jpg&quot;,&quot;id&quot;:&quot;428180&quot;,&quot;title&quot;:&quot;3189830&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Dominique Kassim, Southern University at New Orleans Bachelor Psychology Degree&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/kev.jpg&quot;,&quot;id&quot;:&quot;426843&quot;,&quot;title&quot;:&quot;kev&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Kevin Wooten, Van Vleck High School&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/Andia.jpg&quot;,&quot;id&quot;:&quot;427345&quot;,&quot;title&quot;:&quot;Andia&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Andia Brooks, Phyllis Wheatley Sr. High School. Will attend UHD to study Pharmacology&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/Evan.jpg&quot;,&quot;id&quot;:&quot;427348&quot;,&quot;title&quot;:&quot;Evan&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Evan Moten, Scarborough High School, 4 Year Varsity Basketball. Will attend Texas State&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/grad-1.jpg&quot;,&quot;id&quot;:&quot;426822&quot;,&quot;title&quot;:&quot;grad&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Elizabeth Derouen, Cypress Park High School&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/grad-8.jpg&quot;,&quot;id&quot;:&quot;426845&quot;,&quot;title&quot;:&quot;grad&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Kalei Elexis Walker, Carl Wunsche Sr. High School in Spring,Tx. Is now pre-law.&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/bobby.jpg&quot;,&quot;id&quot;:&quot;426818&quot;,&quot;title&quot;:&quot;bobby&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Bobby Rodney, Bridgeland High School&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/3173667.jpg&quot;,&quot;id&quot;:&quot;428176&quot;,&quot;title&quot;:&quot;3173667&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Shaniah Humphrey, Dickinson High School. Will attend Prairie View A\u0026#038;M Univ. this fall, majoring in Criminal Justice.&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/grad-6.jpg&quot;,&quot;id&quot;:&quot;426839&quot;,&quot;title&quot;:&quot;grad&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Dominique McAfee, Texas City High School and College of the Mainland&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/grad-4.jpg&quot;,&quot;id&quot;:&quot;426836&quot;,&quot;title&quot;:&quot;grad&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Victoria Zuniga, Atascocita High School, Top 10%, going to UTSA&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/Katlyn-Zuniga.jpg&quot;,&quot;id&quot;:&quot;426813&quot;,&quot;title&quot;:&quot;Katlyn Zuniga&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Katlyn Zuniga, Texas City High School&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/zavion.jpg&quot;,&quot;id&quot;:&quot;426824&quot;,&quot;title&quot;:&quot;zavion&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Zavion Milburn, G.W. Carver High School&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/brooke.jpg&quot;,&quot;id&quot;:&quot;426847&quot;,&quot;title&quot;:&quot;brooke&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Brooke Ellis, Spurger ISD&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/colquit.jpg&quot;,&quot;id&quot;:&quot;427346&quot;,&quot;title&quot;:&quot;colquit&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Brad Colquitt is autistic and has ADHD. He\u0026#8217;s graduating from Lane School Home School \u0026#038; Davis High School&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/2020.jpg&quot;,&quot;id&quot;:&quot;426828&quot;,&quot;title&quot;:&quot;2020&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Zoe Elizondo, Texas City High School&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/3178754.jpg&quot;,&quot;id&quot;:&quot;428178&quot;,&quot;title&quot;:&quot;3178754&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Cesilie Evangeline Castillo, Windward community College in Hawaii&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/jshun.jpg&quot;,&quot;id&quot;:&quot;426831&quot;,&quot;title&quot;:&quot;jshun&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;J\u2019Shun Jones, Travis High School&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/grad-2.jpg&quot;,&quot;id&quot;:&quot;426833&quot;,&quot;title&quot;:&quot;grad&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Kayla Freeman, Harmony School of Advancement&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/Oct.jpg&quot;,&quot;id&quot;:&quot;427344&quot;,&quot;title&quot;:&quot;Oct&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Octavian Moten, Univ. of Texas, Austin BA African Diaspora Studies. Will attend Memphis Univ. for Grad School&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/Malorie-Turner.jpg&quot;,&quot;id&quot;:&quot;426810&quot;,&quot;title&quot;:&quot;Malorie Turner&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Malorie Turner, Atascocita High School&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/cat.jpg&quot;,&quot;id&quot;:&quot;426829&quot;,&quot;title&quot;:&quot;cat&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Catalina Rojas, \ud83c\udf93 Columbus High School&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/3114566.jpg&quot;,&quot;id&quot;:&quot;427051&quot;,&quot;title&quot;:&quot;3114566&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Jahiem Tillman, North Forest High School. Going to Skidmore College, NY.&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/05\/jasmine.jpg&quot;,&quot;id&quot;:&quot;427349&quot;,&quot;title&quot;:&quot;jasmine&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Jasmine Charles, CE King High School. Will attend San Jacinto Jr. College for Business&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div></section><section id="ns-video-bin-2" class="widget widget_ns-video-bin">				<section
					class="article-list article-list-carousel article-list-carousel--dropin video-playlist video-playlist--carousel has-player"
					data-component="videoPlaylist"
					data-context="carousel_dropin--video"
				>
					
	<h2 class="article-list__heading article-list__heading--notched">
		LATEST VIDEO	</h2>

	
<div class="video-playlist__player" data-playlist="article-list3">
	<div class="video-playlist__player-intrinsic-sizer">
		<div id="player-7337"></div>
	</div>

	</div>

<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;5519225&quot;,&quot;title&quot;:&quot;Morning Dose, Hannah Trippett - Graduation During A Pandemic&quot;,&quot;link&quot;:&quot;https:\/\/cw39.com\/video\/morning-dose-hannah-trippett-graduation-during-a-pandemic\/5519225\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/69E\/2E8\/69E2E86864B94D2CB86677A6CD6F65AE.jpg?Expires=1684540800&amp;KeyName=mcpkey1&amp;Signature=Bz9hNNfNYYIsPo8cYeR5rcD3NKs&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;Morning Dose, Hannah Trippett - Graduation During A Pandemic\&quot;&quot;,&quot;vilynx_id&quot;:&quot;LIN_5519225&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;}},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:5519225,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;cw39.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Entertainment&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Entertainment&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kiah\/morning_dose&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/cw39.com\/morning-dose\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;description_url=https:\/\/cw39.com\/morning-dose\/&amp;cust_params=vid%3D5519225%26vidcat%3D\/morning_dose%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/cw39.com\/morning-dose\/%26d_code%3Dna003&quot;}},&quot;accessKey&quot;:&quot;mGkgwyj2JNDRaf1RMXtjmUa6XL8yYRxe&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjU1MTkyMjUsImlzcyI6Im1Ha2d3eWoySk5EUmFmMVJNWHRqbVVhNlhMOHlZUnhlIiwiZXhwIjoxNTkwNjkwMDk1fQ.48ZNYC6QBfWEF4adVIsuG9zbLe4tWZ4FLq6m_vGk2Cg&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/kiah\/video\/video_studio\/1466\/20\/05\/19\/5519225\/5519225_E983E64F97AE4C2B8C00F29F65BF7C9E_200519_5519225_Morning_Dose__Hannah_Trippett___Graduation_Durin_3000.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Morning Dose, Hannah Trippett - Graduation During A Pandemic
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_5519225"
	>
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/69E/2E8/69E2E86864B94D2CB86677A6CD6F65AE.jpg?Expires=1684540800&#038;KeyName=mcpkey1&#038;Signature=Bz9hNNfNYYIsPo8cYeR5rcD3NKs"
		alt="Thumbnail for the video titled &quot;Morning Dose, Hannah Trippett - Graduation During A Pandemic&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;5540810&quot;,&quot;title&quot;:&quot;CW39 Houston&#039;s \&quot;Remarkable Woman\&quot; Recovers From Covid 19&quot;,&quot;link&quot;:&quot;https:\/\/cw39.com\/video\/cw39-houstons-remarkable-woman-recovers-from-covid-19\/5540810\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/B8F\/DB8\/B8FDB88253B44BC7A27A408FE4CDBF17.jpg?Expires=1685232000&amp;KeyName=mcpkey1&amp;Signature=KawqoHMMqYdhCaKLq6e-CcseReA&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;CW39 Houston&#039;s \&quot;Remarkable Woman\&quot; Recovers From Covid 19\&quot;&quot;,&quot;vilynx_id&quot;:&quot;LIN_5540810&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;}},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:5540810,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p1&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;cw39.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Entertainment&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Entertainment&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kiah\/morning_dose&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/cw39.com\/morning-dose\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;description_url=https:\/\/cw39.com\/morning-dose\/&amp;cust_params=vid%3D5540810%26vidcat%3D\/morning_dose%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/cw39.com\/morning-dose\/%26d_code%3Dna003&quot;}},&quot;accessKey&quot;:&quot;mGkgwyj2JNDRaf1RMXtjmUa6XL8yYRxe&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjU1NDA4MTAsImlzcyI6Im1Ha2d3eWoySk5EUmFmMVJNWHRqbVVhNlhMOHlZUnhlIiwiZXhwIjoxNTkwNjkwMDk1fQ.KllVBFYo9tc6LzY8im0PH7wz4KyJ4IRXKuYaBAzPrTk&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/kiah\/video\/video_studio\/1466\/20\/05\/27\/5540810\/5540810_2EE6CA94DEE547A697532770CBEF1F28_200527_5540810_CW39_Houston_s__Remarkable_Woman__Recovers_From__3000.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				CW39 Houston's "Remarkable Woman" Recovers From Covid 19
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_5540810"
	>
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/B8F/DB8/B8FDB88253B44BC7A27A408FE4CDBF17.jpg?Expires=1685232000&#038;KeyName=mcpkey1&#038;Signature=KawqoHMMqYdhCaKLq6e-CcseReA"
		alt="Thumbnail for the video titled &quot;CW39 Houston&#039;s &quot;Remarkable Woman&quot; Recovers From Covid 19&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;5544376&quot;,&quot;title&quot;:&quot;Local leaders discuss death of George Floyd&quot;,&quot;link&quot;:&quot;https:\/\/cw39.com\/video\/local-leaders-discuss-death-of-george-floyd\/5544376\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/5CE\/C65\/5CEC65FE551D4955B25CB43DC7EFE88B.jpg?Expires=1685318400&amp;KeyName=mcpkey1&amp;Signature=ATHvFrd_bSSVT_okCQtFmXe1l90&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;Local leaders discuss death of George Floyd\&quot;&quot;,&quot;vilynx_id&quot;:&quot;LIN_5544376&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;}},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:5544376,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p2&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;cw39.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Entertainment&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Entertainment&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kiah\/morning_dose&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/cw39.com\/morning-dose\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;description_url=https:\/\/cw39.com\/morning-dose\/&amp;cust_params=vid%3D5544376%26vidcat%3D\/morning_dose%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/cw39.com\/morning-dose\/%26d_code%3Dna003&quot;}},&quot;accessKey&quot;:&quot;mGkgwyj2JNDRaf1RMXtjmUa6XL8yYRxe&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjU1NDQzNzYsImlzcyI6Im1Ha2d3eWoySk5EUmFmMVJNWHRqbVVhNlhMOHlZUnhlIiwiZXhwIjoxNTkwNjkwMDk1fQ.9zYWtRysM_sel3L4ADQn3UJfl0JjYR512bDQQi8aDCQ&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/kiah\/video\/video_studio\/1466\/20\/05\/28\/5544376\/5544376_7CB94EE19C1E48D7914E67DDDEFA19AB_200528_5544376_Local_leaders_discuss_death_of_George_Floyd_3000.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Local leaders discuss death of George Floyd
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_5544376"
	>
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/5CE/C65/5CEC65FE551D4955B25CB43DC7EFE88B.jpg?Expires=1685318400&#038;KeyName=mcpkey1&#038;Signature=ATHvFrd_bSSVT_okCQtFmXe1l90"
		alt="Thumbnail for the video titled &quot;Local leaders discuss death of George Floyd&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;5540820&quot;,&quot;title&quot;:&quot;Governor Abbott says water parks can open May 29th 8A live shot&quot;,&quot;link&quot;:&quot;https:\/\/cw39.com\/video\/governor-abbott-says-water-parks-can-open-may-29th-8a-live-shot\/5540820\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/EF8\/467\/EF8467FE12FC40CBBF0E15B36D506491.jpg?Expires=1685232000&amp;KeyName=mcpkey1&amp;Signature=u9tgVBKE9AOb0-yHDoFf_Xd7Stk&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;Governor Abbott says water parks can open May 29th 8A live shot\&quot;&quot;,&quot;vilynx_id&quot;:&quot;LIN_5540820&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;}},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:5540820,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p3&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;cw39.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Entertainment&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Entertainment&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kiah\/morning_dose&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/cw39.com\/morning-dose\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;description_url=https:\/\/cw39.com\/morning-dose\/&amp;cust_params=vid%3D5540820%26vidcat%3D\/morning_dose%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/cw39.com\/morning-dose\/%26d_code%3Dna003&quot;}},&quot;accessKey&quot;:&quot;mGkgwyj2JNDRaf1RMXtjmUa6XL8yYRxe&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjU1NDA4MjAsImlzcyI6Im1Ha2d3eWoySk5EUmFmMVJNWHRqbVVhNlhMOHlZUnhlIiwiZXhwIjoxNTkwNjkwMDk1fQ.YRFGMEJelX3KvpfiGpqGzP9oV76Or400dh3me0Cllo8&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/kiah\/video\/video_studio\/1466\/20\/05\/27\/5540820\/5540820_1D36C66DE18143339727A8A9651E632F_200527_5540820_Governor_Abbott_says_water_parks_can_open_May_29_3000.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Governor Abbott says water parks can open May 29th 8A live shot
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_5540820"
	>
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/EF8/467/EF8467FE12FC40CBBF0E15B36D506491.jpg?Expires=1685232000&#038;KeyName=mcpkey1&#038;Signature=u9tgVBKE9AOb0-yHDoFf_Xd7Stk"
		alt="Thumbnail for the video titled &quot;Governor Abbott says water parks can open May 29th 8A live shot&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;5540540&quot;,&quot;title&quot;:&quot;Congrats Grads: Stafford High School celebrates senior class with digital billboards&quot;,&quot;link&quot;:&quot;https:\/\/cw39.com\/video\/congrats-grads-stafford-high-school-celebrates-senior-class-with-digital-billboards\/5540540\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/2D5\/22C\/2D522C4A130E403BBC5F1B0CAA9EA3E0.jpg?Expires=1685232000&amp;KeyName=mcpkey1&amp;Signature=1bE8uetAar-zQMRPpaW7WizJQPM&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;Congrats Grads: Stafford High School celebrates senior class with digital billboards\&quot;&quot;,&quot;vilynx_id&quot;:&quot;LIN_5540540&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;}},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:5540540,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p4&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;cw39.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Entertainment&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Entertainment&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kiah\/morning_dose&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/cw39.com\/morning-dose\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;description_url=https:\/\/cw39.com\/morning-dose\/&amp;cust_params=vid%3D5540540%26vidcat%3D\/morning_dose%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/cw39.com\/morning-dose\/%26d_code%3Dna003&quot;}},&quot;accessKey&quot;:&quot;mGkgwyj2JNDRaf1RMXtjmUa6XL8yYRxe&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjU1NDA1NDAsImlzcyI6Im1Ha2d3eWoySk5EUmFmMVJNWHRqbVVhNlhMOHlZUnhlIiwiZXhwIjoxNTkwNjkwMDk1fQ.8POjhiLmVO9DW3x9-ibbl7AqvMBxQgTRH52G37DnA6k&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/kiah\/video\/video_studio\/1466\/20\/05\/27\/5540540\/5540540_73974D590FF646CEBE77A7A34281E54C_200527_5540540_Congrats_Grads__Stafford_High_School_celebrates__3000.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Congrats Grads: Stafford High School celebrates senior class with digital billboards
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_5540540"
	>
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/2D5/22C/2D522C4A130E403BBC5F1B0CAA9EA3E0.jpg?Expires=1685232000&#038;KeyName=mcpkey1&#038;Signature=1bE8uetAar-zQMRPpaW7WizJQPM"
		alt="Thumbnail for the video titled &quot;Congrats Grads: Stafford High School celebrates senior class with digital billboards&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;5537646&quot;,&quot;title&quot;:&quot;Six Flags reservation video&quot;,&quot;link&quot;:&quot;https:\/\/cw39.com\/video\/six-flags-reservation-video\/5537646\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/890\/52C\/89052C1F6A654BE1A749FDFD77F91288.jpg?Expires=1685145600&amp;KeyName=mcpkey1&amp;Signature=KpKEkS5gFyK38wRXb6FApbtir1Q&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;Six Flags reservation video\&quot;&quot;,&quot;vilynx_id&quot;:&quot;LIN_5537646&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;}},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:5537646,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p5&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;cw39.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Entertainment&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Entertainment&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kiah\/morning_dose&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/cw39.com\/morning-dose\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;description_url=https:\/\/cw39.com\/morning-dose\/&amp;cust_params=vid%3D5537646%26vidcat%3D\/morning_dose%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/cw39.com\/morning-dose\/%26d_code%3D221%2C189%2C222%2C201%2C176&quot;}},&quot;accessKey&quot;:&quot;mGkgwyj2JNDRaf1RMXtjmUa6XL8yYRxe&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjU1Mzc2NDYsImlzcyI6Im1Ha2d3eWoySk5EUmFmMVJNWHRqbVVhNlhMOHlZUnhlIiwiZXhwIjoxNTkwNjkwMDk1fQ.CaouT7osd6xticXH1tG73YRYa2jSh1KUrlIM5JMEFVg&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/ktvi\/video\/video_studio\/1473\/20\/05\/26\/5537646\/5537646_AE13479B6CFB43DAA736105E68ACD77D_200526_5537646_Six_Flags_reservation_video_3000.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Six Flags reservation video
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_5537646"
	>
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/890/52C/89052C1F6A654BE1A749FDFD77F91288.jpg?Expires=1685145600&#038;KeyName=mcpkey1&#038;Signature=KpKEkS5gFyK38wRXb6FApbtir1Q"
		alt="Thumbnail for the video titled &quot;Six Flags reservation video&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://cw39.com/video/">
			More Video
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

				</section>
				</section></article>

	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://cw39.com/morning-dose/what-graduates-want/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				What graduates want
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2020-05-28T12:10:28-05:00">May 28, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>If you're wondering what to get your graduate, we have some ideas from some experts. Affirm released survey insights on the class of 2020. </p>
<p>An interesting finding: Grads still want a trip or experience as a gift from friends and family. </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2016/08/thinkstockphotos-531192496.jpg?w=725&#038;h=482&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2016/08/thinkstockphotos-531192496.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2016/08/thinkstockphotos-531192496.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2016/08/thinkstockphotos-531192496.jpg?w=725&amp;h=482&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2016/08/thinkstockphotos-531192496.jpg?w=725&amp;h=482&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2016/08/thinkstockphotos-531192496.jpg?w=725&amp;h=482&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2016/08/thinkstockphotos-531192496.jpg?w=725&amp;h=482&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--livestream"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 11 11"><defs><style>.cls-1{fill:#fff}</style></defs><circle id="live_small_carousel_button_default" data-name="live small carousel button default" class="cls-1" cx="5.5" cy="5.5" r="5.5"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Live</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"news","kw":"patrons-under-plastic-restaurants-get-creative-in-virus-era"}'   data-path='/5678/nx.kiah/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://cw39.com/morning-dose/christal-mercier-covid-19-and-its-impact-on-her-and-5-members-of-her-family/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Christal Mercier: COVID-19 and its impact on her and 5 members of her family
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2020-05-28T12:14:51-05:00">May 28, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>She is a hairstylist, started a foundation and to help disaster victims and is CW39's 2020 Remarkable Woman of the Year. She's now adds COVID-19 survivor to that list. Christal Mercier is sharing her story of how she and five of her family members survived the virus.</p>
<p>She was diagnosed and hospitalized with COVID-19 in April. Her husband was also hospitalized and placed on a ventilator for weeks. They weren't the only ones in the family. Christal's youngest daughter and three of her grandchildren also tested positive for COVID-19.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/05/snip-6.jpg?w=695&#038;h=388&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/05/snip-6.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/05/snip-6.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/05/snip-6.jpg?w=695&amp;h=388&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/05/snip-6.jpg?w=695&amp;h=388&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/05/snip-6.jpg?w=695&amp;h=388&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/05/snip-6.jpg?w=695&amp;h=388&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://cw39.com/news/local/41-million-have-lost-jobs-since-virus-hit-but-layoffs-slow/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				41 million have lost jobs since virus hit, but layoffs slow
					</h3>
	
			<footer class="article-list__article-byline">
			by Associated Press and Nexstar Media Wire <span class="sep">/</span> <time datetime="2020-05-28T10:04:41-05:00">May 28, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>FIND OUT WHO'S LAYING OFF IN HOUSTON - WASHINGTON (AP) — Roughly 2.1 million people applied for U.S. unemployment benefits last week, a sign that companies are still slashing jobs in the face of a deep recession even as more businesses reopen and rehire some laid-off employees.</p>
<p>About 41 million people have now applied for aid since the virus outbreak intensified in March, though not all of them are still unemployed. The Labor Department’s report Thursday includes a count of all the people now receiving unemployment aid: 21 million. That is a rough measure of the number of unemployed Americans.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/05/jobs.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/05/jobs.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/05/jobs.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/05/jobs.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/05/jobs.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/05/jobs.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/05/jobs.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
				
</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story Pages","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"news","kw":"patrons-under-plastic-restaurants-get-creative-in-virus-era"}'   data-path='/5678/nx.kiah/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<aside class="article-list article-list--grid article-list--grid-3">
		
	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/morning-dose/what-graduates-want/"
									>
			
				What graduates want
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/morning-dose/what-graduates-want/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2016/08/thinkstockphotos-531192496.jpg?w=725&#038;h=482&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2016/08/thinkstockphotos-531192496.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2016/08/thinkstockphotos-531192496.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2016/08/thinkstockphotos-531192496.jpg?w=725&amp;h=482&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2016/08/thinkstockphotos-531192496.jpg?w=725&amp;h=482&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2016/08/thinkstockphotos-531192496.jpg?w=725&amp;h=482&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2016/08/thinkstockphotos-531192496.jpg?w=725&amp;h=482&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--livestream"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 11 11"><defs><style>.cls-1{fill:#fff}</style></defs><circle id="live_small_carousel_button_default" data-name="live small carousel button default" class="cls-1" cx="5.5" cy="5.5" r="5.5"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Live</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/morning-dose/christal-mercier-covid-19-and-its-impact-on-her-and-5-members-of-her-family/"
									>
			
				Christal Mercier: COVID-19 and its impact on her and 5 members of her family
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/morning-dose/christal-mercier-covid-19-and-its-impact-on-her-and-5-members-of-her-family/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/05/snip-6.jpg?w=695&#038;h=388&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/05/snip-6.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/05/snip-6.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/05/snip-6.jpg?w=695&amp;h=388&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/05/snip-6.jpg?w=695&amp;h=388&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/05/snip-6.jpg?w=695&amp;h=388&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/05/snip-6.jpg?w=695&amp;h=388&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/news/local/41-million-have-lost-jobs-since-virus-hit-but-layoffs-slow/"
									>
			
				41 million have lost jobs since virus hit, but layoffs slow
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/local/41-million-have-lost-jobs-since-virus-hit-but-layoffs-slow/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/05/jobs.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/05/jobs.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/05/jobs.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/05/jobs.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/05/jobs.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/05/jobs.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/05/jobs.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/news/newsfeed-now-coronavirus-facts-not-fear-morning-update-may-28-2020/"
									>
			
				Newsfeed Now Coronavirus: ‘Facts Not Fear’ morning update – May 28, 2020
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/newsfeed-now-coronavirus-facts-not-fear-morning-update-may-28-2020/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/05/EC8C07C38EB241699CB33D8C3D78B7BE.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/05/EC8C07C38EB241699CB33D8C3D78B7BE.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/05/EC8C07C38EB241699CB33D8C3D78B7BE.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/05/EC8C07C38EB241699CB33D8C3D78B7BE.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/05/EC8C07C38EB241699CB33D8C3D78B7BE.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/05/EC8C07C38EB241699CB33D8C3D78B7BE.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/05/EC8C07C38EB241699CB33D8C3D78B7BE.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/news/nationworld/minnesota-mayor-officer-who-put-knee-on-george-floyds-neck-should-be-charged/"
									>
			
				Minnesota Mayor: Officer who put knee on George Floyd&#8217;s neck should be charged
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/nationworld/minnesota-mayor-officer-who-put-knee-on-george-floyds-neck-should-be-charged/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/05/Mayor.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/05/Mayor.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/05/Mayor.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/05/Mayor.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/05/Mayor.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/05/Mayor.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/05/Mayor.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/news/legend-of-the-white-dragon-kickstarter-ends-movie-will-be-made/"
									>
			
				&#8220;Legend of the White Dragon&#8221; Kickstarter ends, movie will be made
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/legend-of-the-white-dragon-kickstarter-ends-movie-will-be-made/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/05/trey.jpeg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/05/trey.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/05/trey.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/05/trey.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/05/trey.jpeg?w=1280&amp;h=720&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/05/trey.jpeg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/05/trey.jpeg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				
</div>



	</aside>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"news","kw":"patrons-under-plastic-restaurants-get-creative-in-virus-era"}'   data-path='/5678/nx.kiah/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		
	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/morning-dose/wheres-maggie/kids-serenade-seniors-at-the-windows-of-acorn-manor-assisted-living/"
									>
			
				Kids serenade seniors at the windows of Acorn Manor Assisted Living
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/morning-dose/wheres-maggie/kids-serenade-seniors-at-the-windows-of-acorn-manor-assisted-living/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/05/serenade-2.jpg?w=1242&#038;h=699&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/05/serenade-2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/05/serenade-2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/05/serenade-2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/05/serenade-2.jpg?w=1242&amp;h=699&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/05/serenade-2.jpg?w=1242&amp;h=699&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/05/serenade-2.jpg?w=1242&amp;h=699&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/news/texas/texas-bar-owner-bans-customers-from-wearing-masks-inside/"
									>
			
				Texas bar owner bans customers from wearing masks inside
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/texas/texas-bar-owner-bans-customers-from-wearing-masks-inside/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/05/bar2.jpg?w=2048&#038;h=1152&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/05/bar2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/05/bar2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/05/bar2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/05/bar2.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/05/bar2.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/05/bar2.jpg?w=2048&amp;h=1152&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/news/mississippi-officer-placed-on-leave-after-video-of-confrontation-surfaces/"
									>
			
				Mississippi officer placed on leave after video of confrontation surfaces
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/mississippi-officer-placed-on-leave-after-video-of-confrontation-surfaces/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/05/officer2b.jpg?w=1200&#038;h=630&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/05/officer2b.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/05/officer2b.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/05/officer2b.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/05/officer2b.jpg?w=1200&amp;h=630&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/05/officer2b.jpg?w=1200&amp;h=630&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/05/officer2b.jpg?w=1200&amp;h=630&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/news/nationworld/houston-police-chief-art-acevedo-reacts-to-the-death-of-george-floyd/"
									>
			
				Houston Police Chief Art Acevedo, JJ Watt react to the death of George Floyd
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/nationworld/houston-police-chief-art-acevedo-reacts-to-the-death-of-george-floyd/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/05/floyd1.jpg?w=1210&#038;h=809&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/05/floyd1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/05/floyd1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/05/floyd1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/05/floyd1.jpg?w=1210&amp;h=720&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/05/floyd1.jpg?w=1210&amp;h=809&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/05/floyd1.jpg?w=1210&amp;h=809&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"news","kw":"patrons-under-plastic-restaurants-get-creative-in-virus-era"}'   data-path='/5678/nx.kiah/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="custom_html-34" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"></div></div></section><section id="ns-article-bin-20" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading">
		Latest Weather Forecast	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/weather/severe-weather-over-houston/"
									>
			
				Severe weather over Houston
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://cw39.com/weather/">Weather</a> / <time datetime="2020-05-27T16:52:57-05:00">20 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://cw39.com/weather/severe-weather-over-houston/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/05/wx-1.jpg?w=572&#038;h=284&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/05/wx-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/05/wx-1.jpg?w=572&amp;h=284&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/05/wx-1.jpg?w=572&amp;h=284&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/05/wx-1.jpg?w=572&amp;h=284&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/05/wx-1.jpg?w=572&amp;h=284&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/05/wx-1.jpg?w=572&amp;h=284&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://cw39.com/weather/">
			More Weather
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section><section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><style type="text/css">.nx_nxTimer_container {
width: 300px;
margin: 0 auto;
height: 400px;
background-image: url(https://cw39.com/wp-content/uploads/sites/10/2020/05/hurricane-1.jpg);
background-repeat: no-repeat;
cursor: pointer;
}

.box {
position: absolute;
width: 300px;
height: 400px;
background-color: transparent;
}

.timeframeWrap {
width: 300px;
margin-left: 55px;
margin-top: 0px;
}

.timeFrame {
width: 33px;
float: left;
margin-top: 140px;
margin-right: 22px;
font-size: 11px;
color: #005551;
text-align: center;
}

.nxCountdownTimer {
font-size: 28px;
}

.nx_nxTimer_sponsor {
width: 300px;
}
</style>
<script language="JavaScript">
function nxCountdownTimer() {
var timerID = 'nxCountdown';
var countdownDaysTxt = timerID + 'Days';
var countdownDaysEl = document.getElementById( countdownDaysTxt );
var countdownHoursTxt = timerID + 'Hours';
var countdownHoursEl = document.getElementById( countdownHoursTxt );
var countdownMinutesTxt = timerID + 'Minutes';
var countdownMinutesEl = document.getElementById( countdownMinutesTxt );
var countdownSecondsTxt = timerID + 'Seconds';
var countdownSecondsEl = document.getElementById( countdownSecondsTxt );
var countdownDate = new Date( "June 1, 2020 12:00:00 AM CST" );
/*input desired date here*/
var currentDate = new Date();
var dateDifference = new Date( countdownDate - currentDate );
var seconds = dateDifference.valueOf() / 1000;
var days = (seconds > 0) ? (Math.floor( seconds / 86400 )) % 100000 : 0;
countdownDaysEl.innerHTML = days;
var hours = (seconds > 0) ? nxLeadingZeros( (Math.floor( seconds / 3600 )) % 24 ) : 0;
countdownHoursEl.innerHTML = hours;
var minutes = (seconds > 0) ? nxLeadingZeros( (Math.floor( seconds / 60 )) % 60 ) : 0;
countdownMinutesEl.innerHTML = minutes;
var seconds = (seconds > 0) ? nxLeadingZeros( (Math.floor( seconds )) % 60 ) : 0;
countdownSecondsEl.innerHTML = seconds;
setTimeout( "nxCountdownTimer()", 1000 );
}

function nxLeadingZeros( num, length ) {
if ( length == null ) {
length = 2;
}
num = String( num );
while ( num.length < length ) {
num = "0" + num;
}
return num;
};

document.addEventListener("DOMContentLoaded", function() {
document.getElementsByClassName('nx_nxTimer_container')[0].onclick = function(){
window.location = 'https://cw39.com/are-you-prepared/';
}
} );

</script><div class="nx_nxTimer_container"><div class="timeframeWrap"><div class="timeFrame"><span class="nxCountdownTimer" id="nxCountdownDays"></span><br>
Days</div><div class="timeFrame"><span class="nxCountdownTimer" id="nxCountdownHours"></span><br>
Hours</div><div class="timeFrame"><span class="nxCountdownTimer" id="nxCountdownMinutes"></span><br>
Minutes</div><div class="timeFrame"><span class="nxCountdownTimer" id="nxCountdownSeconds"></span><br>
Seconds</div></div><script type="text/javascript">nxCountdownTimer();</script></div><p style="text-align: center;"></p></div></div></section>
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0"}'   data-targeting='{"pos":"mr1","fold":"mid","category":"news","kw":"patrons-under-plastic-restaurants-get-creative-in-virus-era"}'   data-path='/5678/nx.kiah/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
			<section class="article-list article-list--story-grid article-list--story-grid--one-col">
			
	<h2 class="article-list__heading">
		Don't Miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/morning-dose/wheres-maggie/kids-serenade-seniors-at-the-windows-of-acorn-manor-assisted-living/"
									>
			
				Kids serenade seniors at the windows of Acorn Manor Assisted Living
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://cw39.com/morning-dose/wheres-maggie/kids-serenade-seniors-at-the-windows-of-acorn-manor-assisted-living/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/05/serenade-2.jpg?w=1242&#038;h=699&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/05/serenade-2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/05/serenade-2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/05/serenade-2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/05/serenade-2.jpg?w=1242&amp;h=699&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/05/serenade-2.jpg?w=1242&amp;h=699&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/05/serenade-2.jpg?w=1242&amp;h=699&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/morning-dose/wheres-maggie/congrats-grads-stafford-high-school-celebrates-senior-class-with-digital-billboards/"
									>
			
				Congrats Grads: Stafford High School celebrates senior class with digital billboards
							</a>
					</h3>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/morning-dose/macys-reopens-in-houston-area-for-both-in-store-shopping-and-curbside/"
									>
			
				Macy’s reopens in Houston area for both in-store shopping and curbside
							</a>
					</h3>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/morning-dose/wheres-maggie/patriotic-during-a-pandemic-throw-a-big-memorial-day-bash-with-little-cash/"
									>
			
				Patriotic during a Pandemic: Throw a big Memorial Day bash with little cash
							</a>
					</h3>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/morning-dose/macys-reopens-in-houston-area-with-new-safety-precautions-and-features/"
									>
			
				Macy’s reopens in Houston area with new safety precautions and features
							</a>
					</h3>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/morning-dose/wheres-maggie/memorial-day-grilling-tips-from-the-pros-at-texas-star-grill-shop/"
									>
			
				Memorial Day grilling tips from the pros at Texas Star Grill Shop
							</a>
					</h3>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="6"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/morning-dose/wheres-maggie/axelrad-to-host-houstons-1st-drive-in-rooftop-concert/"
									>
			
				Axelrad to host Houston’s 1st drive-in rooftop concert
							</a>
					</h3>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
				
</div>



		</section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	<section id="ns-article-bin-4" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading">
		Latest	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/morning-dose/what-graduates-want/"
									>
			
				What graduates want
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://cw39.com/morning-dose/">Morning Dose</a> / <time datetime="2020-05-28T12:10:28-05:00">13 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://cw39.com/morning-dose/what-graduates-want/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2016/08/thinkstockphotos-531192496.jpg?w=725&#038;h=482&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2016/08/thinkstockphotos-531192496.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2016/08/thinkstockphotos-531192496.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2016/08/thinkstockphotos-531192496.jpg?w=725&amp;h=482&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2016/08/thinkstockphotos-531192496.jpg?w=725&amp;h=482&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2016/08/thinkstockphotos-531192496.jpg?w=725&amp;h=482&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2016/08/thinkstockphotos-531192496.jpg?w=725&amp;h=482&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--livestream"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 11 11"><defs><style>.cls-1{fill:#fff}</style></defs><circle id="live_small_carousel_button_default" data-name="live small carousel button default" class="cls-1" cx="5.5" cy="5.5" r="5.5"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Live</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/morning-dose/christal-mercier-covid-19-and-its-impact-on-her-and-5-members-of-her-family/"
									>
			
				Christal Mercier: COVID-19 and its impact on her and 5 members of her family
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://cw39.com/morning-dose/">Morning Dose</a> / <time datetime="2020-05-28T12:14:51-05:00">9 mins ago</time>		</footer>
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/news/legend-of-the-white-dragon-kickstarter-ends-movie-will-be-made/"
									>
			
				&#8220;Legend of the White Dragon&#8221; Kickstarter ends, movie will be made
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://cw39.com/news/">News</a> / <time datetime="2020-05-28T09:32:47-05:00">3 hours ago</time>		</footer>
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/morning-dose/wheres-maggie/kids-serenade-seniors-at-the-windows-of-acorn-manor-assisted-living/"
									>
			
				Kids serenade seniors at the windows of Acorn Manor Assisted Living
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://cw39.com/morning-dose/wheres-maggie/">Where&#039;s Maggie</a> / <time datetime="2020-05-28T07:54:02-05:00">4 hours ago</time>		</footer>
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/news/technology/spotify-unveils-new-social-distancing-trends/"
									>
			
				Spotify Unveils New Social Distancing Trends
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://cw39.com/news/technology/">Technology</a> / <time datetime="2020-05-27T10:13:34-05:00">1 day ago</time>		</footer>
	
	
	
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/news/local/typhoon-texas-prepares-for-reopening-day/"
									>
			
				Typhoon Texas prepares for reopening day
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://cw39.com/news/local/">Local</a> / <time datetime="2020-05-27T10:52:56-05:00">1 day ago</time>		</footer>
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://cw39.com/morning-dose/">
			More Morning Dose
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section><section id="ns-article-bin-2" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Popular	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="0"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/news/technology/spotify-unveils-new-social-distancing-trends/"
									>
			
				Spotify Unveils New Social Distancing Trends
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="1"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/news/nationworld/houston-police-chief-art-acevedo-reacts-to-the-death-of-george-floyd/"
									>
			
				Houston Police Chief Art Acevedo, JJ Watt react to the death of George Floyd
							</a>
					</h3>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="2"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/politics/cdc-releases-recommendations-for-schools-to-consider-when-reopening/"
									>
			
				CDC releases recommendations for schools to consider when reopening
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="3"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/weather/"
									>
			
				Weather
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="4"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/news/nationworld/nail-biting-video-shows-brown-bear-following-child-on-family-hike/"
									>
			
				Nail-biting video shows brown bear following child on family hike
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="5"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/news/native-american-journalist-takes-issue-with-kansas-city-chiefs-on-twitter-tmw/"
									>
			
				Native American journalist takes issue with Kansas City Chiefs on Twitter
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="6"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/morning-dose/wheres-maggie/congrats-grads-stafford-high-school-celebrates-senior-class-with-digital-billboards/"
									>
			
				Congrats Grads: Stafford High School celebrates senior class with digital billboards
							</a>
					</h3>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
				
</div>



			</section>
			</section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"news","kw":"patrons-under-plastic-restaurants-get-creative-in-virus-era"}'   data-path='/5678/nx.kiah/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"news","kw":"patrons-under-plastic-restaurants-get-creative-in-virus-era"}'   data-path='/5678/nx.kiah/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://cw39.com/" rel="home">
				<img src="https://cw39.com/wp-content/uploads/sites/10/2020/02/cw39-logo.png" alt="KIAH" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/cw39houston/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/cw39houston">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/cw39houston/">
					<img src="https://cw39.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/cw39houston">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/newsfix-tv/id593648746">
						<img src="https://cw39.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.tribtv.kiah">
						<img src="https://cw39.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/weather-cw39/id985319911?ls=1">
						<img src="https://cw39.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.kiah.android.weather">
						<img src="https://cw39.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-414824" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-414824"><a href="https://cw39.com/news/">News</a></li>
<li id="menu-item-414821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414821"><a href="https://cw39.com/morning-dose/">Morning Dose</a></li>
<li id="menu-item-415019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415019"><a href="https://www.cwtv.com/shows/">Shows</a></li>
<li id="menu-item-414846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414846"><a href="https://cw39.com/contests/">Contests</a></li>
<li id="menu-item-414588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414588"><a href="https://www.nexstar.tv/careers/">Careers</a></li>
<li id="menu-item-414816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414816"><a href="https://cw39.com/contact/">Contact Us</a></li>
<li id="menu-item-414925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414925"><a href="https://cw39.com/contact/advertise-with-cw39-houston/">Advertise</a></li>
<li id="menu-item-414585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414585"><a href="https://cw39.com/about-us/">About Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-app-links-container"><ul id="menu-footer-app-links" class="menu"><li id="menu-item-94610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94610"><a target="_blank" rel="noopener noreferrer" href="https://publicfiles.fcc.gov/tv-profile/kiah">KIAH Public File</a></li>
<li id="menu-item-412378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412378"><a href="https://cw39.com/contact/public-file-help/">Public File Help</a></li>
<li id="menu-item-420345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420345"><a href="https://cw39.com/wp-content/uploads/sites/10/2020/04/KIAH-2019-2020-EEO-Public-File-Report.pdf">KIAH-EEO Report</a></li>
<li id="menu-item-429329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429329"><a href="https://cw39.com/jobs-at-cw39-houston-2/">Jobs At CW39 Houston</a></li>
</ul></div></div>

	
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li>
							<a href="https://www.nexstar.tv/privacy-policy/">Privacy Policy</a>
						</li>
					
											
											<li>
							<a href="https://cw39.com/terms-of-use/">Terms Of Use</a>
						</li>
					
											
											<li>
							<a href="https://www.covers.com/">Covers</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
									</ul>
	</div>
</div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
				<img src="https://cw39.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="Nexstar Logo">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "News";
	_sf_async_config.authors = "The Associated Press and Nexstar Media Wire";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
<!-- Taboola -->
<script type="text/javascript">
window._taboola=window._taboola||[];_taboola.push({flush:true});
</script>

	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("PD506862F-3D6A-45F5-9873-61252E6D2B2C","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 429437,
		section: "news",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"news","kw":"patrons-under-plastic-restaurants-get-creative-in-virus-era"}'   data-path='/5678/nx.kiah/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script>
var wpApiSettings = {"root":"https:\/\/cw39.com\/wp-json\/","nonce":"c27d8b451a","versionString":"wp\/v2\/"};
</script>
<script src='https://cw39.com/wp-includes/js/api-request.min.js?ver=5.4.1'></script>
<script>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</script>
<script src='https://cw39.com/wp-content/themes/nexstar/client/build/js/global.5c7228a33385b0b97523.bundle.min.js?ver=1.0'></script>
<script src='https://cw39.com/wp-content/themes/nexstar/client/build/js/article.254797572690035b1f1f.bundle.min.js?ver=1.0'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/cw39.com\/news\/patrons-under-plastic-restaurants-get-creative-in-virus-era\/"}
</script>
<script src='https://cw39.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script src='https://cw39.com/wp-content/mu-plugins/jetpack/modules/shortcodes/js/jquery.cycle.min.js?ver=20161231'></script>
<script>
var jetpackSlideshowSettings = {"spinner":"https:\/\/cw39.com\/wp-content\/mu-plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","label_prev":"Previous Slide","label_stop":"Pause Slideshow","label_next":"Next Slide"};
</script>
<script src='https://cw39.com/wp-content/mu-plugins/jetpack/_inc/build/shortcodes/js/slideshow-shortcode.min.js?ver=20160119.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'171039135',post:'429437',tz:'-5',srv:'cw39.com'} ]);
	_stq.push([ 'clickTrackerInit', '171039135', '429437' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bb199f70cb","applicationID":"282022134","transactionName":"MQNTMhdXDxECABBZDAhJchMWQg4PTBMLQxdIFl4VEQ==","queueTime":0,"applicationTime":686,"atts":"HURERF9NHE5BAkYKGBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
