
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400i,600,600i,700,700i,900,900i|Source+Serif+Pro:400,600,700,900|Roboto+Condensed:400,700|Lora:400,700&#038;display=swap" />

		
	<script>
// Segment set-up
window.gaCloudMode = true;
try {if (document.cookie.match(/_ga=/)) {} else {
function generateGaClientId(){var a=Math.round(+new Date/1e3);try{var n=new Uint32Array(1),t=crypto.getRandomValues(n)[0]}catch(a){t=Math.round(2147483647*Math.random())}return[t,a].join(".")}
try{var da=document.location.hostname.split("."),yd=[da[da.length-2],da.pop()].join(".");document.cookie="_ga=GA1.2."+generateGaClientId()+";max-age=63072000;domain="+yd+";path=/"}catch(a){}}
}catch(e) {}
</script>
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/cw39?perf=jsmin"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://cw39.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.3.0"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"Russian star practices despite report of positive drug test","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"DAVE SKRETTA, GRAHAM DUNBAR, Associated Press","authorNonByline":"","description":"BEIJING (AP) \u2014 Kamila Valieva, the 15-year-old Russian superstar who was expected to deliver her nation its third straight Olympic gold medal in women&#8217;s figure skating, practiced as usual Thursday, hours after reports that she tested positive for a banned substance. Valieva tested positive for a banned heart medication before the Beijing Games, the Russian [&hellip;]","publicationDate":"2022-02-09T18:35:59-06:00","lastModifiedDate":"2022-02-09T23:19:04-06:00","publicationDayOfWeek":"Wednesday","categoryList":["AP Sports"],"primaryCategory":"AP Sports","tagList":[],"wordCount":1108,"paragraphCount":36,"imageCount":1,"videoCount":0,"slideshowCount":0,"pageId":891755,"providerName":"Nexstar","isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"localId":"nxstrib-10-article-891755","seoTitle":"","primaryCategoryId":420551445,"persistentId":"nxstrib-10-article-891755"} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/cw39.com\/sports\/ap-sports\/report-valieva-tests-positive-for-banned-heart-medication\/","ampUrl":"https:\/\/cw39.com\/sports\/ap-sports\/report-valieva-tests-positive-for-banned-heart-medication\/amp\/","urlHostname":"https:\/\/cw39.com","urlSlug":"report-valieva-tests-positive-for-banned-heart-medication","directoryPath":["sports","ap-sports"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"activeTheme":"nexstar wv","appVersion":"wp","brandName":"CW39 Houston","callSign":"KIAH","domainName":"cw39.com","timeZone":"America\/Chicago","segmentKey":"z02InzrjK7XjEFHoNCiLbULvssMDASm2","gaId":"UA-34133884-5","networkId":"nxstrib-10"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"adSlots":[],"adUnitPath":"sports\/ap_sports","a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true,"teadsEnabled":null,"zeusEnabled":false} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.location = Object.assign( window.NXSTdata.location, {"publicIp":"107.23.218.000"} )
					</script>
		
						<script src="https://blue.cw39.com/script.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/cw39.com\/sports\/ap-sports\/report-valieva-tests-positive-for-banned-heart-medication\/" || "";
var cats = "AP Sports" || "";
var bob_kw = "" || "";
var bob_desc = "BEIJING (AP) \u2014 Kamila Valieva, the 15-year-old Russian superstar who was expected to deliver her nation its third straight Olympic gold medal in women\u2019s figure skating, practiced as usual Thursday, hours after reports that she tested positive for a banned substance. Valieva tested positive for a banned heart medication before the Beijing Games, the Russian [\u2026]" || "";
var bob_story_author = "DAVE SKRETTA and GRAHAM DUNBAR, Associated Press" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



	
<!-- start Permutive -->
<script>
	!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"fc894c11-5ec8-48d7-b952-0a3aefdb3968",{});
	window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

	if (window.NXSTdata.identity.blueconicId) {
		permutive.identify([
			{
				id: window.NXSTdata.identity.blueconicId,
				tag: "blueconic_id",
				priority: 0
			}
		]);
	}
	var isNlpCategoriesAnObject = 'object' === typeof window.NXSTdata.content.nlpCategories && null !== window.NXSTdata.content.nlpCategories;
	var isNlpSentimentAnObject = 'object' === typeof window.NXSTdata.content.nlpSentiment && null !== window.NXSTdata.content.nlpSentiment;
	var pageVars = {
			"content": {
			"pageType": window.NXSTdata.content.pageType,
			"authorName": window.NXSTdata.content.authorName,
			"providerName": window.NXSTdata.content.providerName,
			"categoryList": window.NXSTdata.content.categoryList,
			"primaryCategory": window.NXSTdata.content.primaryCategory,
			"wordCount": window.NXSTdata.content.wordCount,
			"paragraphCount": window.NXSTdata.content.paragraphCount,
			"tagList": window.NXSTdata.content.tagList,
			"nlpCategories1": isNlpCategoriesAnObject ? Object.keys(window.NXSTdata.content.nlpCategories)[0] : '',
			"nlpCategories2": isNlpCategoriesAnObject ? Object.keys(window.NXSTdata.content.nlpCategories)[1] : '',
			"nlpCategories3": isNlpCategoriesAnObject ? Object.keys(window.NXSTdata.content.nlpCategories)[2] : '',
			"nlpConsumerGood": 'object' === typeof window.NXSTdata.content.nlpConsumerGood && null !== window.NXSTdata.content.nlpConsumerGood ? Object.keys(window.NXSTdata.content.nlpConsumerGood).toString() : '',
			"nlpEvent": 'object' === typeof window.NXSTdata.content.nlpEvent && null !== window.NXSTdata.content.nlpEvent ? Object.keys(window.NXSTdata.content.nlpEvent).toString() : '',
			"nlpLocation": 'object' === typeof window.NXSTdata.content.nlpLocation && null !== window.NXSTdata.content.nlpLocation ? Object.keys(window.NXSTdata.content.nlpLocation).toString() : '',
			"nlpOrganization": 'object' === typeof window.NXSTdata.content.nlpOrganization && null !== window.NXSTdata.content.nlpOrganization ? Object.keys(window.NXSTdata.content.nlpOrganization).toString() : '',
			"nlpPerson": 'object' === typeof window.NXSTdata.content.nlpPerson && null !== window.NXSTdata.content.nlpPerson ? Object.keys(window.NXSTdata.content.nlpPerson).toString() : '',
			},
			"page": {
				"utmCampaign": window.NXSTdata.page.queryParams.utm_campaign,
				"utmMedium": window.NXSTdata.page.queryParams.utm_medium,
				"utmSource": window.NXSTdata.page.queryParams.utm_source,
			},
		};
		if ( isNlpSentimentAnObject ) {
			pageVars['content']['nlpSentimentScore'] = window.NXSTdata.content.nlpSentiment.score;
		}
		if ( isNlpSentimentAnObject ) {
			pageVars['content']['nlpSentimentMag'] = window.NXSTdata.content.nlpSentiment.magnitude;
		}

	permutive.addon('web', {
		page: pageVars,
	});

</script>
<script async src="https://3a6b0682-f3e1-4576-a706-5eb4101b9cc3.edge.permutive.app/3a6b0682-f3e1-4576-a706-5eb4101b9cc3-web.js"></script>
<!-- end Permutive -->
	
			
<!-- OTTOBOX -->
<script
	id="ns_script_dc"
	data-key="31b9b552-f32e-4036-8364-726eb992b71d`"
	data-e="5"
	src="//d3plfjw9uod7ab.cloudfront.net/31b9b552-f32e-4036-8364-726eb992b71d.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
	window.isPrebidVideoEnabled = true;
</script>


<script async src="https://nxstrib.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs-4.43.4-20220107.js"></script> 
<script>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</script>


	<script>
	var clientID = decodeURIComponent( '67' );
	Object.keys(window.prebidData.slotMap).map(slotKey => {
		window.prebidData.slotMap[slotKey].push({
			'bidder': 'optimera',
			'params': {
				'clientID': clientID,
				'device': (window.innerWidth || document.documentElement.clientWidth) >= 768 ? 'de' : 'mo',
			}
		});
	});
	</script>
	


<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
	

<!-- A9 APS -->
<script>
	window.apsPubID = "3410";
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "cw39.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"UA-34133884-5","event":"dlReady","paragraphCount":36,"wordCount":1108,"authorName":"DAVE SKRETTA and GRAHAM DUNBAR, Associated Press","imageCount":0,"siteName":"CW39 Houston","publishDateString":"Wed Feb 09 2022","publishTimeString":"06:35 PM CST","originalContent":false,"classifyText":[],"categories":"AP Sports","primaryCategory":"AP Sports","topics":""});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-N8KXH4Q");</script>
<!-- End Google Tag Manager -->
	

	
	
<!-- AAX -->
<script type = "text/javascript">
	window.NXSTdata = window.NXSTdata || {};
	window.NXSTdata.ads = window.NXSTdata.ads || {};
	window.googletag = window.googletag || {};
	window.googletag.cmd = googletag.cmd || [];

	// AAX is enabled
	(function () {
		window.aax = window.aax || {};
		var aax = window.aax;
		aax.initTime = new Date().getTime();
		aax.pubId = "AAX44120O";
		aax.ver = "1.2";
		aax.hst = window.location.hostname;
		var aaxEndpoint = "https://c.aaxads.com/aax.js?pub=" + aax.pubId + "&hst=" + aax.hst + "&ver=" + aax.ver;
		function loadScript(endpoint) {
			var scriptTag = document.createElement("script"),
			placeTag = document.getElementsByTagName("script")[0];
			scriptTag.type = "text/javascript";
			scriptTag.async = true;
			scriptTag.src = endpoint;
			placeTag.parentNode.insertBefore(scriptTag, placeTag);
		}
		loadScript(aaxEndpoint);
	})();

	aax.cmd = window.aax.cmd || [];
	aax.cmd.push(function () {
		if (aax.getAbpStatus && aax.getAbpStatus()) {
			// Update UDL; AAX active
			window.NXSTdata.ads.aaxStatus = 'recovered';
			googletag.cmd.push(function() {
				googletag.pubads().setTargeting('aax', 'recovered');
			});
		} else {
			// Update UDL: AAX not active
			window.NXSTdata.ads.aaxStatus = 'enabled';
			googletag.cmd.push(function() {
				googletag.pubads().setTargeting('aax', 'enabled');
			});
		}
	})


</script>

	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	
<!-- OneSignal initialization -->
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "44fda0eb-1621-455b-86e4-e7527fb70fb6",
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: false /* Set to false to hide */
		},
		promptOptions: {
			customlink: {
				enabled: true, /* Required to use the Custom Link */
				style: "button", /* Has value of 'button' or 'link' */
				size: "medium", /* One of 'small', 'medium', or 'large' */
				color: {
					button: '#E12D30', /* Color of the button background if style = "button" */
					text: '#FFFFFF', /* Color of the prompt's text */
				},
				text: {
					subscribe: "Subscribe to push notifications", /* Prompt's text when not subscribed */
					unsubscribe: "Unsubscribe from push notifications", /* Prompt's text when subscribed */
					explanation: "Get updates from all sorts of things that matter to you", /* Optional text appearing before the prompt button */
				},
				unsubscribeEnabled: true, /* Controls whether the prompt is visible after subscription */
			}
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"CW39 Houston","logo":{"@type":"ImageObject","url":"https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/08\/CW39_NWWT-53h.png"}},"name":"CW39 Houston","description":"BEIJING (AP) \u2014 Kamila Valieva, the 15-year-old Russian superstar who was expected to deliver her nation its third straight Olympic gold medal in women\u2019s figure skating, practiced as usual Thursday, hours after reports that she tested positive for a banned substance. Valieva tested positive for a banned heart medication before the Beijing Games, the Russian [\u2026]","potentialAction":{"@type":"SearchAction","target":"https:\/\/cw39.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/cw39.com\/sports\/ap-sports\/report-valieva-tests-positive-for-banned-heart-medication\/","headline":"Russian star practices despite report of positive drug test","datePublished":"2022-02-10T00:35:59+00:00","dateModified":"2022-02-10T05:19:04+00:00","author":[{"@type":"Person","name":"DAVE SKRETTA and GRAHAM DUNBAR, Associated Press","url":""}],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/cw39.com\/sports\/ap-sports\/report-valieva-tests-positive-for-banned-heart-medication\/"},"image":{"@type":"ImageObject","url":"https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2022\/02\/943ff8cefe0c4301b457b4323deb7283.jpg","name":"Kamila Valieva, of the Russian Olympic Committee, competes in the women&#8217;s team free skate program during the figure skating competition at the 2022 Winter Olympics, Monday, Feb. 7, 2022, in Beijing. (AP Photo\/Jeff Roberson)"},"articleSection":"AP Sports","genre":["AP Sports"]}</script>

	
	
<script>
	window.preloadAnvato = [];
	window.loadAnvato = window.loadAnvato || function (json) {
		window.preloadAnvato.push(json);
	};
</script>

				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>Russian star practices despite report of positive drug test | CW39 Houston</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//segment.psg.nexstardigital.net' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//w3.mp.lura.live' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//nexstar.zeustechnology.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//static.doubleclick.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//as-sec.casalemedia.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//tlx.3lift.com' />
<link rel='dns-prefetch' href='//pubgw.ads.yahoo.com' />
<link rel='dns-prefetch' href='//c.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//ats.rlcdn.com' />
<link rel="alternate" type="application/rss+xml" title="CW39 Houston &raquo; Feed" href="https://cw39.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CW39 Houston &raquo; Comments Feed" href="https://cw39.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/cw39.com\/sports\/ap-sports\/report-valieva-tests-positive-for-banned-heart-medication\/","page_slug":"report-valieva-tests-positive-for-banned-heart-medication","page_type":"story","page_category":"ap_sports","article_id":891755,"subpath":"\/sports\/ap_sports"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager nswv-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager nswv-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager nswv-global-critical-css" type="text/css">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</style><style class="wp-asset-manager nswv-article-critical-css" type="text/css">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</style><meta name='description' content='BEIJING (AP) — Kamila Valieva, the 15-year-old Russian superstar who was expected to deliver her nation its third straight Olympic gold medal in women&#8217;s figure skating, practiced as usual Thursday, hours after reports that she tested positive for a banned substance. Valieva tested positive for a banned heart medication before the Beijing Games, the Russian [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='OD73LeAfHG__Y2IdxjQkgtjK6SiSmOmnS_ffwKLTWa4' /><!-- WP SEO -->
<meta name='google-site-verification' content='0vyOZ7krP4yN7ofMAqyHXcE1nXQSpsqmB55saF3pyDI' /><!-- WP SEO -->

<style>
	:root {
		--primary_color: #0040a0;
		--primary_color_pale: rgba( 0, 64, 160, 0.2 );
		--primary_color_text: #ffffff;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://cw39.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.5' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='onesignal-custom-link-style-css'  href='https://cw39.com/wp-content/plugins/onesignal/dist/os-custom-link.css?ver=3.2' media='all' />
<link rel='stylesheet' id='hurryt-base-css-css'  href='https://cw39.com/wp-content/plugins/hurrytimer/assets/css/main.css?ver=2.9.1' media='all' />
<link rel='stylesheet' id='hurryt-base-css-wv-css'  href='https://cw39.com/wp-content/plugins/hurrytimer/assets/css/main-wv.css?ver=2.9.1' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-widget-styles-css'  href='https://cw39.com/wp-content/plugins/sailthru-widget/css/widget.subscribe.css?ver=1.1.2' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-display-styles-css'  href='https://cw39.com/wp-content/plugins/sailthru-widget/css/display.css?ver=1.1.7' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='nswv-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C900%2C900i%7CSource+Serif+Pro%3A400%2C600%2C700%2C900%7CRoboto+Condensed%3A400%2C700%7CLora%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='nswv-global-css-css'  href='https://cw39.com/wp-content/themes/nexstar-wv/client/build/css/global.min.css?ver=8a0386c619b4f6f2e270' media='all' />
<link rel='stylesheet' id='nswv-common-css-css'  href='https://cw39.com/wp-content/themes/nexstar-wv/client/build/css/common.chunk.min.css?ver=bed78f433828996399cf' media='all' />
<link rel='stylesheet' id='nswv-weather-icons-css-css'  href='https://cw39.com/wp-content/themes/nexstar-wv/client/build/css/weatherIcons.min.css?ver=9229af0df8ce73af5cdc' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://cw39.com/wp-content/themes/nexstar-wv/client/build/css/article.min.css?ver=dad5dec9087d531c1a6e' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='nswv-video-playlist-css-css'  href='https://cw39.com/wp-content/themes/nexstar-wv/client/build/css/video-playlist.min.css?ver=5c791a0b964c3a1ca687' media='all' />
<link rel='stylesheet' id='nswv-weather-css-css'  href='https://cw39.com/wp-content/themes/nexstar-wv/client/build/css/weather.min.css?ver=b00074e4317688b276ee' media='all' />
<link rel='stylesheet' id='ns-br-iframe-css-css'  href='https://cw39.com/wp-content/themes/nexstar-wv/client/build/css/br-iframe.min.css?ver=66731caa8b739fa4b541' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cw39.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=9.8.1' media='all' />
<script type="module" src="https://segment.psg.nexstardigital.net/segment.js?ver=5.7.5"></script><script src='//ak.sail-horizon.com/spm/spm.v1.min.js?ver=5.7.5' type='text/javascript' async></script><script src='https://cw39.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://cw39.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='tag-js-extra'>
var tag = {"options":{"customerId":"145f8f15d001060909dd8bf02e0c249c"}};
</script>
<script src='https://cw39.com/wp-content/plugins/sailthru-widget/js/tag.js?ver=5.7.5' id='tag-js'></script>
<script src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://cw39.com/wp-content/themes/nexstar-wv/client/build/js/br-iframe.bundle.min.js?ver=df297df2c06e49bec983' id='ns-br-iframe-js-js'></script>
<script src='https://cw39.com/wp-content/plugins/sailthru-widget/js/widget.subscribe.js?ver=1.1.5' id='sailthru-subscribe-script-js'></script>
<script src='https://cw39.com/wp-content/plugins/sailthru-widget/js/display.js?ver=1.1.2' id='sailthru-subscribe-display-script-js'></script>
<link rel="https://api.w.org/" href="https://cw39.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cw39.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cw39.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.5" />
<link rel="canonical" href="https://cw39.com/sports/ap-sports/report-valieva-tests-positive-for-banned-heart-medication/" />
<link rel='shortlink' href='https://cw39.com/?p=891755' />
<link rel="alternate" type="application/json+oembed" href="https://cw39.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcw39.com%2Fsports%2Fap-sports%2Freport-valieva-tests-positive-for-banned-heart-medication%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cw39.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcw39.com%2Fsports%2Fap-sports%2Freport-valieva-tests-positive-for-banned-heart-medication%2F&#038;format=xml" />
<script type="text/javascript">var NXST_RAMPS = ["nxst-performance-ramp"];</script>

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2022-02-09 18:35:59" />
<meta name="sailthru.title" content="Russian star practices despite report of positive drug test" />
<meta name="sailthru.author" content="DAVE SKRETTA and GRAHAM DUNBAR, Associated Press" />
<meta name="sailthru.description" content="BEIJING (AP) — Kamila Valieva, the 15-year-old Russian superstar who was expected to deliver her nation its third straight Olympic gold medal in women&#8217;s figure skating, practiced as usual Thursday, hours after reports that she tested positive for a banned substance. Valieva tested positive for a banned heart medication before the Beijing Games, the Russian [&hellip;]" />
<meta name="sailthru.image.full" content="https://cw39.com/wp-content/uploads/sites/10/2022/02/943ff8cefe0c4301b457b4323deb7283.jpg?strip=1" />
<meta name="sailthru.image.thumb" content="https://cw39.com/wp-content/uploads/sites/10/2022/02/943ff8cefe0c4301b457b4323deb7283.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->

<style type='text/css'>img#wpstats{display:none}</style>
		<script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/cw39.com\/wp-admin\/admin-ajax.php"}</script><link rel="amphtml" href="https://cw39.com/sports/ap-sports/report-valieva-tests-positive-for-banned-heart-medication/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Russian star practices despite report of positive drug test" />
<meta property="og:url" content="https://cw39.com/sports/ap-sports/report-valieva-tests-positive-for-banned-heart-medication/" />
<meta property="og:description" content="BEIJING (AP) — Kamila Valieva, the 15-year-old Russian superstar who was expected to deliver her nation its third straight Olympic gold medal in women&#8217;s figure skating, practiced as usual Thu…" />
<meta property="article:published_time" content="2022-02-10T00:35:59+00:00" />
<meta property="article:modified_time" content="2022-02-10T05:19:04+00:00" />
<meta property="og:site_name" content="CW39 Houston" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Russian star practices despite report of positive drug test" />
<meta name="twitter:image" content="https://cw39.com/wp-content/uploads/sites/10/2022/02/943ff8cefe0c4301b457b4323deb7283.jpg?strip=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://cw39.com/wp-content/uploads/sites/10/2022/02/943ff8cefe0c4301b457b4323deb7283.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://cw39.com/wp-content/uploads/sites/10/2022/02/943ff8cefe0c4301b457b4323deb7283.jpg?w=1280" />
<meta name="twitter:description" content="BEIJING (AP) — Kamila Valieva, the 15-year-old Russian superstar who was expected to deliver her nation its third straight Olympic gold medal in women&#8217;s figure skating, practiced as usual Thu…" />
<meta name="twitter:title" content="Russian star practices despite report of positive drug test" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://cw39.com/wp-content/uploads/sites/10/2021/03/cropped-favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://cw39.com/wp-content/uploads/sites/10/2021/03/cropped-favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cw39.com/wp-content/uploads/sites/10/2021/03/cropped-favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://cw39.com/wp-content/uploads/sites/10/2021/03/cropped-favicon.png?w=270" />
</head>

<body class="feed_post-template-default single single-feed_post postid-891755 wp-custom-logo nexstar-wv psgtrib">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N8KXH4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header site-header--channel-selector" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://cw39.com/" rel="home">CW39 Houston</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__info">
					
<div class="site-header__weather">
			<a href="https://cw39.com/weather/">
			<span class="site-header__weather-region">Houston</span>
			<span class="site-header__weather-forecast">
				<span class="site-header__weather-forecast__text">49&deg;</span>
				<figure class="site-header__weather-forecast__icon">
					<span class="weather-icon weather-icon-sm weather-icon-light-31"></span>
				</figure>
			</span>
		</a>
	</div>
									</div>
				<div class="site-header__logo">
					<a href="https://cw39.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://cw39.com/wp-content/uploads/sites/10/2020/08/CW39_NWWT-53h.png');"></div>
					</a>
				</div>
				<div class="site-header__widget">
					
<div class="site-header__weather">
			<a href="https://cw39.com/weather/">
			<span class="site-header__weather-region">Houston</span>
			<span class="site-header__weather-forecast">
				<span class="site-header__weather-forecast__text">49&deg;</span>
				<figure class="site-header__weather-forecast__icon">
					<span class="weather-icon weather-icon-sm weather-icon-light-31"></span>
				</figure>
			</span>
		</a>
	</div>
															<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								<!-- -->							</div>
						</aside>
					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://cw39.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="submit" name="submit" value="" />
		<input type="search" name="s" placeholder="Search" value="" />
			</div>
			<p class="search-message">Please enter a search term.</p>
	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>

				<ul id="supernav" class="menu">
	<li id="menu-item-412673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-412673"><a href="https://cw39.com/weather/">NO WAIT WEATHER</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-816260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816260"><a href="https://cw39.com/flood/">Flood</a></li>
	<li id="menu-item-816981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816981"><a href="https://cw39.com/weatherstories/">NO WAIT WEATHER Stories</a></li>
	<li id="menu-item-442771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-442771"><a href="https://cw39.com/radar/">CW39 Weather Radar</a></li>
	<li id="menu-item-427734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-427734"><a href="https://cw39.com/are-you-prepared/">Hurricane Season: Are You Prepared?</a></li>
	<li id="menu-item-415016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415016"><a href="https://traffic.houstontranstar.org/roadclosures/roadclosures.aspx?typ=hw">High Water Areas</a></li>
	<li id="menu-item-412888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412888"><a href="/weather/weather-alerts/">Warnings</a></li>
	<li id="menu-item-835938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-835938"><a href="https://cw39.com/kidcast/">Weather Wednesday Kidcast</a></li>
	<li id="menu-item-803696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-803696"><a href="https://cw39.com/weather/outside-inside/">Outside/Inside</a></li>
	<li id="menu-item-803697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-803697"><a href="https://cw39.com/weather/working-in-the-weather/">Working In the Weather</a></li>
	<li id="menu-item-806316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-806316"><a href="https://cw39.com/skytracker/">SkyTracker Camera Network</a></li>
	<li id="menu-item-820402" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-820402"><a href="https://cw39.com/cw39/prepare-and-protect-a-hurricane-special/">“Prepare and Protect,” A Hurricane Special</a></li>
	<li id="menu-item-811994" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-811994"><a href="https://cw39.com/cw39/rising-water-houston-floods-cw39-houston/">“Rising Water: Houston Floods” CW39 Houston</a></li>
	<li id="menu-item-414912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414912"><a href="https://cw39.com/closings/">Closures</a></li>
</ul>
</div></div></li>
<li id="menu-item-792623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-792623"><a href="https://cw39.com/traffic-map/">NO WAIT TRAFFIC</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-865455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-865455"><a href="https://cw39.com/houston-highway-information/">Check your highway</a></li>
	<li id="menu-item-522516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-522516"><a href="https://cw39.com/traffic/road-rules/">Road Rules</a></li>
	<li id="menu-item-817312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-817312"><a href="https://cw39.com/traffic-map/">Houston Traffic Map</a></li>
	<li id="menu-item-816971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816971"><a href="https://cw39.com/trafficstories/">NO WAIT TRAFFIC Stories</a></li>
	<li id="menu-item-449627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449627"><a href="https://cw39.com/traffic/houston-iah-hobby-airport-systems/">Check Your Flight</a></li>
	<li id="menu-item-815673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815673"><a href="https://cw39.com/metro/">METRO</a></li>
	<li id="menu-item-806311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-806311"><a href="https://cw39.com/skytracker/">SkyTracker Camera Network</a></li>
</ul>
</div></div></li>
<li id="menu-item-412272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-412272"><a href="https://cw39.com/news/">LOCAL NEWS</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-815886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-815886"><a href="https://cw39.com/no-wait-weather-traffic/">NO WAIT WEATHER + TRAFFIC</a></li>
	<li id="menu-item-811580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-811580"><a href="https://cw39.com/houstonhappens/">Houston Happens</a></li>
	<li id="menu-item-412275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412275"><a href="https://cw39.com/news/local/">Houston Headlines</a></li>
	<li id="menu-item-832969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-832969"><a href="https://cw39.com/houstonsportsshow/">Houston Sports Show</a></li>
	<li id="menu-item-847338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-847338"><a href="https://cw39.com/hhss/">H-Town High School Sports</a></li>
	<li id="menu-item-463319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463319"><a href="https://cw39.com/news/coronavirus/">COVID-19</a></li>
	<li id="menu-item-437640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437640"><a href="https://cw39.com/school-districts/">School Districts</a></li>
	<li id="menu-item-793892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793892"><a href="https://cw39.com/news/space-exploration/">Space Exploration</a></li>
	<li id="menu-item-807489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-807489"><a href="https://cw39.com/news/texas/">Texas News</a></li>
	<li id="menu-item-871987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871987"><a href="https://cw39.com/lone-star-nye/">Lone Star NYE</a></li>
	<li id="menu-item-806317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-806317"><a href="https://cw39.com/skytracker/">SkyTracker Camera Network</a></li>
	<li id="menu-item-819278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-819278"><a href="https://cw39.com/destination-texas-page/">Destination Texas</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">

<div
	class="article-list__article-text text-padded"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text text-padded"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
					
		
		<h4 class="article-list__article-title">
			
											<a
					href="https://cw39.com/news/local/woman-charged-in-ms-13-machete-murder-is-on-the-run/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Woman charged in MS-13 machete murder is on the run" 
				>
			
			Woman charged in MS-13 machete murder is on the run
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/local/woman-charged-in-ms-13-machete-murder-is-on-the-run/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="https://i2.wp.com/cw39.com/wp-content/uploads/sites/10/2022/02/Morales2.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper portrait"
	>
	<img
		src="https://i2.wp.com/cw39.com/wp-content/uploads/sites/10/2022/02/Morales2.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="15" height="12" xmlns:v="https://vecta.io/nano"><defs><style>.cls-5{fill:#fff;fill-rule:evenodd}</style></defs><path d="M4.49.627c-.368 0-.667.298-.667.667h0v1.033h7.846a.8.8 0 0 1 .8.8h0v5.258H13.5c.368 0 .667-.298.667-.667h0V1.294c0-.368-.298-.667-.667-.667h0-9.01zM.833 4.282c0-.368.298-.667.667-.667h0 9.011c.368 0 .667.298.667.667h0v6.425c0 .368-.298.667-.667.667h0H1.5c-.368 0-.667-.298-.667-.667h0V4.282z" class="cls-5" /></svg>
	</span>
			<span class="article-list__article-mediaicon-text">Gallery</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">

<div
	class="article-list__article-text text-padded"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text text-padded"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
					
		
		<h4 class="article-list__article-title">
			
											<a
					href="https://cw39.com/politics/former-white-house-doctor-ronny-jackson-calls-for-cognitive-test-for-biden/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Former White House doctor Ronny Jackson calls for cognitive test for Biden" 
				>
			
			Rep. Jackson calls for Biden to undergo cognitive&nbsp;&hellip;
							</a>
					</h4>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-02-09T12:50:24-06:00">13 hours ago</time>			</footer>
			
	
	
	
	</div>



		<a
		href="https://cw39.com/politics/former-white-house-doctor-ronny-jackson-calls-for-cognitive-test-for-biden/"
		class="article-list__article-link"
		data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="no-image" 	>
	
	<div class="article-list__article-image-wrapper"></div>

			</a>
	
	</article><article class="article-list__article">

<div
	class="article-list__article-text text-padded"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text text-padded"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
					
		
		<h4 class="article-list__article-title">
			
											<a
					href="https://cw39.com/news/suspect-in-fatal-shooting-at-baytown-vigil-still-nowhere-to-be-found/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Suspect in fatal shooting at Baytown vigil still nowhere to be found" 
				>
			
			Suspect in fatal shooting of Baytown vigil still&nbsp;&hellip;
							</a>
					</h4>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-02-09T12:49:10-06:00">13 hours ago</time>			</footer>
			
	
	
	
	</div>



		<a
		href="https://cw39.com/news/suspect-in-fatal-shooting-at-baytown-vigil-still-nowhere-to-be-found/"
		class="article-list__article-link"
		data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="no-image" 	>
	
	<div class="article-list__article-image-wrapper"></div>

			</a>
	
	</article><article class="article-list__article">

<div
	class="article-list__article-text text-padded"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text text-padded"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
					
		
		<h4 class="article-list__article-title">
			
											<a
					href="https://cw39.com/news/coronavirus/as-states-drop-mask-mandates-cdc-says-science-shows-students-should-still-wear-them/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="As states drop mask mandates, CDC says science shows students should still wear them" 
				>
			
			As states drop mask mandates, CDC urges continued&nbsp;&hellip;
							</a>
					</h4>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-02-09T12:24:08-06:00">14 hours ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>



		<a
		href="https://cw39.com/news/coronavirus/as-states-drop-mask-mandates-cdc-says-science-shows-students-should-still-wear-them/"
		class="article-list__article-link"
		data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="no-image" 	>
	
	<div class="article-list__article-image-wrapper"></div>

			</a>
	
	</article><article class="article-list__article">

<div
	class="article-list__article-text text-padded"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text text-padded"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
					
		
		<h4 class="article-list__article-title">
			
											<a
					href="https://cw39.com/news/texas/what-now-how-texas-election-law-deals-with-death/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="‘What, now?’: How Texas Election Law deals with death" 
				>
			
			How Texas Election Law deals with death
							</a>
					</h4>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-02-09T12:23:13-06:00">14 hours ago</time>			</footer>
			
	
	
	
	</div>



		<a
		href="https://cw39.com/news/texas/what-now-how-texas-election-law-deals-with-death/"
		class="article-list__article-link"
		data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="no-image" 	>
	
	<div class="article-list__article-image-wrapper"></div>

			</a>
	
	</article></div></div></div></div></li>
<li id="menu-item-412277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-412277"><a href="https://cw39.com/news/texas/">NATIONAL NEWS</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-888416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888416"><a href="https://cw39.com/reviews/br/">BestReviews</a></li>
	<li id="menu-item-889583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-889583"><a href="https://cw39.com/black-history-month/">Black History Month</a></li>
	<li id="menu-item-884296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884296"><a href="https://cw39.com/remarkable-women/">Remarkable Women</a></li>
	<li id="menu-item-857109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-857109"><a href="https://cw39.com/2022-olympics/">China 2022</a></li>
	<li id="menu-item-884295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884295"><a href="https://cw39.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-412281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412281"><a href="https://cw39.com/news/border-report/">Border Report</a></li>
	<li id="menu-item-792636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792636"><a href="https://cw39.com/news/business/">Business News</a></li>
	<li id="menu-item-462322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462322"><a href="https://cw39.com/politics/dc-bureau/">Washington D.C. News</a></li>
	<li id="menu-item-415015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415015"><a href="https://cw39.com/news/entertainment/">Entertainment</a></li>
	<li id="menu-item-441544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441544"><a href="https://www.mysterywire.com/">Mystery Wire</a></li>
	<li id="menu-item-843062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-843062"><a href="https://bestreviews.com/">BestReviews</a></li>
	<li id="menu-item-792635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792635"><a href="https://cw39.com/news/nationworld/">Nation/World News</a></li>
	<li id="menu-item-412677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412677"><a href="https://cw39.com/politics/">Politics</a></li>
	<li id="menu-item-796862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-796862"><a href="https://cw39.com/sports/">Sports</a></li>
	<li id="menu-item-463320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463320"><a href="https://cw39.com/news/technology/">Technology</a></li>
	<li id="menu-item-872145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872145"><a href="https://www.cw39.com/business/press-releases/cision/">PR Newswire Press Releases</a></li>
</ul>
</div></div></li>
<li id="menu-item-792926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-792926"><a href="https://cw39.com/video/">WATCH</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-792929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792929"><a href="https://cw39.com/on-air/live-streaming-sc/">Watch Live</a></li>
	<li id="menu-item-806337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-806337"><a href="https://cw39houston.antennatv.tv/">Antenna TV</a></li>
	<li id="menu-item-806314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-806314"><a href="https://www.newsnationnow.com/">NewsNation Now</a></li>
	<li id="menu-item-806318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-806318"><a href="https://cw39.com/skytracker/">SkyTracker Camera Network</a></li>
</ul>
</div></div></li>
<li id="menu-item-444570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-444570"><a href="https://cw39.com/jobs/">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-445212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445212"><a href="https://cw39.com/find-a-job/">Find a Job</a></li>
	<li id="menu-item-445213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-445213"><a href="https://www.ziprecruiter.com/kiah">Post A Job</a></li>
	<li id="menu-item-414961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414961"><a href="https://nexstar.wd5.myworkdayjobs.com/nexstar/0/refreshFacet/318c8bb6f553100021d223d9780d30be">Work For CW39</a></li>
</ul>
</div></div></li>
<li id="menu-item-523565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523565"><a href="https://cw39.com/contests-2/">Contests</a></li>
<li id="menu-item-414911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-414911"><a href="https://cw39.com/about-us/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-864727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-864727"><a href="https://cw39.com/rescan-your-tv/">Rescan your TV</a></li>
	<li id="menu-item-414729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414729"><a href="https://cw39.com/contact/">Contact Us</a></li>
	<li id="menu-item-414918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414918"><a href="https://cw39.com/contact/advertise-with-cw39-houston/">Advertise with Us</a></li>
	<li id="menu-item-792924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792924"><a href="https://cw39.com/contact/people/">Meet the Team</a></li>
	<li id="menu-item-414926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414926"><a href="https://cw39.com/on-air/program-schedule/">Program Schedule</a></li>
	<li id="menu-item-415013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415013"><a href="https://www.cwtv.com/shows/">Shows</a></li>
	<li id="menu-item-802581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802581"><a href="https://cw39.com/apps/">KIAH Mobile Apps</a></li>
	<li id="menu-item-792774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792774"><a href="https://nxslink.cw39.com/join/6sd/signup">Daily Newsletter</a></li>
	<li id="menu-item-884608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-884608"><a href="https://cw39.com/about-bestreviews/">About BestReviews</a></li>
	<li id="menu-item-854911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-854911"><a href="https://cw39.com/regional-news-partners/">Regional News Partners</a></li>
</ul>
</div></div></li>
</ul>

				
<form role="search" class="search-form site-header__search-form" action="https://cw39.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="submit" name="submit" value="" />
		<input type="search" name="s" placeholder="Search" value="" />
			</div>
			<p class="search-message">Please enter a search term.</p>
	</form>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div class="alert-banners-component-container" data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<div class="site-content__header ">
				<aside class="ad-unit ad-unit--leaderboard ad-unit--above-hero">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[320,50]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"ap_sports","kw":"report-valieva-tests-positive-for-banned-heart-medication"}'   data-path='/5678/nx.kiah/sports/ap_sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		
		
		
					
<header class="article-header " data-component="articleHeader">
	<div class="article-container site-content__layout">
					<figure class="article-featured-media article-featured-media--is-image">
				
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i2.wp.com/cw39.com/wp-content/uploads/sites/10/2022/02/943ff8cefe0c4301b457b4323deb7283.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="eager"
	/>
</div>
			</figure>
		
		<div class="article-info">
							<div class="article-eyebrow">
					<a href="https://cw39.com/sports/ap-sports/">AP Sports</a>
									</div>
			
			<h1 class="article-title">
				Russian star practices despite report of positive drug test			</h1>

			
<div class="article-meta">
			<p class="article-authors">
		by: <span>DAVE SKRETTA and GRAHAM DUNBAR, Associated Press</span>		</p>
				<p>
			Posted: <time datetime="2022-02-09T18:35:59-06:00">Feb 9, 2022 / 06:35 PM CST</time>		</p>
				<p>
			Updated: <time datetime="2022-02-09T23:19:04-06:00">Feb 9, 2022 / 11:19 PM CST</time>		</p>
	</div>
		</div>
	</div>
</header><!-- .article-header -->
		
			</div>

	<div class="
		site-content__layout site-content__layout--has-sidebar	">
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-891755 feed_post type-feed_post status-publish has-post-thumbnail hentry category-ap-sports" data-component="article">
	
	
	
<div class="article-meta">
			<p class="article-authors">
		by: <span>DAVE SKRETTA and GRAHAM DUNBAR, Associated Press</span>		</p>
				<p>
			Posted: <time datetime="2022-02-09T18:35:59-06:00">Feb 9, 2022 / 06:35 PM CST</time>		</p>
				<p>
			Updated: <time datetime="2022-02-09T23:19:04-06:00">Feb 9, 2022 / 11:19 PM CST</time>		</p>
	</div>

	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<span class="share-text">SHARE</span>
	<div class="addthis_toolbox">
		<div class="custom_images icons">
			<a class="addthis_button_facebook" key="facebook" alt="Share to facebook">
				
<svg width="25" height="25" border="0" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M22.9803 12.564C22.9803 6.77614 18.2877 2.0835 12.4998 2.0835C6.71193 2.0835 2.01929 6.77614 2.01929 12.564C2.01929 17.7955 5.85166 22.131 10.8622 22.917V15.5937H8.20104V12.5631H10.8622V10.2557C10.8622 7.62943 12.4273 6.17788 14.8212 6.17788C15.9671 6.17788 17.1671 6.38312 17.1671 6.38312V8.9622H15.8448C14.5426 8.9622 14.1365 9.77007 14.1365 10.5989V12.564H17.0431L16.5785 15.5946H14.1365V22.9179C19.1479 22.131 22.9803 17.7946 22.9803 12.564Z" fill="#1C1C1C" />
</svg>
			</a>
			<a class="addthis_button_twitter" key="twitter" alt="Share to twitter">
				
<svg width="25" height="25" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M22.876 6.05013C22.0961 6.39354 21.2698 6.62022 20.4238 6.72288C21.3145 6.1875 21.9814 5.34792 22.3014 4.35916C21.4759 4.84093 20.5609 5.19163 19.587 5.38694C18.9444 4.69981 18.0929 4.24408 17.1648 4.0905C16.2366 3.93692 15.2838 4.0941 14.4541 4.53763C13.6244 4.98115 12.9645 5.6862 12.5766 6.5433C12.1887 7.40039 12.0947 8.36157 12.3092 9.27756C8.75884 9.11003 5.61388 7.4043 3.50711 4.82791C3.12412 5.47879 2.92435 6.22116 2.92898 6.97635C2.92898 8.46072 3.68419 9.76541 4.82829 10.5319C4.15021 10.5103 3.48712 10.327 2.89426 9.99718V10.0493C2.89388 11.0357 3.23477 11.9919 3.85911 12.7557C4.48345 13.5194 5.35278 14.0436 6.31961 14.2394C5.69313 14.4072 5.03698 14.4324 4.39947 14.3132C4.67388 15.1621 5.20647 15.9042 5.92292 16.436C6.63937 16.9677 7.50394 17.2625 8.396 17.2793C6.88517 18.465 5.01967 19.1086 3.09912 19.1066C2.76058 19.1066 2.42291 19.0866 2.0835 19.0484C4.04158 20.3022 6.31832 20.9677 8.64339 20.9659C16.5019 20.9659 20.7944 14.459 20.7944 8.82618C20.7944 8.64388 20.7944 8.46159 20.7814 8.2793C21.6199 7.67588 22.3432 6.92671 22.9168 6.0675L22.876 6.05013Z" fill="#1C1C1C" />
</svg>
			</a>
			<a class="addthis_button_whatsapp" key="whatsapp" alt="Share to whatsapp">
				
<svg width="25" height="25" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.2726 14.5776C17.0136 14.4477 15.7393 13.8214 15.5021 13.7342C15.264 13.6479 15.0913 13.6051 14.9177 13.865C14.7459 14.1241 14.2487 14.7076 14.0978 14.8803C13.9469 15.0538 13.7952 15.0748 13.5361 14.9457C13.2771 14.8148 12.4415 14.5419 11.4516 13.6592C10.6815 12.9719 10.1608 12.1233 10.0099 11.8633C9.85898 11.6043 9.99417 11.4639 10.1233 11.3348C10.2401 11.2188 10.3832 11.0321 10.5122 10.8813C10.6422 10.7295 10.6849 10.6213 10.7722 10.4478C10.8585 10.2751 10.8158 10.1242 10.7504 9.99424C10.6849 9.86428 10.1669 8.58826 9.95143 8.06931C9.74036 7.56431 9.52667 7.63321 9.36793 7.62449C9.2023 7.61789 9.03654 7.61498 8.87078 7.61577C8.69809 7.61577 8.41724 7.68031 8.18 7.94022C7.94277 8.19926 7.27292 8.82637 7.27292 10.1024C7.27292 11.3775 8.20181 12.6099 8.33089 12.7835C8.46085 12.9562 10.159 15.5745 12.759 16.697C13.3774 16.9639 13.8597 17.1235 14.2365 17.2422C14.8575 17.4402 15.4227 17.4122 15.8684 17.3451C16.3664 17.2709 17.4017 16.718 17.618 16.1127C17.8343 15.5074 17.8343 14.9884 17.7689 14.8803C17.7044 14.7721 17.5317 14.7076 17.2717 14.5776H17.2726ZM12.5436 21.0345H12.5401C10.9961 21.0346 9.48051 20.6195 8.15209 19.8326L7.83723 19.6459L4.57436 20.5024L5.44481 17.3207L5.23984 16.9945C4.37675 15.6201 3.92016 14.0296 3.92283 12.4067C3.9237 7.65327 7.79188 3.78596 12.5471 3.78596C14.8497 3.78596 17.0145 4.68432 18.642 6.31358C19.445 7.11305 20.0815 8.06383 20.5146 9.11092C20.9477 10.158 21.1688 11.2806 21.1652 12.4137C21.1626 17.1672 17.2953 21.0345 12.5436 21.0345ZM19.8813 5.07594C18.9204 4.10861 17.7769 3.34161 16.5174 2.8194C15.2578 2.29719 13.9071 2.03014 12.5436 2.03373C6.82636 2.03373 2.17321 6.68688 2.17059 12.4059C2.17059 14.234 2.64768 16.0185 3.55564 17.591L2.08337 22.9664L7.58255 21.5238C9.1033 22.3523 10.8074 22.7865 12.5392 22.7867H12.5436C18.2599 22.7867 22.914 18.1335 22.9166 12.4137C22.9208 11.0507 22.6547 9.70039 22.1337 8.44089C21.6127 7.18138 20.8472 6.03768 19.8813 5.07594Z" fill="#1C1C1C" />
</svg>
			</a>
			<a class="addthis_button_more" key="more" alt="Show all sharing tools">
				
<svg width="25" height="25" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.5 13.5418C13.0753 13.5418 13.5417 13.0755 13.5417 12.5002C13.5417 11.9249 13.0753 11.4585 12.5 11.4585C11.9247 11.4585 11.4584 11.9249 11.4584 12.5002C11.4584 13.0755 11.9247 13.5418 12.5 13.5418Z" stroke="#1C1C1C" stroke-width="1.66667" stroke-linecap="round" stroke-linejoin="round" />
	<path d="M19.7917 13.5418C20.367 13.5418 20.8333 13.0755 20.8333 12.5002C20.8333 11.9249 20.367 11.4585 19.7917 11.4585C19.2164 11.4585 18.75 11.9249 18.75 12.5002C18.75 13.0755 19.2164 13.5418 19.7917 13.5418Z" stroke="#1C1C1C" stroke-width="1.66667" stroke-linecap="round" stroke-linejoin="round" />
	<path d="M5.20829 13.5418C5.78359 13.5418 6.24996 13.0755 6.24996 12.5002C6.24996 11.9249 5.78359 11.4585 5.20829 11.4585C4.633 11.4585 4.16663 11.9249 4.16663 12.5002C4.16663 13.0755 4.633 13.5418 5.20829 13.5418Z" stroke="#1C1C1C" stroke-width="1.66667" stroke-linecap="round" stroke-linejoin="round" />
</svg>
			</a>
		</div>
	</div>
</div>
	</div>

	
	<div class="article-content article-body rich-text ">
		
		
<p>BEIJING (AP) — Kamila Valieva, the 15-year-old Russian superstar who was expected to deliver her nation its third straight Olympic gold medal in women&#8217;s figure skating, practiced as usual Thursday, hours after reports that she tested positive for a banned substance.</p>

<p>Valieva tested positive for a banned heart medication before the Beijing Games, the Russian newspaper RBC reported.</p>

<p>The sample was reportedly obtained before Valieva won the European championship last month in Estonia, a performance that solidified her status as the leader of Russia&#8217;s “quad squad” of elite women&#8217;s figure skaters.</p>


<div class='s2nFriendlyFrame k k-7Q8QEE1L' data-type='float'></div><script type='text/javascript' src='https://embed.sendtonews.com/player4/embedcode.js?fk=7Q8QEE1L&#038;cid=9857&#038;offsety=140&#038;floatwidth=400&#038;floatposition=top-right' data-type='s2nScript'></script>
<p>It’s unclear if Russia is appealing or fighting the result. Her appearance at practice implies that the federation isn&#8217;t accepting any finding that would eliminate her.</p>

<p>“She is not suspended,” Russian figure skating federation spokeswoman Olga Ermolina said, with no further detail.</p>

<p>Valieva ran through her program and skated with teammate Alexandra Trusova while getting pointers from coach Eteri Tutberidze at the practice rink. Valieva flashed a smile to one of her coaches near the end of the roughly 30-minute session, and none of the skaters took questions from reporters.</p>

<p>When Valieva left the press conference area, she gave a gesture with a fist in the air. It appeared she responded to something inaudible asked by a journalist speaking to her in Russian.</p>

<p>A positive test could cost Russia the gold medal from the team competition and threaten Valieva&#8217;s chance to win the individual competition that starts Tuesday. She is the heavy favorite.</p>

<p>The typically tight-lipped Russian team was even more guarded during the men’s free skate, where Mark Kondratiuk simply said, “No comment,” to a series of questions about the squad and whether he thought Valieva’s case would be resolved. The 18-year-old Kondratiuk performed both men’s programs during the team competition and stands to lose his gold medal.</p>

<p>The drug detected,trimetazidine, is a metabolic agent that helps prevent angina attacks and treats vertigo, according to the European Union’s medicines agency. It is banned by the World Anti-Doping Agency because it can help endurance and increase blood flow efficiency.</p>

<p>The most famous case of trimetazidine in sports doping involved Chinese star swimmer Sun Yang. The three-time Olympic champion served a three-month ban in 2014. Russian bobsledder Nadezhda Sergeeva tested positive for trimetazidine at the 2018 Pyeongchang Olympics. She was disqualified from the two-woman bobsled event and served an eight-month ban.</p>

<p>It is unclear whether Valieva applied for a therapeutic use exemption or has a history of heart problems.</p>

<p>Russian athletes are in Beijing competing as the “Russian Olympic Committee” (ROC), after the country was banned because of a massive state-sponsored doping scheme at the 2014 Sochi Olympics.</p>

<p>The International Olympic Committee and Switzerland-based International Testing Agency, which oversees the Olympic drug testing program, have declined to comment on the case.</p>

<p>On Thursday, IOC spokesman Mark Adams said it would not be appropriate to talk of an ongoing legal case or “all sorts of speculation that I have also seen overnight.”</p>

<p>The case is more complicated because minors have protection within the World Anti-Doping Code from being identified.</p>

<p>“Obviously everyone has been worried, waiting for a decision,” said Morisi Kvitelashvili of Georgia, who trains with Valieva in Moscow, adding he is in contact with her but doesn’t know details of case. &#8220;Her condition is good, and it seems like everything is fine.”</p>

<p>The uncertainty in Valieva&#8217;s case contrasts with swift action taken by the ITA against an Iranian skier at the Beijing Games. Hossein Saveh Shemshaki gave a sample Monday that tested positive for an anabolic steroid and was provisionally suspended late Wednesday.</p>

<p>The International Skating Union can also take out athletes with interim bans if they test positive at its events, or in samples it gets before Jan. 27, when the ITA took over the Olympic anti-doping program. The ISU also has not commented.</p>

<p>The first indication of a problem with the results of the three-day team competition — which concluded Monday with Russia winning gold, the U.S. silver and Japan bronze — came when the medal ceremony was postponed indefinitely. </p>

<p>Adams said Wednesday “legal consultation” was required between Olympic officials and the ISU, and acknowledged “we have athletes that have won medals involved.”</p>

<p>If the Russian team is disqualified, the U.S. team would be elevated to the gold medal for the first time in the event. Japan would be awarded silver and fourth-place finisher Canada would receive the bronze.</p>

<p>If any athlete and team is disqualified or had results nullified, an appeal is likely, which could further delay the medals presentation. The Court of Arbitration for Sport has set up an office in Beijing to hear urgent cases.</p>

<p>Reporters asked the Kremlin about the potential doping issue late Wednesday.</p>

<p>“Let’s, for the sake of understanding, wait for some explanations either from our sports officials or from the IOC,” Kremlin spokesman Dmitry Peskov said.</p>

<p>While the Russian team dominated the competition, Valieva was the star. Along with winning the short program and free skate, she became the first woman to land a quadruple jump in Olympic competition.</p>

<p>Many of the skaters that took part in the team competition, including American star Nathan Chen and Russian’s Mark Kondratiuk, are due to leave Beijing shortly after competing Thursday. They would miss any medal ceremony held later. </p>

<p>“Everyone is doing absolutely everything that the situation can be resolved as soon as possible,” Adams said, though he cautioned “as you know, legal issues can sometimes drag on.”</p>

<p>Traditional doping is uncommon in figure skating because additional muscle mass is generally a negative. But many skaters have been caught over the years trying to control their weight with diuretics, which are banned for their ability to mask steroid use, and other medications that could give them the slightest edge.</p>

<p>Russian skaters in particular have a history of positive results dating to 2000, when decorated pairs skater Elena Berezhnaya was stripped of a gold medal from the European championships for testing positive for pseudoephedrine. </p>

<p>Three years ago, pairs skater Alexandra Koshevaya was given a two-year ban after testing positive for torasemide, which she claimed to have used for a foot injury. Later that year, ice dancer Anastasia Shakun was given a one-year suspension for taking furosemide after she claimed a pharmacy suggested it for swelling in her eye.</p>

<p>In July 2020, Maria Sotskova was dealt a 10-year ban just months after announcing her retirement for allegedly forging a medical certificate to explain a doping violation. Sotskova finished eighth at the 2018 Olympics in Pyeongchang.</p>

<p>___</p>

<p>Associated Press writers Dasha Litvinova, James Ellingworth and Aaron Morrison contributed to this report. </p>

<p>___</p>

<p>More AP Olympics: https://apnews.com/hub/winter-olympics and https://twitter.com/AP_Sports</p>

		<div class="article-content-cta-group">
			<div class="modal modal--suggest-a-correction article-content-cta-group__cta" data-component="modal">
	<div class="modal__dialog" style="display: none;">
		<div class="modal__dialog-content">
			<button class="modal__close-button" aria-label="Close Modal Content">
				<span class="icon">
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Modal</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
</span>
			</button>
							<h3 class="modal__dialog-title">Suggest a Correction</h3>
						<div id='contact-form-891755'>
<form action='https://cw39.com/sports/ap-sports/report-valieva-tests-positive-for-banned-heart-medication/#contact-form-891755' method='post' class='contact-form commentsblock'>

				
<div class='grunion-field-wrap grunion-field-name-wrap'>
<label for='g891755-yourname' class='grunion-field-label name'>Your name<span>(required)</span></label>
<input type='text' name='g891755-yourname' id='g891755-yourname' value='' class='name' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-email-wrap'>
<label for='g891755-youremail' class='grunion-field-label email'>Your email<span>(required)</span></label>
<input type='email' name='g891755-youremail' id='g891755-youremail' value='' class='email' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-textarea-wrap'>
<label for='contact-form-comment-g891755-reportatypoorgrammaticalerror' class='grunion-field-label textarea'>Report a typo or grammatical error<span>(required)</span></label>
<textarea name='g891755-reportatypoorgrammaticalerror' rows='20' class='textarea' required></textarea>
	</div>

				<input type="hidden" name="suggest_a_correction" value="1" />
			 	<p class='contact-submit'>
		<button type='submit' class='pushbutton-wide'>Submit</button>		<input type='hidden' name='contact-form-id' value='891755' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='8d8e7e9c382f2093c1085a2af2a79b5fe3b59d60' />
	</p>
</form>
</div>		</div>
	</div>
	<button data-modal-trigger>Suggest a Correction</button>
</div>
		</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2022 Nexstar Media Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
	</footer><!-- .article-footer -->


	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"ap_sports","kw":"report-valieva-tests-positive-for-banned-heart-medication"}'   data-path='/5678/nx.kiah/sports/ap_sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="138684"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	</article>

<section id="media_image-62" class="widget widget--has-z-index-stacking-reset widget_media_image" data-component="dropzoneWidget"><a href="https://cw39.com/rescan-your-tv/"><img width="1202" height="86" src="https://cw39.com/wp-content/uploads/sites/10/2021/12/CW39-Houston-transitioning-broadcasts-to-NextGen-TV-1.gif?w=1202" class="image wp-image-876983  attachment-1216x86 size-1216x86" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="RESCAN YOUR TV" /></a></section><section id="media_image-49" class="widget widget--has-z-index-stacking-reset widget_media_image" data-component="dropzoneWidget"><a href="https://cw39.com/on-air/live-streaming-sc/"><img width="1216" height="87" src="https://cw39.com/wp-content/uploads/sites/10/2021/03/ABC13-1400x100-1.png?w=1216&quality=75" class="image wp-image-796460  attachment-1216x100 size-1216x100" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://cw39.com/wp-content/uploads/sites/10/2021/03/ABC13-1400x100-1.png 1400w, https://cw39.com/wp-content/uploads/sites/10/2021/03/ABC13-1400x100-1.png?resize=300,21 300w, https://cw39.com/wp-content/uploads/sites/10/2021/03/ABC13-1400x100-1.png?resize=768,55 768w, https://cw39.com/wp-content/uploads/sites/10/2021/03/ABC13-1400x100-1.png?resize=1280,91 1280w, https://cw39.com/wp-content/uploads/sites/10/2021/03/ABC13-1400x100-1.png?resize=50,4 50w" sizes="(max-width: 1216px) 100vw, 1216px" /></a></section><section id="sailthru-subscribe-id-2" class="widget widget--has-z-index-stacking-reset Sailthru_Subscribe" data-component="dropzoneWidget">	<div class="sailthru-signup-widget sailthru-signup-display-area">
		<span class="sailthru-signup-widget-close"><a href="#sailthru-signup-widget">Close</a></span>
		<div class="sailthru_form">

			
			<div class="sailthru-signup-success-message" hidden="hidden">You have been added to No Wait Weather + Traffic Newsletter</div>

			<div class="sailthru-subscribe-grid-display">

			<h1 class="sailthru-signup-display-message">Subscribe Now <br />
<span>No Wait Weather + Traffic</span></h1>

			<form method="post" action="#" class="sailthru-add-subscriber-form" id="sailthru-subscribe-id-2">

				<div class="sailthru_form_input form-group">
					<input type="text" name="email" value="" class="form-control sailthru_email" placeholder="Your email" />
					<div class="sailthru-add-subscriber-errors"></div>
				</div>

				
								<input type="hidden" name="sailthru_nonce" value="fc92330f49" />
				<input type="hidden" name="sailthru_email_list" value="Daily News" />
				<input type="hidden" name="action" value="add_subscriber" />
				<input type="hidden" name="source" value="sailthru_acqwid_mainbody" />
				<input type="hidden" name="lo_event_name" value="" />
				<input type="hidden" name="reset_optout_status" value="" />
				<input type="hidden" name="site_key" value="" id="siteKey" />
				<input type="hidden" name="captcha_token" value="" id="sailthruToken" />

				<span class="input-group-btn">
					<button class="sailthru-signup-display-button" type="submit">
						Sign Up
					</button>
				</span>
		</form>
		</div>
		</div>
		<script>
			if ( window.checkSizeClasses && window.checkSizeClasses instanceof Function) {
				window.checkSizeClasses();
			}
		</script>
	</div>
</section>
<!-- Top Stories: Media Grid 3 columns -->
	<aside class="post-top-stories article-list article-list--grid article-list--grid-3">
		

	<h2		class="article-list__heading article-list__heading--notched"
		data-module-type="top-stories"
	>
					<a
				href="/news"
				class="article-list__heading-link"
								data-link-type="heading-link" data-link-position="0" data-link-pinned="true" data-link-label="Top Stories" 			>
		
		Top Stories
					</a>
		
			</h2>


<div
	class="article-list__content"
	data-module-type="top-stories"
>
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="891440"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 100vw, 540px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
											<a
					href="https://cw39.com/news/local/woman-charged-in-ms-13-machete-murder-is-on-the-run/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Woman charged in MS-13 machete murder is on the run" 
				>
			
			Woman charged in MS-13 machete murder is on the run
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/local/woman-charged-in-ms-13-machete-murder-is-on-the-run/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="https://i2.wp.com/cw39.com/wp-content/uploads/sites/10/2022/02/Morales2.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper portrait square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2022/02/Morales2.jpg?w=576&#038;h=722&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2022/02/Morales2.jpg?w=180&amp;h=320&amp;crop=1 180w, https://cw39.com/wp-content/uploads/sites/10/2022/02/Morales2.jpg?w=360&amp;h=640&amp;crop=1 360w, https://cw39.com/wp-content/uploads/sites/10/2022/02/Morales2.jpg?w=540&amp;h=722&amp;crop=1 540w, https://cw39.com/wp-content/uploads/sites/10/2022/02/Morales2.jpg?w=576&amp;h=722&amp;crop=1 720w, https://cw39.com/wp-content/uploads/sites/10/2022/02/Morales2.jpg?w=576&amp;h=722&amp;crop=1 1080w, https://cw39.com/wp-content/uploads/sites/10/2022/02/Morales2.jpg?w=576&amp;h=722&amp;crop=1 1440w"
		sizes="(max-width: 899px) 100vw, 540px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="15" height="12" xmlns:v="https://vecta.io/nano"><defs><style>.cls-5{fill:#fff;fill-rule:evenodd}</style></defs><path d="M4.49.627c-.368 0-.667.298-.667.667h0v1.033h7.846a.8.8 0 0 1 .8.8h0v5.258H13.5c.368 0 .667-.298.667-.667h0V1.294c0-.368-.298-.667-.667-.667h0-9.01zM.833 4.282c0-.368.298-.667.667-.667h0 9.011c.368 0 .667.298.667.667h0v6.425c0 .368-.298.667-.667.667h0H1.5c-.368 0-.667-.298-.667-.667h0V4.282z" class="cls-5" /></svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="891355"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 540px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
											<a
					href="https://cw39.com/politics/former-white-house-doctor-ronny-jackson-calls-for-cognitive-test-for-biden/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Former White House doctor Ronny Jackson calls for cognitive test for Biden" 
				>
			
			Former White House doctor Ronny Jackson calls for&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/politics/former-white-house-doctor-ronny-jackson-calls-for-cognitive-test-for-biden/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="https://i2.wp.com/cw39.com/wp-content/uploads/sites/10/2022/02/ronny-jackson.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2022/02/ronny-jackson.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2022/02/ronny-jackson.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw39.com/wp-content/uploads/sites/10/2022/02/ronny-jackson.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw39.com/wp-content/uploads/sites/10/2022/02/ronny-jackson.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2022/02/ronny-jackson.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw39.com/wp-content/uploads/sites/10/2022/02/ronny-jackson.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2022/02/ronny-jackson.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw39.com/wp-content/uploads/sites/10/2022/02/ronny-jackson.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2022/02/ronny-jackson.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2022/02/ronny-jackson.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://cw39.com/wp-content/uploads/sites/10/2022/02/ronny-jackson.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2022/02/ronny-jackson.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 540px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="891300"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 360px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
											<a
					href="https://cw39.com/news/suspect-in-fatal-shooting-at-baytown-vigil-still-nowhere-to-be-found/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Suspect in fatal shooting at Baytown vigil still nowhere to be found" 
				>
			
			Suspect in fatal shooting at Baytown vigil still&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/suspect-in-fatal-shooting-at-baytown-vigil-still-nowhere-to-be-found/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="https://i2.wp.com/cw39.com/wp-content/uploads/sites/10/2021/04/shooting-police-lights.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2021/04/shooting-police-lights.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2021/04/shooting-police-lights.jpg?w=180&amp;h=320&amp;crop=1 180w, https://cw39.com/wp-content/uploads/sites/10/2021/04/shooting-police-lights.jpg?w=360&amp;h=640&amp;crop=1 360w, https://cw39.com/wp-content/uploads/sites/10/2021/04/shooting-police-lights.jpg?w=540&amp;h=720&amp;crop=1 540w, https://cw39.com/wp-content/uploads/sites/10/2021/04/shooting-police-lights.jpg?w=720&amp;h=720&amp;crop=1 720w, https://cw39.com/wp-content/uploads/sites/10/2021/04/shooting-police-lights.jpg?w=1080&amp;h=720&amp;crop=1 1080w, https://cw39.com/wp-content/uploads/sites/10/2021/04/shooting-police-lights.jpg?w=1280&amp;h=720&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 360px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="891374"
			data-index="3"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 360px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
											<a
					href="https://cw39.com/news/coronavirus/as-states-drop-mask-mandates-cdc-says-science-shows-students-should-still-wear-them/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="As states drop mask mandates, CDC says science shows students should still wear them" 
				>
			
			As states drop mask mandates, CDC says science shows&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/coronavirus/as-states-drop-mask-mandates-cdc-says-science-shows-students-should-still-wear-them/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="https://i1.wp.com/cw39.com/wp-content/uploads/sites/10/2022/02/classroom-recording.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2022/02/classroom-recording.jpg?w=1440&#038;h=2560&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2022/02/classroom-recording.jpg?w=180&amp;h=320&amp;crop=1 180w, https://cw39.com/wp-content/uploads/sites/10/2022/02/classroom-recording.jpg?w=360&amp;h=640&amp;crop=1 360w, https://cw39.com/wp-content/uploads/sites/10/2022/02/classroom-recording.jpg?w=540&amp;h=960&amp;crop=1 540w, https://cw39.com/wp-content/uploads/sites/10/2022/02/classroom-recording.jpg?w=720&amp;h=1280&amp;crop=1 720w, https://cw39.com/wp-content/uploads/sites/10/2022/02/classroom-recording.jpg?w=1080&amp;h=1920&amp;crop=1 1080w, https://cw39.com/wp-content/uploads/sites/10/2022/02/classroom-recording.jpg?w=1440&amp;h=2560&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 360px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="891377"
			data-index="4"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 360px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
											<a
					href="https://cw39.com/news/texas/what-now-how-texas-election-law-deals-with-death/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="‘What, now?’: How Texas Election Law deals with death" 
				>
			
			‘What, now?’: How Texas Election Law deals with death
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/texas/what-now-how-texas-election-law-deals-with-death/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="https://i2.wp.com/cw39.com/wp-content/uploads/sites/10/2022/02/YLEH-STOCK-your-local-election-headquarters-hq-election-update.png?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2022/02/YLEH-STOCK-your-local-election-headquarters-hq-election-update.png?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2022/02/YLEH-STOCK-your-local-election-headquarters-hq-election-update.png?w=180&amp;h=320&amp;crop=1 180w, https://cw39.com/wp-content/uploads/sites/10/2022/02/YLEH-STOCK-your-local-election-headquarters-hq-election-update.png?w=360&amp;h=640&amp;crop=1 360w, https://cw39.com/wp-content/uploads/sites/10/2022/02/YLEH-STOCK-your-local-election-headquarters-hq-election-update.png?w=540&amp;h=720&amp;crop=1 540w, https://cw39.com/wp-content/uploads/sites/10/2022/02/YLEH-STOCK-your-local-election-headquarters-hq-election-update.png?w=720&amp;h=720&amp;crop=1 720w, https://cw39.com/wp-content/uploads/sites/10/2022/02/YLEH-STOCK-your-local-election-headquarters-hq-election-update.png?w=1080&amp;h=720&amp;crop=1 1080w, https://cw39.com/wp-content/uploads/sites/10/2022/02/YLEH-STOCK-your-local-election-headquarters-hq-election-update.png?w=1280&amp;h=720&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 360px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div
		class="article-list__read-more"
		data-module-type="top-stories"
	>
					<a href="/news"
								data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="Top Stories" 			>
				Top Stories
							</a>
				</div>
	

	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story Pages","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"ap_sports","kw":"report-valieva-tests-positive-for-banned-heart-medication"}'   data-path='/5678/nx.kiah/sports/ap_sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

<!-- More Stories: Headline List w/image: 2 columns -->
	<aside class="post-more-stories article-list article-list--headline-image two-columns">
		

	<h2		class="article-list__heading"
		data-module-type="more-stories"
	>
					<a
				href="/news"
				class="article-list__heading-link"
								data-link-type="heading-link" data-link-position="0" data-link-pinned="true" data-link-label="More Stories" 			>
		
		More Stories
					</a>
		
			</h2>


<div
	class="article-list__content"
	data-module-type="more-stories"
>
			
		<article
			class="article-list__article"
			data-article-id="891440"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
											<a
					href="https://cw39.com/news/local/woman-charged-in-ms-13-machete-murder-is-on-the-run/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Woman charged in MS-13 machete murder is on the run" 
				>
			
			Woman charged in MS-13 machete murder is on the run
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/local/woman-charged-in-ms-13-machete-murder-is-on-the-run/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="https://i2.wp.com/cw39.com/wp-content/uploads/sites/10/2022/02/Morales2.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio landscape"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2022/02/Morales2.jpg?w=576&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2022/02/Morales2.jpg?w=100&amp;h=100&amp;crop=1 100w, https://cw39.com/wp-content/uploads/sites/10/2022/02/Morales2.jpg?w=200&amp;h=200&amp;crop=1 200w, https://cw39.com/wp-content/uploads/sites/10/2022/02/Morales2.jpg?w=300&amp;h=300&amp;crop=1 300w, https://cw39.com/wp-content/uploads/sites/10/2022/02/Morales2.jpg?w=576&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="15" height="12" xmlns:v="https://vecta.io/nano"><defs><style>.cls-5{fill:#fff;fill-rule:evenodd}</style></defs><path d="M4.49.627c-.368 0-.667.298-.667.667h0v1.033h7.846a.8.8 0 0 1 .8.8h0v5.258H13.5c.368 0 .667-.298.667-.667h0V1.294c0-.368-.298-.667-.667-.667h0-9.01zM.833 4.282c0-.368.298-.667.667-.667h0 9.011c.368 0 .667.298.667.667h0v6.425c0 .368-.298.667-.667.667h0H1.5c-.368 0-.667-.298-.667-.667h0V4.282z" class="cls-5" /></svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article"
			data-article-id="891355"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
											<a
					href="https://cw39.com/politics/former-white-house-doctor-ronny-jackson-calls-for-cognitive-test-for-biden/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Former White House doctor Ronny Jackson calls for cognitive test for Biden" 
				>
			
			Former White House doctor Ronny Jackson calls for&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/politics/former-white-house-doctor-ronny-jackson-calls-for-cognitive-test-for-biden/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="https://i2.wp.com/cw39.com/wp-content/uploads/sites/10/2022/02/ronny-jackson.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="square-true-ratio landscape image-wrapper"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2022/02/ronny-jackson.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2022/02/ronny-jackson.jpg?w=100&amp;h=100&amp;crop=1 100w, https://cw39.com/wp-content/uploads/sites/10/2022/02/ronny-jackson.jpg?w=200&amp;h=200&amp;crop=1 200w, https://cw39.com/wp-content/uploads/sites/10/2022/02/ronny-jackson.jpg?w=300&amp;h=300&amp;crop=1 300w, https://cw39.com/wp-content/uploads/sites/10/2022/02/ronny-jackson.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article"
			data-article-id="891300"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
											<a
					href="https://cw39.com/news/suspect-in-fatal-shooting-at-baytown-vigil-still-nowhere-to-be-found/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Suspect in fatal shooting at Baytown vigil still nowhere to be found" 
				>
			
			Suspect in fatal shooting at Baytown vigil still&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/suspect-in-fatal-shooting-at-baytown-vigil-still-nowhere-to-be-found/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="https://i2.wp.com/cw39.com/wp-content/uploads/sites/10/2021/04/shooting-police-lights.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio landscape"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2021/04/shooting-police-lights.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2021/04/shooting-police-lights.jpg?w=100&amp;h=100&amp;crop=1 100w, https://cw39.com/wp-content/uploads/sites/10/2021/04/shooting-police-lights.jpg?w=200&amp;h=200&amp;crop=1 200w, https://cw39.com/wp-content/uploads/sites/10/2021/04/shooting-police-lights.jpg?w=300&amp;h=300&amp;crop=1 300w, https://cw39.com/wp-content/uploads/sites/10/2021/04/shooting-police-lights.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article"
			data-article-id="891374"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
											<a
					href="https://cw39.com/news/coronavirus/as-states-drop-mask-mandates-cdc-says-science-shows-students-should-still-wear-them/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="As states drop mask mandates, CDC says science shows students should still wear them" 
				>
			
			As states drop mask mandates, CDC says science shows&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/coronavirus/as-states-drop-mask-mandates-cdc-says-science-shows-students-should-still-wear-them/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="https://i1.wp.com/cw39.com/wp-content/uploads/sites/10/2022/02/classroom-recording.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio landscape"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2022/02/classroom-recording.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2022/02/classroom-recording.jpg?w=100&amp;h=100&amp;crop=1 100w, https://cw39.com/wp-content/uploads/sites/10/2022/02/classroom-recording.jpg?w=200&amp;h=200&amp;crop=1 200w, https://cw39.com/wp-content/uploads/sites/10/2022/02/classroom-recording.jpg?w=300&amp;h=300&amp;crop=1 300w, https://cw39.com/wp-content/uploads/sites/10/2022/02/classroom-recording.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article"
			data-article-id="891377"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
											<a
					href="https://cw39.com/news/texas/what-now-how-texas-election-law-deals-with-death/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="‘What, now?’: How Texas Election Law deals with death" 
				>
			
			‘What, now?’: How Texas Election Law deals with death
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/texas/what-now-how-texas-election-law-deals-with-death/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="https://i2.wp.com/cw39.com/wp-content/uploads/sites/10/2022/02/YLEH-STOCK-your-local-election-headquarters-hq-election-update.png?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio landscape"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2022/02/YLEH-STOCK-your-local-election-headquarters-hq-election-update.png?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2022/02/YLEH-STOCK-your-local-election-headquarters-hq-election-update.png?w=100&amp;h=100&amp;crop=1 100w, https://cw39.com/wp-content/uploads/sites/10/2022/02/YLEH-STOCK-your-local-election-headquarters-hq-election-update.png?w=200&amp;h=200&amp;crop=1 200w, https://cw39.com/wp-content/uploads/sites/10/2022/02/YLEH-STOCK-your-local-election-headquarters-hq-election-update.png?w=300&amp;h=300&amp;crop=1 300w, https://cw39.com/wp-content/uploads/sites/10/2022/02/YLEH-STOCK-your-local-election-headquarters-hq-election-update.png?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article"
			data-article-id="891396"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
											<a
					href="https://cw39.com/news/texas/abbott-to-speak-on-proposed-bill-that-would-give-parents-more-power-on-childrens-education/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="Abbott speaks on proposed bill that would give parents more power on children’s education" 
				>
			
			Abbott speaks on proposed bill that would give parents&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/texas/abbott-to-speak-on-proposed-bill-that-would-give-parents-more-power-on-childrens-education/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="https://i0.wp.com/cw39.com/wp-content/uploads/sites/10/2022/02/thumbnail_Abbott_Presser_Raw.00_04_08_09.Still001.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio landscape"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2022/02/thumbnail_Abbott_Presser_Raw.00_04_08_09.Still001.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2022/02/thumbnail_Abbott_Presser_Raw.00_04_08_09.Still001.jpg?w=100&amp;h=100&amp;crop=1 100w, https://cw39.com/wp-content/uploads/sites/10/2022/02/thumbnail_Abbott_Presser_Raw.00_04_08_09.Still001.jpg?w=200&amp;h=200&amp;crop=1 200w, https://cw39.com/wp-content/uploads/sites/10/2022/02/thumbnail_Abbott_Presser_Raw.00_04_08_09.Still001.jpg?w=300&amp;h=300&amp;crop=1 300w, https://cw39.com/wp-content/uploads/sites/10/2022/02/thumbnail_Abbott_Presser_Raw.00_04_08_09.Still001.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article"
			data-article-id="891261"
			data-index="6"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
											<a
					href="https://cw39.com/news/nationworld/biden-administration-funds-program-that-would-provide-free-crack-pipes/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="Biden admin denies program for drug addicts includes free crack pipes" 
				>
			
			Biden admin denies program for drug addicts includes&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/nationworld/biden-administration-funds-program-that-would-provide-free-crack-pipes/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="https://i0.wp.com/cw39.com/wp-content/uploads/sites/10/2022/02/GettyImages-165397707.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio landscape"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2022/02/GettyImages-165397707.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2022/02/GettyImages-165397707.jpg?w=100&amp;h=100&amp;crop=1 100w, https://cw39.com/wp-content/uploads/sites/10/2022/02/GettyImages-165397707.jpg?w=200&amp;h=200&amp;crop=1 200w, https://cw39.com/wp-content/uploads/sites/10/2022/02/GettyImages-165397707.jpg?w=300&amp;h=300&amp;crop=1 300w, https://cw39.com/wp-content/uploads/sites/10/2022/02/GettyImages-165397707.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article"
			data-article-id="891365"
			data-index="7"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
											<a
					href="https://cw39.com/news/coronavirus/who-covid-19-cases-down-17-percent-globally/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="WHO: COVID-19 cases down 17 percent globally" 
				>
			
			WHO: COVID-19 cases down 17 percent globally
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/coronavirus/who-covid-19-cases-down-17-percent-globally/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="https://i1.wp.com/cw39.com/wp-content/uploads/sites/10/2022/02/GettyImages-1234435008.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio landscape"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2022/02/GettyImages-1234435008.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2022/02/GettyImages-1234435008.jpg?w=100&amp;h=100&amp;crop=1 100w, https://cw39.com/wp-content/uploads/sites/10/2022/02/GettyImages-1234435008.jpg?w=200&amp;h=200&amp;crop=1 200w, https://cw39.com/wp-content/uploads/sites/10/2022/02/GettyImages-1234435008.jpg?w=300&amp;h=300&amp;crop=1 300w, https://cw39.com/wp-content/uploads/sites/10/2022/02/GettyImages-1234435008.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div
		class="article-list__read-more"
		data-module-type="more-stories"
	>
					<a href="/news"
								data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="More Stories" 			>
				More Stories
							</a>
				</div>
	

	</aside>
	
<aside class="ad-unit ad-unit--leader-mr2">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"ap_sports","kw":"report-valieva-tests-positive-for-banned-heart-medication"}'   data-path='/5678/nx.kiah/sports/ap_sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


<!-- Video Player w/Playlist -->
	<section id="ns-video-bin-" class="widget widget--has-z-index-stacking-reset widget_ns-video-bin">
		<section
			class="article-list article-list-carousel article-list-carousel--dropin video-playlist video-playlist--carousel has-player"
			data-component="videoPlaylist"
			data-context=""
		>
			<aside class="post-video-bin article-list article-list-carousel article-list-carousel--dropin video-playlist video-playlist--carousel">
				

	<h2		class="article-list__heading article-list__heading--notched"
		data-module-type="cw39-houston-video"
	>
		
		CW39 Houston Video
		
			</h2>

	
<div class="video-playlist__player" data-playlist="article-list3">
	<div class="video-playlist__player-intrinsic-sizer">
		<div id="player-41"></div>
	</div>

	</div>

<div
	class="article-list__content"
	data-module-type="cw39-houston-video"
>
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7432616"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7432616&quot;,&quot;title&quot;:&quot;Wednesday Weather&quot;,&quot;link&quot;:&quot;https:\/\/cw39.com\/video\/wednesday-weather\/7432616\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/16B\/684\/16B684409AE6F12A37CB29E92F0B17CE.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=RWr1tqyTioxEQVsgJfPS9KcTnSw&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/16B\/684\/16B684409AE6F12A37CB29E92F0B17CE.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=RWr1tqyTioxEQVsgJfPS9KcTnSw&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/16B\/684\/16B684409AE6F12A37CB29E92F0B17CE.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=RWr1tqyTioxEQVsgJfPS9KcTnSw&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/16B\/684\/16B684409AE6F12A37CB29E92F0B17CE.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=RWr1tqyTioxEQVsgJfPS9KcTnSw&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/16B\/684\/16B684409AE6F12A37CB29E92F0B17CE.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=RWr1tqyTioxEQVsgJfPS9KcTnSw&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/16B\/684\/16B684409AE6F12A37CB29E92F0B17CE.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=RWr1tqyTioxEQVsgJfPS9KcTnSw&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/16B\/684\/16B684409AE6F12A37CB29E92F0B17CE.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=RWr1tqyTioxEQVsgJfPS9KcTnSw&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/16B\/684\/16B684409AE6F12A37CB29E92F0B17CE.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=RWr1tqyTioxEQVsgJfPS9KcTnSw&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/16B\/684\/16B684409AE6F12A37CB29E92F0B17CE.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=RWr1tqyTioxEQVsgJfPS9KcTnSw&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;18 hours ago&quot;,&quot;datetime&quot;:&quot;2022-02-09T08:19:19-06:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7432616&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7432616&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p72&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;cw39.com&quot;,&quot;script&quot;:&quot;\/\/w3.mp.lura.live\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Weather,Weather,Daily Forecasts&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Weather,Weather,Daily Forecasts&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kiah\/sports\/ap_sports&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/cw39.com\/sports\/ap-sports\/report-valieva-tests-positive-for-banned-heart-medication\/&amp;cust_params=vid%3D7432616%26cmsid%3D891755%26pid%3D891755%26pers_cid%3Dnxstrib-10-article-891755%26vidcat%3D\/sports\/ap_sports%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P5A7AF667-06FD-4B7E-A6D6-09C15697A9F6&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;z02InzrjK7XjEFHoNCiLbULvssMDASm2&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;mGkgwyj2JNDRaf1RMXtjmUa6XL8yYRxe&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3NDMyNjE2IiwiaXNzIjoibUdrZ3d5ajJKTkRSYWYxUk1YdGptVWE2WEw4eVlSeGUiLCJleHAiOjE2NDQ0ODM2Mzd9.uKJHJALom906c85lmF1XvKiYTGqSkZrGilXqVuDPXbw&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/m104216-ecdn.mp.lura.live\/1\/938875\/1562\/22\/02\/09\/7432616\/7432616_C3AAFB498B3EC40BD32877D484045E45_220209_7432616_Wednesday_Weather_3000.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
			
			Wednesday Weather
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-02-09T08:19:19-06:00">18 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7432616"
	>
	<img
		src="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/16B/684/16B684409AE6F12A37CB29E92F0B17CE.jpg?Expires=1739059200&#038;KeyName=mcpkey1&#038;Signature=RWr1tqyTioxEQVsgJfPS9KcTnSw&#038;w=300&#038;crop=1"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7432510"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7432510&quot;,&quot;title&quot;:&quot;China 2022 - Reporting from Beijing on the US Olympics&quot;,&quot;link&quot;:&quot;https:\/\/cw39.com\/video\/china-2022-reporting-from-beijing-on-the-us-olympics\/7432510\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ecdn.mp.lura.live\/1\/938875\/pvw_lin\/959\/049\/9590490F7E4846B1F642A5E811636478_6.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=9VMTNfBFwuhIYIaONNAVv6wDpOY&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ecdn.mp.lura.live\/1\/938875\/pvw_lin\/959\/049\/9590490F7E4846B1F642A5E811636478_6.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=9VMTNfBFwuhIYIaONNAVv6wDpOY&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ecdn.mp.lura.live\/1\/938875\/pvw_lin\/959\/049\/9590490F7E4846B1F642A5E811636478_6.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=9VMTNfBFwuhIYIaONNAVv6wDpOY&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ecdn.mp.lura.live\/1\/938875\/pvw_lin\/959\/049\/9590490F7E4846B1F642A5E811636478_6.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=9VMTNfBFwuhIYIaONNAVv6wDpOY&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ecdn.mp.lura.live\/1\/938875\/pvw_lin\/959\/049\/9590490F7E4846B1F642A5E811636478_6.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=9VMTNfBFwuhIYIaONNAVv6wDpOY&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ecdn.mp.lura.live\/1\/938875\/pvw_lin\/959\/049\/9590490F7E4846B1F642A5E811636478_6.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=9VMTNfBFwuhIYIaONNAVv6wDpOY&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ecdn.mp.lura.live\/1\/938875\/pvw_lin\/959\/049\/9590490F7E4846B1F642A5E811636478_6.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=9VMTNfBFwuhIYIaONNAVv6wDpOY&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ecdn.mp.lura.live\/1\/938875\/pvw_lin\/959\/049\/9590490F7E4846B1F642A5E811636478_6.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=9VMTNfBFwuhIYIaONNAVv6wDpOY&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ecdn.mp.lura.live\/1\/938875\/pvw_lin\/959\/049\/9590490F7E4846B1F642A5E811636478_6.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=9VMTNfBFwuhIYIaONNAVv6wDpOY&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;19 hours ago&quot;,&quot;datetime&quot;:&quot;2022-02-09T07:24:56-06:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7432510&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7432510&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p73&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;cw39.com&quot;,&quot;script&quot;:&quot;\/\/w3.mp.lura.live\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;CW39 - Houston&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;CW39 - Houston&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kiah\/sports\/ap_sports&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/cw39.com\/sports\/ap-sports\/report-valieva-tests-positive-for-banned-heart-medication\/&amp;cust_params=vid%3D7432510%26cmsid%3D891755%26pid%3D891755%26pers_cid%3Dnxstrib-10-article-891755%26vidcat%3D\/sports\/ap_sports%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P5A7AF667-06FD-4B7E-A6D6-09C15697A9F6&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;z02InzrjK7XjEFHoNCiLbULvssMDASm2&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;mGkgwyj2JNDRaf1RMXtjmUa6XL8yYRxe&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3NDMyNTEwIiwiaXNzIjoibUdrZ3d5ajJKTkRSYWYxUk1YdGptVWE2WEw4eVlSeGUiLCJleHAiOjE2NDQ0ODM2Mzd9.wq4qR5k3gBS4wdlexxd0O7O-9lEFt3d1LSlKCbW4ZCI&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/m104216-ecdn.mp.lura.live\/1\/938875\/1466\/22\/02\/09\/7432510\/7432510_31B31BF1A9E564DB8B07881F8474993A_220209_7432510_China_2022___Reporting_from_Beijing_on_the_US_Ol_3000.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
			
			China 2022 &#8211; Reporting from Beijing on the US Olympics
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-02-09T07:24:56-06:00">19 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7432510"
	>
	<img
		src="https://i0.wp.com/m104216-ecdn.mp.lura.live/1/938875/pvw_lin/959/049/9590490F7E4846B1F642A5E811636478_6.jpg?Expires=1739059200&#038;KeyName=mcpkey1&#038;Signature=9VMTNfBFwuhIYIaONNAVv6wDpOY&#038;w=300&#038;crop=1"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7432504"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7432504&quot;,&quot;title&quot;:&quot;LIVE REPORT - The Big Game 2022 - Justin Surrency&quot;,&quot;link&quot;:&quot;https:\/\/cw39.com\/video\/live-report-the-big-game-2022-justin-surrency\/7432504\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ecdn.mp.lura.live\/1\/938875\/pvw_lin\/A30\/E73\/A30E73E22BA5B540399FD4FB7C1BE6B7_1.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=KxVrdj_xxAHQOFWcK-jnBZdt3wc&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ecdn.mp.lura.live\/1\/938875\/pvw_lin\/A30\/E73\/A30E73E22BA5B540399FD4FB7C1BE6B7_1.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=KxVrdj_xxAHQOFWcK-jnBZdt3wc&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ecdn.mp.lura.live\/1\/938875\/pvw_lin\/A30\/E73\/A30E73E22BA5B540399FD4FB7C1BE6B7_1.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=KxVrdj_xxAHQOFWcK-jnBZdt3wc&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ecdn.mp.lura.live\/1\/938875\/pvw_lin\/A30\/E73\/A30E73E22BA5B540399FD4FB7C1BE6B7_1.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=KxVrdj_xxAHQOFWcK-jnBZdt3wc&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ecdn.mp.lura.live\/1\/938875\/pvw_lin\/A30\/E73\/A30E73E22BA5B540399FD4FB7C1BE6B7_1.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=KxVrdj_xxAHQOFWcK-jnBZdt3wc&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ecdn.mp.lura.live\/1\/938875\/pvw_lin\/A30\/E73\/A30E73E22BA5B540399FD4FB7C1BE6B7_1.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=KxVrdj_xxAHQOFWcK-jnBZdt3wc&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ecdn.mp.lura.live\/1\/938875\/pvw_lin\/A30\/E73\/A30E73E22BA5B540399FD4FB7C1BE6B7_1.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=KxVrdj_xxAHQOFWcK-jnBZdt3wc&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ecdn.mp.lura.live\/1\/938875\/pvw_lin\/A30\/E73\/A30E73E22BA5B540399FD4FB7C1BE6B7_1.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=KxVrdj_xxAHQOFWcK-jnBZdt3wc&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ecdn.mp.lura.live\/1\/938875\/pvw_lin\/A30\/E73\/A30E73E22BA5B540399FD4FB7C1BE6B7_1.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=KxVrdj_xxAHQOFWcK-jnBZdt3wc&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;19 hours ago&quot;,&quot;datetime&quot;:&quot;2022-02-09T07:21:58-06:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7432504&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7432504&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p74&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;cw39.com&quot;,&quot;script&quot;:&quot;\/\/w3.mp.lura.live\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;CW39 - Houston&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;CW39 - Houston&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kiah\/sports\/ap_sports&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/cw39.com\/sports\/ap-sports\/report-valieva-tests-positive-for-banned-heart-medication\/&amp;cust_params=vid%3D7432504%26cmsid%3D891755%26pid%3D891755%26pers_cid%3Dnxstrib-10-article-891755%26vidcat%3D\/sports\/ap_sports%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P5A7AF667-06FD-4B7E-A6D6-09C15697A9F6&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;z02InzrjK7XjEFHoNCiLbULvssMDASm2&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;mGkgwyj2JNDRaf1RMXtjmUa6XL8yYRxe&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3NDMyNTA0IiwiaXNzIjoibUdrZ3d5ajJKTkRSYWYxUk1YdGptVWE2WEw4eVlSeGUiLCJleHAiOjE2NDQ0ODM2Mzd9.wAPusI-BKpzLde82-g2ose8nr3Bv8h4CrQCxZUt8mDM&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7432504?anvack=p5orxQwVq1M2DsqK9JImbf7X1EZy9q8z&amp;token=%7E6Sy6c5YHaUS5MyhWYFuqXrloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
			
			LIVE REPORT &#8211; The Big Game 2022 &#8211; Justin Surrency
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-02-09T07:21:58-06:00">19 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7432504"
	>
	<img
		src="https://i0.wp.com/m104216-ecdn.mp.lura.live/1/938875/pvw_lin/A30/E73/A30E73E22BA5B540399FD4FB7C1BE6B7_1.jpg?Expires=1739059200&#038;KeyName=mcpkey1&#038;Signature=KxVrdj_xxAHQOFWcK-jnBZdt3wc&#038;w=300&#038;crop=1"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7432411"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7432411&quot;,&quot;title&quot;:&quot;Teachers advocates push back on more testing requirements - Gianella Ghiglino&quot;,&quot;link&quot;:&quot;https:\/\/cw39.com\/video\/teachers-advocates-push-back-on-more-testing-requirements-gianella-ghiglino\/7432411\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/4F7\/2B3\/4F72B36ADF2B5287B8FCFF0FA6945CB8.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=hVaq_hs5NkscQPbds9BUUNXS9pI&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/4F7\/2B3\/4F72B36ADF2B5287B8FCFF0FA6945CB8.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=hVaq_hs5NkscQPbds9BUUNXS9pI&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/4F7\/2B3\/4F72B36ADF2B5287B8FCFF0FA6945CB8.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=hVaq_hs5NkscQPbds9BUUNXS9pI&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/4F7\/2B3\/4F72B36ADF2B5287B8FCFF0FA6945CB8.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=hVaq_hs5NkscQPbds9BUUNXS9pI&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/4F7\/2B3\/4F72B36ADF2B5287B8FCFF0FA6945CB8.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=hVaq_hs5NkscQPbds9BUUNXS9pI&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/4F7\/2B3\/4F72B36ADF2B5287B8FCFF0FA6945CB8.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=hVaq_hs5NkscQPbds9BUUNXS9pI&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/4F7\/2B3\/4F72B36ADF2B5287B8FCFF0FA6945CB8.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=hVaq_hs5NkscQPbds9BUUNXS9pI&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/4F7\/2B3\/4F72B36ADF2B5287B8FCFF0FA6945CB8.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=hVaq_hs5NkscQPbds9BUUNXS9pI&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/4F7\/2B3\/4F72B36ADF2B5287B8FCFF0FA6945CB8.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=hVaq_hs5NkscQPbds9BUUNXS9pI&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;19 hours ago&quot;,&quot;datetime&quot;:&quot;2022-02-09T06:40:19-06:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7432411&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7432411&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p75&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;cw39.com&quot;,&quot;script&quot;:&quot;\/\/w3.mp.lura.live\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;CW39 - Houston&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;CW39 - Houston&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kiah\/sports\/ap_sports&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/cw39.com\/sports\/ap-sports\/report-valieva-tests-positive-for-banned-heart-medication\/&amp;cust_params=vid%3D7432411%26cmsid%3D891755%26pid%3D891755%26pers_cid%3Dnxstrib-10-article-891755%26vidcat%3D\/sports\/ap_sports%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P5A7AF667-06FD-4B7E-A6D6-09C15697A9F6&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;z02InzrjK7XjEFHoNCiLbULvssMDASm2&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;mGkgwyj2JNDRaf1RMXtjmUa6XL8yYRxe&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3NDMyNDExIiwiaXNzIjoibUdrZ3d5ajJKTkRSYWYxUk1YdGptVWE2WEw4eVlSeGUiLCJleHAiOjE2NDQ0ODM2Mzd9.HBrIAg1TdLg5iSCby7Et_Y3fw1zhD3jkzo36nBfFRdY&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7432411?anvack=p5orxQwVq1M2DsqK9JImbf7X1EZy9q8z&amp;token=%7E6Sy6c5cGbES5MyhWYVmlXrloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
			
			Teachers advocates push back on more testing requirements&nbsp;&hellip;
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-02-09T06:40:19-06:00">19 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7432411"
	>
	<img
		src="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/4F7/2B3/4F72B36ADF2B5287B8FCFF0FA6945CB8.jpg?Expires=1739059200&#038;KeyName=mcpkey1&#038;Signature=hVaq_hs5NkscQPbds9BUUNXS9pI&#038;w=300&#038;crop=1"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7432391"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7432391&quot;,&quot;title&quot;:&quot;Morning Sunrise for Feb. 9, 2022 - Star Harvey, Hannah Trippett&quot;,&quot;link&quot;:&quot;https:\/\/cw39.com\/video\/morning-sunrise-for-feb-9-2022-star-harvey-hannah-trippett\/7432391\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/D70\/0EA\/D700EADB2024A55489CB619F49EC67D5.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=ERB4XjSBM7xrGCOEhYa3kHMeS3o&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/D70\/0EA\/D700EADB2024A55489CB619F49EC67D5.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=ERB4XjSBM7xrGCOEhYa3kHMeS3o&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/D70\/0EA\/D700EADB2024A55489CB619F49EC67D5.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=ERB4XjSBM7xrGCOEhYa3kHMeS3o&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/D70\/0EA\/D700EADB2024A55489CB619F49EC67D5.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=ERB4XjSBM7xrGCOEhYa3kHMeS3o&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/D70\/0EA\/D700EADB2024A55489CB619F49EC67D5.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=ERB4XjSBM7xrGCOEhYa3kHMeS3o&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/D70\/0EA\/D700EADB2024A55489CB619F49EC67D5.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=ERB4XjSBM7xrGCOEhYa3kHMeS3o&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/D70\/0EA\/D700EADB2024A55489CB619F49EC67D5.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=ERB4XjSBM7xrGCOEhYa3kHMeS3o&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/D70\/0EA\/D700EADB2024A55489CB619F49EC67D5.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=ERB4XjSBM7xrGCOEhYa3kHMeS3o&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/D70\/0EA\/D700EADB2024A55489CB619F49EC67D5.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=ERB4XjSBM7xrGCOEhYa3kHMeS3o&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;19 hours ago&quot;,&quot;datetime&quot;:&quot;2022-02-09T06:32:31-06:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7432391&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7432391&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p76&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;cw39.com&quot;,&quot;script&quot;:&quot;\/\/w3.mp.lura.live\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Weather,Weather,Daily Forecasts&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Weather,Weather,Daily Forecasts&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kiah\/sports\/ap_sports&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/cw39.com\/sports\/ap-sports\/report-valieva-tests-positive-for-banned-heart-medication\/&amp;cust_params=vid%3D7432391%26cmsid%3D891755%26pid%3D891755%26pers_cid%3Dnxstrib-10-article-891755%26vidcat%3D\/sports\/ap_sports%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P5A7AF667-06FD-4B7E-A6D6-09C15697A9F6&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;z02InzrjK7XjEFHoNCiLbULvssMDASm2&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;mGkgwyj2JNDRaf1RMXtjmUa6XL8yYRxe&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3NDMyMzkxIiwiaXNzIjoibUdrZ3d5ajJKTkRSYWYxUk1YdGptVWE2WEw4eVlSeGUiLCJleHAiOjE2NDQ0ODM2Mzd9.9DEECBxiL__wvjISC3Ct0XQIZQM6r8D1jma1PHAb-YI&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/m104216-ecdn.mp.lura.live\/1\/938875\/1562\/22\/02\/09\/7432391\/7432391_0ADAC2CA53D994260C52787C742C09F6_220209_7432391_Morning_Sunrise_for_Feb__9__2022___Star_Harvey___3000.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
			
			Morning Sunrise for Feb. 9, 2022 &#8211; Star Harvey, Hannah&nbsp;&hellip;
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-02-09T06:32:31-06:00">19 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7432391"
	>
	<img
		src="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/D70/0EA/D700EADB2024A55489CB619F49EC67D5.jpg?Expires=1739059200&#038;KeyName=mcpkey1&#038;Signature=ERB4XjSBM7xrGCOEhYa3kHMeS3o&#038;w=300&#038;crop=1"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7432369"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7432369&quot;,&quot;title&quot;:&quot;IMMEDIATE HIRE - CW39 is hiring sales professionals&quot;,&quot;link&quot;:&quot;https:\/\/cw39.com\/video\/immediate-hire-cw39-is-hiring-sales-professionals\/7432369\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/FFC\/582\/FFC5820FB5987C76FBA10D746DE3CBA9.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=-mzeBouoHyiHmmbgrR0wAygbWzI&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/FFC\/582\/FFC5820FB5987C76FBA10D746DE3CBA9.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=-mzeBouoHyiHmmbgrR0wAygbWzI&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/FFC\/582\/FFC5820FB5987C76FBA10D746DE3CBA9.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=-mzeBouoHyiHmmbgrR0wAygbWzI&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/FFC\/582\/FFC5820FB5987C76FBA10D746DE3CBA9.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=-mzeBouoHyiHmmbgrR0wAygbWzI&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/FFC\/582\/FFC5820FB5987C76FBA10D746DE3CBA9.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=-mzeBouoHyiHmmbgrR0wAygbWzI&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/FFC\/582\/FFC5820FB5987C76FBA10D746DE3CBA9.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=-mzeBouoHyiHmmbgrR0wAygbWzI&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/FFC\/582\/FFC5820FB5987C76FBA10D746DE3CBA9.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=-mzeBouoHyiHmmbgrR0wAygbWzI&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/FFC\/582\/FFC5820FB5987C76FBA10D746DE3CBA9.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=-mzeBouoHyiHmmbgrR0wAygbWzI&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/FFC\/582\/FFC5820FB5987C76FBA10D746DE3CBA9.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=-mzeBouoHyiHmmbgrR0wAygbWzI&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;20 hours ago&quot;,&quot;datetime&quot;:&quot;2022-02-09T06:24:35-06:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7432369&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7432369&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p77&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;cw39.com&quot;,&quot;script&quot;:&quot;\/\/w3.mp.lura.live\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;CW39 - Houston&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;CW39 - Houston&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kiah\/sports\/ap_sports&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/cw39.com\/sports\/ap-sports\/report-valieva-tests-positive-for-banned-heart-medication\/&amp;cust_params=vid%3D7432369%26cmsid%3D891755%26pid%3D891755%26pers_cid%3Dnxstrib-10-article-891755%26vidcat%3D\/sports\/ap_sports%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P5A7AF667-06FD-4B7E-A6D6-09C15697A9F6&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;z02InzrjK7XjEFHoNCiLbULvssMDASm2&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;mGkgwyj2JNDRaf1RMXtjmUa6XL8yYRxe&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3NDMyMzY5IiwiaXNzIjoibUdrZ3d5ajJKTkRSYWYxUk1YdGptVWE2WEw4eVlSeGUiLCJleHAiOjE2NDQ0ODM2Mzd9.Z5UvmgtuqPR_pDxq6KLWfc6hTGjQL_4b2_5Gl0I5M2w&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/m104216-ecdn.mp.lura.live\/1\/938875\/1466\/22\/02\/09\/7432369\/7432369_5281B2C94CDFAFBAF1C7ED89AB1D862A_220209_7432369_IMMEDIATE_HIRE___CW39_is_hiring_sales_profession_3000.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
			
			IMMEDIATE HIRE &#8211; CW39 is hiring sales professionals
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-02-09T06:24:35-06:00">20 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7432369"
	>
	<img
		src="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/FFC/582/FFC5820FB5987C76FBA10D746DE3CBA9.jpg?Expires=1739059200&#038;KeyName=mcpkey1&#038;Signature=-mzeBouoHyiHmmbgrR0wAygbWzI&#038;w=300&#038;crop=1"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7432310"
			data-index="6"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7432310&quot;,&quot;title&quot;:&quot;7-Day forecast for Houston Feb. 9, 2022 - Carrigan Chauvin&quot;,&quot;link&quot;:&quot;https:\/\/cw39.com\/video\/7-day-forecast-for-houston-feb-9-2022-carrigan-chauvin\/7432310\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/D2B\/0EB\/D2B0EBF451462C1C42600DF9AC19599F.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=rbQtF_n0l_g-8zKLIgtUteiyueo&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/D2B\/0EB\/D2B0EBF451462C1C42600DF9AC19599F.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=rbQtF_n0l_g-8zKLIgtUteiyueo&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/D2B\/0EB\/D2B0EBF451462C1C42600DF9AC19599F.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=rbQtF_n0l_g-8zKLIgtUteiyueo&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/D2B\/0EB\/D2B0EBF451462C1C42600DF9AC19599F.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=rbQtF_n0l_g-8zKLIgtUteiyueo&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/D2B\/0EB\/D2B0EBF451462C1C42600DF9AC19599F.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=rbQtF_n0l_g-8zKLIgtUteiyueo&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/D2B\/0EB\/D2B0EBF451462C1C42600DF9AC19599F.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=rbQtF_n0l_g-8zKLIgtUteiyueo&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/D2B\/0EB\/D2B0EBF451462C1C42600DF9AC19599F.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=rbQtF_n0l_g-8zKLIgtUteiyueo&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/D2B\/0EB\/D2B0EBF451462C1C42600DF9AC19599F.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=rbQtF_n0l_g-8zKLIgtUteiyueo&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/D2B\/0EB\/D2B0EBF451462C1C42600DF9AC19599F.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=rbQtF_n0l_g-8zKLIgtUteiyueo&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;20 hours ago&quot;,&quot;datetime&quot;:&quot;2022-02-09T05:55:37-06:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7432310&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7432310&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p78&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;cw39.com&quot;,&quot;script&quot;:&quot;\/\/w3.mp.lura.live\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Weather,Weather,Daily Forecasts&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Weather,Weather,Daily Forecasts&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kiah\/sports\/ap_sports&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/cw39.com\/sports\/ap-sports\/report-valieva-tests-positive-for-banned-heart-medication\/&amp;cust_params=vid%3D7432310%26cmsid%3D891755%26pid%3D891755%26pers_cid%3Dnxstrib-10-article-891755%26vidcat%3D\/sports\/ap_sports%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P5A7AF667-06FD-4B7E-A6D6-09C15697A9F6&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;z02InzrjK7XjEFHoNCiLbULvssMDASm2&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;mGkgwyj2JNDRaf1RMXtjmUa6XL8yYRxe&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3NDMyMzEwIiwiaXNzIjoibUdrZ3d5ajJKTkRSYWYxUk1YdGptVWE2WEw4eVlSeGUiLCJleHAiOjE2NDQ0ODM2Mzd9.wkjIvflVjezDE5Tkx8GVzjt5e7bLO1I-nKz4PiKQd9k&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7432310?anvack=p5orxQwVq1M2DsqK9JImbf7X1EZy9q8z&amp;token=%7E6Sy6c5AGbUS5MyhWYlegWbloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
			
			7-Day forecast for Houston Feb. 9, 2022 &#8211; Carrigan&nbsp;&hellip;
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-02-09T05:55:37-06:00">20 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7432310"
	>
	<img
		src="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/D2B/0EB/D2B0EBF451462C1C42600DF9AC19599F.jpg?Expires=1739059200&#038;KeyName=mcpkey1&#038;Signature=rbQtF_n0l_g-8zKLIgtUteiyueo&#038;w=300&#038;crop=1"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7432305"
			data-index="7"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7432305&quot;,&quot;title&quot;:&quot;Wednesday Allergy Report for Feb. 9, 2022 - Carrigan Chauvin&quot;,&quot;link&quot;:&quot;https:\/\/cw39.com\/video\/wednesday-allergy-report-for-feb-9-2022-carrigan-chauvin\/7432305\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/690\/473\/69047304204AEAD575B3C43AFB060AAC.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=ANVLrhmctwlZYn1cbaCrGTR81Zs&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/690\/473\/69047304204AEAD575B3C43AFB060AAC.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=ANVLrhmctwlZYn1cbaCrGTR81Zs&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/690\/473\/69047304204AEAD575B3C43AFB060AAC.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=ANVLrhmctwlZYn1cbaCrGTR81Zs&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/690\/473\/69047304204AEAD575B3C43AFB060AAC.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=ANVLrhmctwlZYn1cbaCrGTR81Zs&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/690\/473\/69047304204AEAD575B3C43AFB060AAC.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=ANVLrhmctwlZYn1cbaCrGTR81Zs&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/690\/473\/69047304204AEAD575B3C43AFB060AAC.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=ANVLrhmctwlZYn1cbaCrGTR81Zs&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/690\/473\/69047304204AEAD575B3C43AFB060AAC.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=ANVLrhmctwlZYn1cbaCrGTR81Zs&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/690\/473\/69047304204AEAD575B3C43AFB060AAC.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=ANVLrhmctwlZYn1cbaCrGTR81Zs&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/690\/473\/69047304204AEAD575B3C43AFB060AAC.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=ANVLrhmctwlZYn1cbaCrGTR81Zs&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;20 hours ago&quot;,&quot;datetime&quot;:&quot;2022-02-09T05:54:02-06:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7432305&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7432305&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p79&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;cw39.com&quot;,&quot;script&quot;:&quot;\/\/w3.mp.lura.live\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Weather,Weather,Daily Forecasts&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Weather,Weather,Daily Forecasts&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kiah\/sports\/ap_sports&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/cw39.com\/sports\/ap-sports\/report-valieva-tests-positive-for-banned-heart-medication\/&amp;cust_params=vid%3D7432305%26cmsid%3D891755%26pid%3D891755%26pers_cid%3Dnxstrib-10-article-891755%26vidcat%3D\/sports\/ap_sports%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P5A7AF667-06FD-4B7E-A6D6-09C15697A9F6&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;z02InzrjK7XjEFHoNCiLbULvssMDASm2&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;mGkgwyj2JNDRaf1RMXtjmUa6XL8yYRxe&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3NDMyMzA1IiwiaXNzIjoibUdrZ3d5ajJKTkRSYWYxUk1YdGptVWE2WEw4eVlSeGUiLCJleHAiOjE2NDQ0ODM2Mzd9.kvuD6n2409u_SiYm0xSSFnQ2cFBMqxxCTZesgbxOW9c&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/m104216-ecdn.mp.lura.live\/1\/938875\/1562\/22\/02\/09\/7432305\/7432305_1D4517592C9F6B3AB2A5B718B3EC439D_220209_7432305_Wednesday_Allergy_Report_for_Feb__9__2022___Carr_3000.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
			
			Wednesday Allergy Report for Feb. 9, 2022 &#8211; Carrigan&nbsp;&hellip;
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-02-09T05:54:02-06:00">20 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7432305"
	>
	<img
		src="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/690/473/69047304204AEAD575B3C43AFB060AAC.jpg?Expires=1739059200&#038;KeyName=mcpkey1&#038;Signature=ANVLrhmctwlZYn1cbaCrGTR81Zs&#038;w=300&#038;crop=1"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7432302"
			data-index="8"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7432302&quot;,&quot;title&quot;:&quot;9PM News on CW39 EVERY night - Sharron Melton&quot;,&quot;link&quot;:&quot;https:\/\/cw39.com\/video\/9pm-news-on-cw39-every-night-sharron-melton\/7432302\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/B66\/AFC\/B66AFCB6C6107DD441DB3AA4C75AA8A0.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=Bd1gbShS71wUQXAZkgx2ycXO1zI&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/B66\/AFC\/B66AFCB6C6107DD441DB3AA4C75AA8A0.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=Bd1gbShS71wUQXAZkgx2ycXO1zI&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/B66\/AFC\/B66AFCB6C6107DD441DB3AA4C75AA8A0.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=Bd1gbShS71wUQXAZkgx2ycXO1zI&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/B66\/AFC\/B66AFCB6C6107DD441DB3AA4C75AA8A0.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=Bd1gbShS71wUQXAZkgx2ycXO1zI&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/B66\/AFC\/B66AFCB6C6107DD441DB3AA4C75AA8A0.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=Bd1gbShS71wUQXAZkgx2ycXO1zI&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/B66\/AFC\/B66AFCB6C6107DD441DB3AA4C75AA8A0.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=Bd1gbShS71wUQXAZkgx2ycXO1zI&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/B66\/AFC\/B66AFCB6C6107DD441DB3AA4C75AA8A0.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=Bd1gbShS71wUQXAZkgx2ycXO1zI&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/B66\/AFC\/B66AFCB6C6107DD441DB3AA4C75AA8A0.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=Bd1gbShS71wUQXAZkgx2ycXO1zI&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/B66\/AFC\/B66AFCB6C6107DD441DB3AA4C75AA8A0.jpg?Expires=1739059200&amp;KeyName=mcpkey1&amp;Signature=Bd1gbShS71wUQXAZkgx2ycXO1zI&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;20 hours ago&quot;,&quot;datetime&quot;:&quot;2022-02-09T05:51:51-06:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7432302&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7432302&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p80&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;cw39.com&quot;,&quot;script&quot;:&quot;\/\/w3.mp.lura.live\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;CW39 - Houston&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;CW39 - Houston&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kiah\/sports\/ap_sports&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/cw39.com\/sports\/ap-sports\/report-valieva-tests-positive-for-banned-heart-medication\/&amp;cust_params=vid%3D7432302%26cmsid%3D891755%26pid%3D891755%26pers_cid%3Dnxstrib-10-article-891755%26vidcat%3D\/sports\/ap_sports%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P5A7AF667-06FD-4B7E-A6D6-09C15697A9F6&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;z02InzrjK7XjEFHoNCiLbULvssMDASm2&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;mGkgwyj2JNDRaf1RMXtjmUa6XL8yYRxe&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3NDMyMzAyIiwiaXNzIjoibUdrZ3d5ajJKTkRSYWYxUk1YdGptVWE2WEw4eVlSeGUiLCJleHAiOjE2NDQ0ODM2Mzd9.sG8qihgrvrpPNI0CCpCtieKuFVpvJg93XH9Nsfa3_lo&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/m104216-ecdn.mp.lura.live\/1\/938875\/1466\/22\/02\/09\/7432302\/7432302_703C0ADC180B0F1E558B4A3EC7E38E08_220209_7432302_9PM_News_on_CW39_EVERY_night___Sharron_Melton_3000.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
			
			9PM News on CW39 EVERY night &#8211; Sharron Melton
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-02-09T05:51:51-06:00">20 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7432302"
	>
	<img
		src="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/B66/AFC/B66AFCB6C6107DD441DB3AA4C75AA8A0.jpg?Expires=1739059200&#038;KeyName=mcpkey1&#038;Signature=Bd1gbShS71wUQXAZkgx2ycXO1zI&#038;w=300&#038;crop=1"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7432297"
			data-index="9"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7432297&quot;,&quot;title&quot;:&quot;Teacher burnout getting worse - Sharron Melton&quot;,&quot;link&quot;:&quot;https:\/\/cw39.com\/video\/teacher-burnout-getting-worse-sharron-melton\/7432297\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/9B8\/A21\/9B8A21A6223B791BC76483830A823EB1.jpg?Expires=1738972800&amp;KeyName=mcpkey1&amp;Signature=7fkl7npB_6koiMeOGnjQheuUEmc&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/9B8\/A21\/9B8A21A6223B791BC76483830A823EB1.jpg?Expires=1738972800&amp;KeyName=mcpkey1&amp;Signature=7fkl7npB_6koiMeOGnjQheuUEmc&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/9B8\/A21\/9B8A21A6223B791BC76483830A823EB1.jpg?Expires=1738972800&amp;KeyName=mcpkey1&amp;Signature=7fkl7npB_6koiMeOGnjQheuUEmc&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/9B8\/A21\/9B8A21A6223B791BC76483830A823EB1.jpg?Expires=1738972800&amp;KeyName=mcpkey1&amp;Signature=7fkl7npB_6koiMeOGnjQheuUEmc&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/9B8\/A21\/9B8A21A6223B791BC76483830A823EB1.jpg?Expires=1738972800&amp;KeyName=mcpkey1&amp;Signature=7fkl7npB_6koiMeOGnjQheuUEmc&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/9B8\/A21\/9B8A21A6223B791BC76483830A823EB1.jpg?Expires=1738972800&amp;KeyName=mcpkey1&amp;Signature=7fkl7npB_6koiMeOGnjQheuUEmc&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/9B8\/A21\/9B8A21A6223B791BC76483830A823EB1.jpg?Expires=1738972800&amp;KeyName=mcpkey1&amp;Signature=7fkl7npB_6koiMeOGnjQheuUEmc&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/9B8\/A21\/9B8A21A6223B791BC76483830A823EB1.jpg?Expires=1738972800&amp;KeyName=mcpkey1&amp;Signature=7fkl7npB_6koiMeOGnjQheuUEmc&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/9B8\/A21\/9B8A21A6223B791BC76483830A823EB1.jpg?Expires=1738972800&amp;KeyName=mcpkey1&amp;Signature=7fkl7npB_6koiMeOGnjQheuUEmc&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;20 hours ago&quot;,&quot;datetime&quot;:&quot;2022-02-09T05:48:53-06:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7432297&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7432297&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p81&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;cw39.com&quot;,&quot;script&quot;:&quot;\/\/w3.mp.lura.live\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;CW39 - Houston&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;CW39 - Houston&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kiah\/sports\/ap_sports&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/cw39.com\/sports\/ap-sports\/report-valieva-tests-positive-for-banned-heart-medication\/&amp;cust_params=vid%3D7432297%26cmsid%3D891755%26pid%3D891755%26pers_cid%3Dnxstrib-10-article-891755%26vidcat%3D\/sports\/ap_sports%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P5A7AF667-06FD-4B7E-A6D6-09C15697A9F6&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;z02InzrjK7XjEFHoNCiLbULvssMDASm2&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;mGkgwyj2JNDRaf1RMXtjmUa6XL8yYRxe&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3NDMyMjk3IiwiaXNzIjoibUdrZ3d5ajJKTkRSYWYxUk1YdGptVWE2WEw4eVlSeGUiLCJleHAiOjE2NDQ0ODM2Mzd9.SHbZdCz-xPQsDx3YPxQ4bUt5LNNGIiqESmgUXemVfII&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/m104216-ecdn.mp.lura.live\/1\/938875\/1466\/22\/02\/09\/7432297\/7432297_8D56567623D315DE23BCB6C7E80AB05F_220209_7432297_Teacher_burnout_getting_worse___Sharron_Melton_3000.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
			
			Teacher burnout getting worse &#8211; Sharron Melton
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-02-09T05:48:53-06:00">20 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7432297"
	>
	<img
		src="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/9B8/A21/9B8A21A6223B791BC76483830A823EB1.jpg?Expires=1738972800&#038;KeyName=mcpkey1&#038;Signature=7fkl7npB_6koiMeOGnjQheuUEmc&#038;w=300&#038;crop=1"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7432289"
			data-index="10"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7432289&quot;,&quot;title&quot;:&quot;TX teachers push back against new testing requirement - Sharron Melton&quot;,&quot;link&quot;:&quot;https:\/\/cw39.com\/video\/tx-teachers-push-back-against-new-testing-requirement-sharron-melton\/7432289\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/801\/F8B\/801F8B369AFE83A7F93DE8659D695ED0.jpg?Expires=1738972800&amp;KeyName=mcpkey1&amp;Signature=hgcrtlxrgrUIv4uMICsZiyP7zJE&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/801\/F8B\/801F8B369AFE83A7F93DE8659D695ED0.jpg?Expires=1738972800&amp;KeyName=mcpkey1&amp;Signature=hgcrtlxrgrUIv4uMICsZiyP7zJE&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/801\/F8B\/801F8B369AFE83A7F93DE8659D695ED0.jpg?Expires=1738972800&amp;KeyName=mcpkey1&amp;Signature=hgcrtlxrgrUIv4uMICsZiyP7zJE&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/801\/F8B\/801F8B369AFE83A7F93DE8659D695ED0.jpg?Expires=1738972800&amp;KeyName=mcpkey1&amp;Signature=hgcrtlxrgrUIv4uMICsZiyP7zJE&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/801\/F8B\/801F8B369AFE83A7F93DE8659D695ED0.jpg?Expires=1738972800&amp;KeyName=mcpkey1&amp;Signature=hgcrtlxrgrUIv4uMICsZiyP7zJE&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/801\/F8B\/801F8B369AFE83A7F93DE8659D695ED0.jpg?Expires=1738972800&amp;KeyName=mcpkey1&amp;Signature=hgcrtlxrgrUIv4uMICsZiyP7zJE&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/801\/F8B\/801F8B369AFE83A7F93DE8659D695ED0.jpg?Expires=1738972800&amp;KeyName=mcpkey1&amp;Signature=hgcrtlxrgrUIv4uMICsZiyP7zJE&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/801\/F8B\/801F8B369AFE83A7F93DE8659D695ED0.jpg?Expires=1738972800&amp;KeyName=mcpkey1&amp;Signature=hgcrtlxrgrUIv4uMICsZiyP7zJE&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/801\/F8B\/801F8B369AFE83A7F93DE8659D695ED0.jpg?Expires=1738972800&amp;KeyName=mcpkey1&amp;Signature=hgcrtlxrgrUIv4uMICsZiyP7zJE&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;20 hours ago&quot;,&quot;datetime&quot;:&quot;2022-02-09T05:39:47-06:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7432289&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7432289&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p82&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;cw39.com&quot;,&quot;script&quot;:&quot;\/\/w3.mp.lura.live\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;CW39 - Houston&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;CW39 - Houston&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kiah\/sports\/ap_sports&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/cw39.com\/sports\/ap-sports\/report-valieva-tests-positive-for-banned-heart-medication\/&amp;cust_params=vid%3D7432289%26cmsid%3D891755%26pid%3D891755%26pers_cid%3Dnxstrib-10-article-891755%26vidcat%3D\/sports\/ap_sports%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P5A7AF667-06FD-4B7E-A6D6-09C15697A9F6&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;z02InzrjK7XjEFHoNCiLbULvssMDASm2&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;mGkgwyj2JNDRaf1RMXtjmUa6XL8yYRxe&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3NDMyMjg5IiwiaXNzIjoibUdrZ3d5ajJKTkRSYWYxUk1YdGptVWE2WEw4eVlSeGUiLCJleHAiOjE2NDQ0ODM2Mzd9.NgHHL5ddnzcMVhOEuCZQZMdP7ugJzTVNb4Lu9HKDTOw&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/m104216-ecdn.mp.lura.live\/1\/938875\/1466\/22\/02\/09\/7432289\/7432289_E50D6A82BF1F28B97DC885013C8A5820_220209_7432289_TX_teachers_push_back_against_new_testing_requir_3000.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
			
			TX teachers push back against new testing requirement&nbsp;&hellip;
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-02-09T05:39:47-06:00">20 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7432289"
	>
	<img
		src="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/801/F8B/801F8B369AFE83A7F93DE8659D695ED0.jpg?Expires=1738972800&#038;KeyName=mcpkey1&#038;Signature=hgcrtlxrgrUIv4uMICsZiyP7zJE&#038;w=300&#038;crop=1"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7432284"
			data-index="11"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7432284&quot;,&quot;title&quot;:&quot;Morning weather report for Feb. 9, 2022 - Carrigan Chauvin&quot;,&quot;link&quot;:&quot;https:\/\/cw39.com\/video\/morning-weather-report-for-feb-9-2022-carrigan-chauvin\/7432284\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/7DC\/B6D\/7DCB6D27E5D870965A8B63B83E4B9032.jpg?Expires=1738972800&amp;KeyName=mcpkey1&amp;Signature=MQse0_Smzeu6szGWnkOHVQIgw-s&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/7DC\/B6D\/7DCB6D27E5D870965A8B63B83E4B9032.jpg?Expires=1738972800&amp;KeyName=mcpkey1&amp;Signature=MQse0_Smzeu6szGWnkOHVQIgw-s&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/7DC\/B6D\/7DCB6D27E5D870965A8B63B83E4B9032.jpg?Expires=1738972800&amp;KeyName=mcpkey1&amp;Signature=MQse0_Smzeu6szGWnkOHVQIgw-s&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/7DC\/B6D\/7DCB6D27E5D870965A8B63B83E4B9032.jpg?Expires=1738972800&amp;KeyName=mcpkey1&amp;Signature=MQse0_Smzeu6szGWnkOHVQIgw-s&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/7DC\/B6D\/7DCB6D27E5D870965A8B63B83E4B9032.jpg?Expires=1738972800&amp;KeyName=mcpkey1&amp;Signature=MQse0_Smzeu6szGWnkOHVQIgw-s&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/7DC\/B6D\/7DCB6D27E5D870965A8B63B83E4B9032.jpg?Expires=1738972800&amp;KeyName=mcpkey1&amp;Signature=MQse0_Smzeu6szGWnkOHVQIgw-s&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/7DC\/B6D\/7DCB6D27E5D870965A8B63B83E4B9032.jpg?Expires=1738972800&amp;KeyName=mcpkey1&amp;Signature=MQse0_Smzeu6szGWnkOHVQIgw-s&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/7DC\/B6D\/7DCB6D27E5D870965A8B63B83E4B9032.jpg?Expires=1738972800&amp;KeyName=mcpkey1&amp;Signature=MQse0_Smzeu6szGWnkOHVQIgw-s&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/7DC\/B6D\/7DCB6D27E5D870965A8B63B83E4B9032.jpg?Expires=1738972800&amp;KeyName=mcpkey1&amp;Signature=MQse0_Smzeu6szGWnkOHVQIgw-s&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;20 hours ago&quot;,&quot;datetime&quot;:&quot;2022-02-09T05:38:00-06:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7432284&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7432284&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p83&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;cw39.com&quot;,&quot;script&quot;:&quot;\/\/w3.mp.lura.live\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Weather,Weather,Daily Forecasts&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Weather,Weather,Daily Forecasts&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kiah\/sports\/ap_sports&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/cw39.com\/sports\/ap-sports\/report-valieva-tests-positive-for-banned-heart-medication\/&amp;cust_params=vid%3D7432284%26cmsid%3D891755%26pid%3D891755%26pers_cid%3Dnxstrib-10-article-891755%26vidcat%3D\/sports\/ap_sports%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P5A7AF667-06FD-4B7E-A6D6-09C15697A9F6&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;z02InzrjK7XjEFHoNCiLbULvssMDASm2&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;mGkgwyj2JNDRaf1RMXtjmUa6XL8yYRxe&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3NDMyMjg0IiwiaXNzIjoibUdrZ3d5ajJKTkRSYWYxUk1YdGptVWE2WEw4eVlSeGUiLCJleHAiOjE2NDQ0ODM2Mzd9.qrBUobP2uNrJkNlhYaLVJniQIAfl-TJdgfq-vrGPbD8&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7432284?anvack=p5orxQwVq1M2DsqK9JImbf7X1EZy9q8z&amp;token=%7E6Sy6c5EPaUS5MyhWYlmiXrloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
			
			Morning weather report for Feb. 9, 2022 &#8211; Carrigan&nbsp;&hellip;
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-02-09T05:38:00-06:00">20 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7432284"
	>
	<img
		src="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/7DC/B6D/7DCB6D27E5D870965A8B63B83E4B9032.jpg?Expires=1738972800&#038;KeyName=mcpkey1&#038;Signature=MQse0_Smzeu6szGWnkOHVQIgw-s&#038;w=300&#038;crop=1"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

		
				

</div>

	<div
		class="article-list__read-more"
		data-module-type="cw39-houston-video"
	>
					<a href="https://cw39.com/video"
								data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="More Videos" 			>
				More Videos
							</a>
				</div>
	

			</aside>
		</section>
	</section>
	
<aside class="ad-unit ad-unit--leader-mr3">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"ap_sports","kw":"report-valieva-tests-positive-for-banned-heart-medication"}'   data-path='/5678/nx.kiah/sports/ap_sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


<!-- More from Station: Headline List w/image: 2 columns (FB Only) -->
	<aside class="post-more-from-site article-list-fb-only article-list article-list--headline-image two-columns">
		

	<h2		class="article-list__heading"
		data-module-type="more-from-cw39-houston"
	>
					<a
				href="/news"
				class="article-list__heading-link"
								data-link-type="heading-link" data-link-position="0" data-link-pinned="true" data-link-label="More from CW39 Houston" 			>
		
		More from CW39 Houston
					</a>
		
			</h2>


<div
	class="article-list__content"
	data-module-type="more-from-cw39-houston"
>
			
		<article
			class="article-list__article"
			data-article-id="891396"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
											<a
					href="https://cw39.com/news/texas/abbott-to-speak-on-proposed-bill-that-would-give-parents-more-power-on-childrens-education/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Abbott speaks on proposed bill that would give parents more power on children’s education" 
				>
			
			Abbott speaks on proposed bill that would give parents&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/texas/abbott-to-speak-on-proposed-bill-that-would-give-parents-more-power-on-childrens-education/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="https://i0.wp.com/cw39.com/wp-content/uploads/sites/10/2022/02/thumbnail_Abbott_Presser_Raw.00_04_08_09.Still001.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio landscape"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2022/02/thumbnail_Abbott_Presser_Raw.00_04_08_09.Still001.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2022/02/thumbnail_Abbott_Presser_Raw.00_04_08_09.Still001.jpg?w=100&amp;h=100&amp;crop=1 100w, https://cw39.com/wp-content/uploads/sites/10/2022/02/thumbnail_Abbott_Presser_Raw.00_04_08_09.Still001.jpg?w=200&amp;h=200&amp;crop=1 200w, https://cw39.com/wp-content/uploads/sites/10/2022/02/thumbnail_Abbott_Presser_Raw.00_04_08_09.Still001.jpg?w=300&amp;h=300&amp;crop=1 300w, https://cw39.com/wp-content/uploads/sites/10/2022/02/thumbnail_Abbott_Presser_Raw.00_04_08_09.Still001.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article"
			data-article-id="891261"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
											<a
					href="https://cw39.com/news/nationworld/biden-administration-funds-program-that-would-provide-free-crack-pipes/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Biden admin denies program for drug addicts includes free crack pipes" 
				>
			
			Biden admin denies program for drug addicts includes&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/nationworld/biden-administration-funds-program-that-would-provide-free-crack-pipes/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="https://i0.wp.com/cw39.com/wp-content/uploads/sites/10/2022/02/GettyImages-165397707.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio landscape"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2022/02/GettyImages-165397707.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2022/02/GettyImages-165397707.jpg?w=100&amp;h=100&amp;crop=1 100w, https://cw39.com/wp-content/uploads/sites/10/2022/02/GettyImages-165397707.jpg?w=200&amp;h=200&amp;crop=1 200w, https://cw39.com/wp-content/uploads/sites/10/2022/02/GettyImages-165397707.jpg?w=300&amp;h=300&amp;crop=1 300w, https://cw39.com/wp-content/uploads/sites/10/2022/02/GettyImages-165397707.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article"
			data-article-id="891365"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
											<a
					href="https://cw39.com/news/coronavirus/who-covid-19-cases-down-17-percent-globally/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="WHO: COVID-19 cases down 17 percent globally" 
				>
			
			WHO: COVID-19 cases down 17 percent globally
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/coronavirus/who-covid-19-cases-down-17-percent-globally/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="https://i1.wp.com/cw39.com/wp-content/uploads/sites/10/2022/02/GettyImages-1234435008.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio landscape"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2022/02/GettyImages-1234435008.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2022/02/GettyImages-1234435008.jpg?w=100&amp;h=100&amp;crop=1 100w, https://cw39.com/wp-content/uploads/sites/10/2022/02/GettyImages-1234435008.jpg?w=200&amp;h=200&amp;crop=1 200w, https://cw39.com/wp-content/uploads/sites/10/2022/02/GettyImages-1234435008.jpg?w=300&amp;h=300&amp;crop=1 300w, https://cw39.com/wp-content/uploads/sites/10/2022/02/GettyImages-1234435008.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article"
			data-article-id="891348"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
											<a
					href="https://cw39.com/news/nationworld/fauci-us-exiting-full-blown-pandemic-phase-of-coronavirus-crisis/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Fauci: US exiting ‘full-blown’ pandemic phase of coronavirus crisis" 
				>
			
			Fauci: US exiting ‘full-blown’ pandemic phase of&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/nationworld/fauci-us-exiting-full-blown-pandemic-phase-of-coronavirus-crisis/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="https://i2.wp.com/cw39.com/wp-content/uploads/sites/10/2022/02/Fauci.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio landscape"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2022/02/Fauci.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2022/02/Fauci.jpg?w=100&amp;h=100&amp;crop=1 100w, https://cw39.com/wp-content/uploads/sites/10/2022/02/Fauci.jpg?w=200&amp;h=200&amp;crop=1 200w, https://cw39.com/wp-content/uploads/sites/10/2022/02/Fauci.jpg?w=300&amp;h=300&amp;crop=1 300w, https://cw39.com/wp-content/uploads/sites/10/2022/02/Fauci.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article"
			data-article-id="891275"
			data-index="4"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
											<a
					href="https://cw39.com/news/local/houston-leaders-launch-task-force-special-events-astroworld-festival/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Houston leaders launch task force for special events after deadly Astroworld festival" 
				>
			
			Houston leaders launch task force for special events&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/local/houston-leaders-launch-task-force-special-events-astroworld-festival/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="https://i0.wp.com/cw39.com/wp-content/uploads/sites/10/2021/11/21310465895435.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio landscape"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2021/11/21310465895435.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2021/11/21310465895435.jpg?w=100&amp;h=100&amp;crop=1 100w, https://cw39.com/wp-content/uploads/sites/10/2021/11/21310465895435.jpg?w=200&amp;h=200&amp;crop=1 200w, https://cw39.com/wp-content/uploads/sites/10/2021/11/21310465895435.jpg?w=300&amp;h=300&amp;crop=1 300w, https://cw39.com/wp-content/uploads/sites/10/2021/11/21310465895435.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article"
			data-article-id="891273"
			data-index="5"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
											<a
					href="https://cw39.com/news/local/rep-troy-nehls-accuses-capitol-police-of-unethical-investigation/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="Rep. Troy Nehls accuses Capitol Police of ‘unethical’ investigation" 
				>
			
			Rep. Troy Nehls accuses Capitol Police of ‘unethical’&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/local/rep-troy-nehls-accuses-capitol-police-of-unethical-investigation/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="https://i1.wp.com/cw39.com/wp-content/uploads/sites/10/2022/02/nehls.png?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio landscape"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2022/02/nehls.png?w=308&#038;h=357&#038;crop=1"
		alt="Rep. Troy Nehls"
		srcset="https://cw39.com/wp-content/uploads/sites/10/2022/02/nehls.png?w=100&amp;h=100&amp;crop=1 100w, https://cw39.com/wp-content/uploads/sites/10/2022/02/nehls.png?w=200&amp;h=200&amp;crop=1 200w, https://cw39.com/wp-content/uploads/sites/10/2022/02/nehls.png?w=300&amp;h=300&amp;crop=1 300w, https://cw39.com/wp-content/uploads/sites/10/2022/02/nehls.png?w=308&amp;h=357&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article"
			data-article-id="891216"
			data-index="6"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
											<a
					href="https://cw39.com/politics/gop-lawmaker-apologizes-to-cbc-chair-for-allegedly-telling-her-to-kiss-my-a/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="GOP lawmaker apologizes to CBC chair for allegedly telling her to ‘kiss my a–‘" 
				>
			
			GOP lawmaker apologizes to CBC chair for allegedly&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/politics/gop-lawmaker-apologizes-to-cbc-chair-for-allegedly-telling-her-to-kiss-my-a/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="https://i2.wp.com/cw39.com/wp-content/uploads/sites/10/2022/02/hal.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio landscape"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2022/02/hal.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2022/02/hal.jpg?w=100&amp;h=100&amp;crop=1 100w, https://cw39.com/wp-content/uploads/sites/10/2022/02/hal.jpg?w=200&amp;h=200&amp;crop=1 200w, https://cw39.com/wp-content/uploads/sites/10/2022/02/hal.jpg?w=300&amp;h=300&amp;crop=1 300w, https://cw39.com/wp-content/uploads/sites/10/2022/02/hal.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article"
			data-article-id="891214"
			data-index="7"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
											<a
					href="https://cw39.com/news/local/icymi-teen-shot-near-houston-store-constables-raise-money-for-funeral-green-energy-boosts-texas-power-grid/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="#ICYMI: Teen shot near Houston store, constables raise money for funeral, green energy boosts Texas power grid" 
				>
			
			#ICYMI: Teen shot near Houston store, constables&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/local/icymi-teen-shot-near-houston-store-constables-raise-money-for-funeral-green-energy-boosts-texas-power-grid/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="https://i1.wp.com/cw39.com/wp-content/uploads/sites/10/2020/09/39-thumb.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio landscape vilynx_enabled"
			data-vilynx-id="LIN_7432302"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/09/39-thumb.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/09/39-thumb.jpg?w=100&amp;h=100&amp;crop=1 100w, https://cw39.com/wp-content/uploads/sites/10/2020/09/39-thumb.jpg?w=200&amp;h=200&amp;crop=1 200w, https://cw39.com/wp-content/uploads/sites/10/2020/09/39-thumb.jpg?w=300&amp;h=300&amp;crop=1 300w, https://cw39.com/wp-content/uploads/sites/10/2020/09/39-thumb.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div
		class="article-list__read-more"
		data-module-type="more-from-cw39-houston"
	>
					<a href="/news"
								data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="More from CW39 Houston" 			>
				More from CW39 Houston
							</a>
				</div>
	

	</aside>
	
<aside class="ad-unit ad-unit--leader-mr4">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"ap_sports","kw":"report-valieva-tests-positive-for-banned-heart-medication"}'   data-path='/5678/nx.kiah/sports/ap_sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

			</main>
		</div>

		
<section id="secondary" class="widget-area">

			<figcaption id="featured-image-caption" class="featured-image-caption">
			Kamila Valieva, of the Russian Olympic Committee, competes in the women&#8217;s team free skate program during the figure skating competition at the 2022 Winter&hellip;				<button class="caption-read-more-button" id="caption-read-more-button">Read More</button>
					</figcaption>
		<figcaption id="featured-image-caption-original" class="featured-image-caption not-truncated">Kamila Valieva, of the Russian Olympic Committee, competes in the women&#8217;s team free skate program during the figure skating competition at the 2022 Winter Olympics, Monday, Feb. 7, 2022, in Beijing. (AP Photo/Jeff Roberson)<button class="caption-read-more-button" id="caption-original-read-more-button">&nbsp;Read Less</button></figcaption>
			<!-- Ad Unit Square mr_combo1-->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"ap_sports","kw":"report-valieva-tests-positive-for-banned-heart-medication"}'   data-path='/5678/nx.kiah/sports/ap_sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square mr_combo1-->
		
	
			<section class="article-list article-list--story-grid article-list--story-grid--one-col article-list--dont-miss">
			

	<h2		class="article-list__heading"
		data-module-type="dont-miss"
	>
		
		Don't Miss
		
			</h2>


<div
	class="article-list__content"
	data-module-type="dont-miss"
>
			
		<article
			class="article-list__article"
			data-article-id="890810"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 50vw, 600px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
											<a
					href="https://cw39.com/jobs/8000-incentives-for-new-metro-hires/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="$8,000 Incentives for new METRO hires" 
				>
			
			$8,000 Incentives for new METRO hires
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/jobs/8000-incentives-for-new-metro-hires/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="https://i1.wp.com/cw39.com/wp-content/uploads/sites/10/2014/01/25553350-sf.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio landscape"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2014/01/25553350-sf.jpg?w=600&#038;h=360&#038;crop=1"
		alt="Houston METRO prepping for cold weather"
		srcset="https://cw39.com/wp-content/uploads/sites/10/2014/01/25553350-sf.jpg?w=100&amp;h=100&amp;crop=1 100w, https://cw39.com/wp-content/uploads/sites/10/2014/01/25553350-sf.jpg?w=200&amp;h=200&amp;crop=1 200w, https://cw39.com/wp-content/uploads/sites/10/2014/01/25553350-sf.jpg?w=300&amp;h=300&amp;crop=1 300w, https://cw39.com/wp-content/uploads/sites/10/2014/01/25553350-sf.jpg?w=600&amp;h=360&amp;crop=1 600w"
		sizes="(max-width: 899px) 50vw, 600px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article"
			data-article-id="890765"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text text-padded"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text text-padded"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 50vw, 600px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
											<a
					href="https://cw39.com/traffic/hyundai-kia-recall-thousands-of-vehicles-over-fire-risk-say-park-outside/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Hyundai, Kia recall thousands of vehicles over fire risk; say park outside" 
				>
			
			Hyundai, Kia recall thousands of vehicles over fire&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--default"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 12 12"><defs><style>.cls-4{fill:#000;}</style></defs><circle id="default__bullet__button" data-name="default" class="cls-4" cx="5.5" cy="5.5" r="5.5"/></svg>
	</span>
	</span>
	</div>



		<a
		href="https://cw39.com/traffic/hyundai-kia-recall-thousands-of-vehicles-over-fire-risk-say-park-outside/"
		class="article-list__article-link"
		data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="no-image" 	>
	
	<div class="article-list__article-image-wrapper"></div>

			</a>
	
			</article>

		
						
		<article
			class="article-list__article"
			data-article-id="890573"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text text-padded"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text text-padded"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 50vw, 600px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
											<a
					href="https://cw39.com/traffic/gas-prices-hit-highest-level-since-2014-whats-behind-the-latest-spike/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Gas prices hit highest level since 2014 – what’s behind the latest spike" 
				>
			
			Gas prices hit highest level since 2014 – what’s&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--default"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 12 12"><defs><style>.cls-4{fill:#000;}</style></defs><circle id="default__bullet__button" data-name="default" class="cls-4" cx="5.5" cy="5.5" r="5.5"/></svg>
	</span>
	</span>
	</div>



		<a
		href="https://cw39.com/traffic/gas-prices-hit-highest-level-since-2014-whats-behind-the-latest-spike/"
		class="article-list__article-link"
		data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="no-image" 	>
	
	<div class="article-list__article-image-wrapper"></div>

			</a>
	
			</article>

		
						
		<article
			class="article-list__article"
			data-article-id="890678"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text text-padded"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text text-padded"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 50vw, 600px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
											<a
					href="https://cw39.com/sports/the-big-game/the-big-game-the-most-dangerous-times-to-drive-on-game-day/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="The Big Game: The most dangerous times to drive on game day" 
				>
			
			The Big Game: The most dangerous times to drive on&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--default"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 12 12"><defs><style>.cls-4{fill:#000;}</style></defs><circle id="default__bullet__button" data-name="default" class="cls-4" cx="5.5" cy="5.5" r="5.5"/></svg>
	</span>
	</span>
	</div>



		<a
		href="https://cw39.com/sports/the-big-game/the-big-game-the-most-dangerous-times-to-drive-on-game-day/"
		class="article-list__article-link"
		data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="no-image" 	>
	
	<div class="article-list__article-image-wrapper"></div>

			</a>
	
			</article>

		
						
		<article
			class="article-list__article"
			data-article-id="890485"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text text-padded"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text text-padded"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 50vw, 600px&quot;]"
>
					
		
		<h3 class="article-list__article-title">
			
											<a
					href="https://cw39.com/traffic/alleged-drunk-driver-caught-with-xanax-in-northwest-houston/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Alleged drunk driver caught with Xanax in northwest Houston" 
				>
			
			Alleged drunk driver caught with Xanax in northwest&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--default"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 12 12"><defs><style>.cls-4{fill:#000;}</style></defs><circle id="default__bullet__button" data-name="default" class="cls-4" cx="5.5" cy="5.5" r="5.5"/></svg>
	</span>
	</span>
	</div>



		<a
		href="https://cw39.com/traffic/alleged-drunk-driver-caught-with-xanax-in-northwest-houston/"
		class="article-list__article-link"
		data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="no-image" 	>
	
	<div class="article-list__article-image-wrapper"></div>

			</a>
	
			</article>

		
				

</div>



		</section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
			<!-- Ad Unit Square mr1-->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"ap_sports","kw":"report-valieva-tests-positive-for-banned-heart-medication"}'   data-path='/5678/nx.kiah/sports/ap_sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square mr1-->
	
	
	
	
	<section id="custom_html-98" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><!-- Tracking tag. Place in the <body> section of webpage -->
<!-- Privacy policy at https://tag.brandcdn.com/privacy -->
<script type="text/javascript" src="https://tag.brandcdn.com/autoscript/kiah_vfzswmvvmxfwvda9/CW39_NWWT.js"></script></div></section><section id="custom_html-109" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><script>

makeSrcNoCacheLink()

function makeSrcNoCacheLink() {
	const imgs = document.querySelectorAll("img[data-nocache='true']");

	for (let i = 0; i < imgs.length; i++) {
		let img = imgs[i];
		img.src = img.src + "?v=" + getTimeCacheBreak();
	}
}

function getTimeCacheBreak() {
	const theYear = new Date().getFullYear();
	const theMonth = new Date().getMonth();
	const theDate = new Date().getDate();
	const theHour = new Date().getHours();
	const theMinute = new Date().getMinutes();

	return '' + theYear + theMonth + theDate + theHour + theMinute;
}

</script></div></div></section>
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"ap_sports","kw":"report-valieva-tests-positive-for-banned-heart-medication"}'   data-path='/5678/nx.kiah/sports/ap_sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"ap_sports","kw":"report-valieva-tests-positive-for-banned-heart-medication"}'   data-path='/5678/nx.kiah/sports/ap_sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
	</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://cw39.com/" rel="home">
					<img src="https://cw39.com/wp-content/uploads/sites/10/2020/08/CW39_NWWT-53h.png" srcset="https://cw39.com/wp-content/uploads/sites/10/2020/08/CW39_NWWT-53h.png?w=210 210w"
						sizes="100px" alt="KIAH" loading="lazy" />
				</a>
			</div>
			<div class="site-footer__slogan">
				<h5>
					CW 39 Houston				</h5>
			</div>
		</div>
		<div class="site-footer__site-social-container">
				<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/cw39houston/">
					
<svg xmlns="http://www.w3.org/2000/svg" width="23" height="25" fill="none" xmlns:v="https://vecta.io/nano"><path d="M20.98 12.564c0-5.788-4.693-10.481-10.48-10.481S.019 6.776.019 12.564c0 5.232 3.832 9.567 8.843 10.353v-7.323H6.201v-3.031h2.661v-2.307c0-2.626 1.565-4.078 3.959-4.078 1.146 0 2.346.205 2.346.205v2.579h-1.322c-1.302 0-1.708.808-1.708 1.637v1.965h2.907l-.465 3.031h-2.442v7.323c5.012-.787 8.844-5.123 8.844-10.354z" fill="#fff"/></svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/cw39houston">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" fill="none" xmlns:v="https://vecta.io/nano"><path d="M22.876 6.05a8.68 8.68 0 0 1-2.452.673c.891-.535 1.558-1.375 1.878-2.364-.826.482-1.741.832-2.714 1.028a4.27 4.27 0 0 0-5.133-.849 4.27 4.27 0 0 0-2.145 4.74c-3.55-.168-6.695-1.873-8.802-4.45-.383.651-.583 1.393-.578 2.148a4.27 4.27 0 0 0 1.899 3.556c-.678-.022-1.341-.205-1.934-.535v.052c0 .986.341 1.943.965 2.706s1.494 1.288 2.46 1.484a4.34 4.34 0 0 1-1.92.074c.274.849.807 1.591 1.523 2.123s1.581.826 2.473.843c-1.511 1.186-3.376 1.829-5.297 1.827-.339 0-.676-.02-1.016-.058a12.15 12.15 0 0 0 6.56 1.918c7.858 0 12.151-6.507 12.151-12.14 0-.182 0-.365-.013-.547a8.62 8.62 0 0 0 2.135-2.212l-.041-.017z" fill="#fff"/></svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/cw39houston/">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" fill="none" xmlns:v="https://vecta.io/nano"><path d="M12.5 2.253l5.052.073c3.387.154 4.97 1.761 5.124 5.124l.072 5.051-.072 5.051c-.155 3.359-1.733 4.97-5.124 5.124l-5.052.073c-3.338 0-3.733-.012-5.051-.073-3.396-.155-4.97-1.77-5.124-5.125L2.252 12.5l.073-5.051c.155-3.361 1.733-4.97 5.124-5.124l5.051-.072zM12.5 0L7.347.075C2.807.283.284 2.802.076 7.346.015 8.68 0 9.105 0 12.5l.075 5.154c.208 4.54 2.727 7.063 7.271 7.271 1.334.06 1.759.075 5.154.075s3.821-.015 5.154-.075c4.535-.208 7.065-2.727 7.27-7.271.061-1.333.076-1.759.076-5.154l-.075-5.153c-.204-4.535-2.726-7.062-7.27-7.271C16.321.015 15.895 0 12.5 0h0zm0 6.081A6.42 6.42 0 0 0 6.081 12.5a6.42 6.42 0 0 0 6.419 6.42 6.42 6.42 0 0 0 6.419-6.42A6.42 6.42 0 0 0 12.5 6.081zm0 10.585c-2.301 0-4.167-1.865-4.167-4.167A4.17 4.17 0 0 1 12.5 8.333a4.17 4.17 0 0 1 4.167 4.167c0 2.302-1.866 4.167-4.167 4.167zm6.673-12.339a1.5 1.5 0 1 0 0 3 1.5 1.5 0 1 0 0-3z" fill="#fff"/></svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/cw39houston">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" fill="none" xmlns:v="https://vecta.io/nano"><path d="M24.477 6.443c-.141-.532-.42-1.018-.808-1.408a3.14 3.14 0 0 0-1.403-.817c-1.949-.526-9.767-.526-9.767-.526s-7.818 0-9.768.526c-.531.145-1.014.427-1.402.817s-.666.876-.807 1.408C0 8.406 0 12.5 0 12.5s0 4.094.523 6.056a3.14 3.14 0 0 0 2.21 2.225c1.949.526 9.767.526 9.767.526s7.818 0 9.768-.526a3.14 3.14 0 0 0 2.21-2.225C25 16.593 25 12.5 25 12.5s0-4.094-.523-6.056zM9.943 16.216V8.783l6.534 3.717-6.534 3.717z" fill="#fff"/></svg>
				</a>
			</li>
							</ul>
</aside>
	</div>
				<div class="site-footer__site-social-apps-container">
					<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link--ios-app-store app-link">
					<a href="https://apps.apple.com/us/app/newsfix-tv/id593648746">
						
<svg viewBox="0 0 121 41" xmlns="http://www.w3.org/2000/svg"><defs><clipPath id="a"><path fill="#fff" d="M0 0h122v41H0z"/></clipPath></defs><g clip-path="url(#a)" stroke="null"><path d="M111.52.725H9.58c-.372 0-.739 0-1.11.002-.31.002-.617.008-.93.013-.68.008-1.36.067-2.03.178-.671.114-1.32.327-1.927.634a6.523 6.523 0 00-2.834 2.83 6.664 6.664 0 00-.633 1.925A13.108 13.108 0 00-.066 8.33c-.01.31-.01.62-.015.93V32.63c.005.314.006.618.015.932.008.678.069 1.355.182 2.024.111.67.325 1.32.633 1.925.307.605.71 1.156 1.194 1.632.48.482 1.033.885 1.64 1.192a6.802 6.802 0 001.926.637c.671.11 1.35.17 2.03.18.314.006.621.01.932.01.37.002.737.002 1.109.002h101.94c.364 0 .733 0 1.098-.002.308 0 .625-.004.934-.01a13.494 13.494 0 002.027-.18 6.897 6.897 0 001.933-.637 6.355 6.355 0 001.639-1.192 6.482 6.482 0 001.198-1.632 6.677 6.677 0 00.627-1.925c.113-.67.176-1.346.188-2.024.003-.314.003-.618.003-.932.008-.367.008-.733.008-1.106V10.365c0-.37 0-.737-.008-1.104 0-.31 0-.62-.003-.93a13.55 13.55 0 00-.188-2.025 6.702 6.702 0 00-.627-1.924 6.55 6.55 0 00-2.837-2.83 6.871 6.871 0 00-1.933-.634 13.247 13.247 0 00-2.027-.18c-.309-.004-.626-.01-.934-.012-.365-.002-.734-.002-1.098-.002v0z" fill="#A6A6A6"/><path d="M8.485 40.279c-.31 0-.61-.004-.917-.01a12.893 12.893 0 01-1.894-.166 5.974 5.974 0 01-1.678-.554 5.475 5.475 0 01-1.416-1.027 5.383 5.383 0 01-1.034-1.412 5.777 5.777 0 01-.55-1.676c-.104-.626-.16-1.26-.169-1.895a92.003 92.003 0 01-.015-.923V9.262s.01-.7.015-.905c.008-.634.064-1.267.168-1.892a5.81 5.81 0 01.55-1.68c.265-.524.612-1.001 1.03-1.414a5.638 5.638 0 011.42-1.034 5.91 5.91 0 011.675-.55 12.78 12.78 0 011.9-.166l.915-.012h104.13l.925.013c.632.007 1.262.062 1.884.164.588.1 1.16.287 1.693.554a5.661 5.661 0 012.447 2.447c.264.525.447 1.087.542 1.667.105.63.164 1.268.177 1.908.003.286.003.593.003.9.008.379.008.74.008 1.103v21.158c0 .368 0 .726-.008 1.087 0 .33 0 .63-.004.94-.012.628-.07 1.255-.174 1.874a5.809 5.809 0 01-.547 1.688c-.267.519-.614.991-1.03 1.401a5.48 5.48 0 01-1.417 1.034 5.952 5.952 0 01-1.69.556c-.626.102-1.26.157-1.894.165-.297.007-.608.01-.91.01l-1.098.003-103.04-.002z"/><path d="M25.025 21.249a4.995 4.995 0 012.388-4.198 5.13 5.13 0 00-4.044-2.181c-1.702-.178-3.351 1.016-4.218 1.016-.884 0-2.22-.998-3.657-.969a5.395 5.395 0 00-4.532 2.758c-1.96 3.385-.498 8.36 1.38 11.097.938 1.34 2.036 2.837 3.472 2.784 1.406-.059 1.93-.895 3.627-.895 1.68 0 2.173.895 3.639.86 1.508-.024 2.458-1.345 3.364-2.698a11.073 11.073 0 001.539-3.126 4.827 4.827 0 01-2.958-4.447zM22.258 13.07a4.919 4.919 0 001.13-3.529 5.028 5.028 0 00-3.251 1.678 4.683 4.683 0 00-1.159 3.398 4.162 4.162 0 003.28-1.547zM42.791 28.163h-4.796l-1.152 3.393h-2.032l4.543-12.554h2.111l4.543 12.554h-2.066l-1.151-3.393zm-4.3-1.566h3.802L40.42 21.09h-.052l-1.875 5.507zM55.819 26.98c0 2.844-1.526 4.672-3.828 4.672a3.115 3.115 0 01-2.887-1.602h-.043v4.534h-1.884V22.403H49v1.522h.035a3.251 3.251 0 012.921-1.618c2.328 0 3.863 1.837 3.863 4.673zm-1.935 0c0-1.853-.96-3.071-2.425-3.071-1.439 0-2.406 1.244-2.406 3.071 0 1.844.967 3.08 2.406 3.08 1.465 0 2.425-1.21 2.425-3.08zM65.916 26.98c0 2.844-1.526 4.672-3.829 4.672a3.115 3.115 0 01-2.886-1.602h-.043v4.534h-1.884V22.403h1.823v1.522h.035a3.25 3.25 0 012.921-1.618c2.328 0 3.863 1.837 3.863 4.673zm-1.935 0c0-1.853-.96-3.071-2.425-3.071-1.439 0-2.406 1.244-2.406 3.071 0 1.844.967 3.08 2.406 3.08 1.465 0 2.425-1.21 2.425-3.08zM72.589 28.058c.14 1.245 1.352 2.062 3.008 2.062 1.587 0 2.73-.817 2.73-1.94 0-.974-.69-1.558-2.32-1.957l-1.63-.392c-2.311-.557-3.384-1.635-3.384-3.385 0-2.166 1.892-3.654 4.579-3.654 2.659 0 4.481 1.488 4.543 3.654h-1.901c-.114-1.253-1.152-2.009-2.67-2.009-1.516 0-2.554.765-2.554 1.879 0 .887.663 1.41 2.285 1.81l1.386.34c2.582.608 3.654 1.643 3.654 3.48 0 2.348-1.875 3.82-4.857 3.82-2.79 0-4.675-1.437-4.796-3.708h1.927zM84.38 20.236v2.166h1.744v1.488H84.38v5.046c0 .784.35 1.15 1.116 1.15a5.91 5.91 0 00.62-.044v1.479a5.186 5.186 0 01-1.046.087c-1.858 0-2.582-.696-2.582-2.472V23.89h-1.334v-1.488h1.334v-2.166h1.892zM87.134 26.98c0-2.88 1.7-4.69 4.351-4.69 2.66 0 4.352 1.81 4.352 4.69 0 2.888-1.683 4.69-4.352 4.69-2.668 0-4.351-1.802-4.351-4.69zm6.784 0c0-1.976-.907-3.142-2.433-3.142s-2.432 1.175-2.432 3.142c0 1.983.906 3.14 2.432 3.14s2.433-1.157 2.433-3.14zM97.39 22.403h1.796v1.558h.044a2.185 2.185 0 012.207-1.654c.216 0 .433.023.645.07v1.758a2.636 2.636 0 00-.846-.114 1.904 1.904 0 00-1.467.603 1.885 1.885 0 00-.496 1.503v5.43H97.39v-9.154zM110.76 28.867c-.253 1.662-1.875 2.802-3.95 2.802-2.67 0-4.326-1.784-4.326-4.646 0-2.871 1.666-4.733 4.247-4.733 2.537 0 4.133 1.74 4.133 4.514v.644h-6.479v.114a2.388 2.388 0 002.468 2.593 2.078 2.078 0 002.12-1.288h1.787zm-6.366-2.732h4.587a2.2 2.2 0 00-1.364-2.158 2.21 2.21 0 00-.886-.165 2.323 2.323 0 00-2.337 2.323zM38.256 9.552a2.681 2.681 0 012.134.826 2.667 2.667 0 01.711 2.171c0 1.927-1.044 3.035-2.845 3.035h-2.184V9.552h2.184zm-1.245 5.179h1.14a1.903 1.903 0 001.93-1.337c.084-.27.105-.554.064-.833a1.899 1.899 0 00-1.172-2.02 1.91 1.91 0 00-.822-.137h-1.14v4.327zM42.162 13.306a2.154 2.154 0 011.277-2.178 2.165 2.165 0 012.926 1.292c.095.285.13.587.1.886a2.153 2.153 0 01-1.276 2.181 2.166 2.166 0 01-2.928-1.294 2.153 2.153 0 01-.099-.887zm3.377 0c0-.987-.444-1.564-1.224-1.564-.782 0-1.223.577-1.223 1.564 0 .995.44 1.567 1.223 1.567.78 0 1.224-.576 1.224-1.567zM52.186 15.584h-.934l-.943-3.353h-.071l-.94 3.353h-.925l-1.257-4.552h.913l.817 3.473h.068l.938-3.473h.864l.938 3.473h.07l.814-3.473h.9l-1.252 4.552zM54.496 11.031h.867v.723h.067a1.363 1.363 0 011.362-.81 1.487 1.487 0 011.528 1.036c.066.212.084.437.051.656v2.947h-.9v-2.721c0-.732-.32-1.096-.985-1.096a1.049 1.049 0 00-1.04.71 1.041 1.041 0 00-.05.444v2.663h-.9v-4.552zM59.806 9.254h.9v6.33h-.9v-6.33zM61.958 13.305a2.151 2.151 0 011.277-2.178 2.166 2.166 0 012.926 1.292c.095.285.13.587.1.886a2.151 2.151 0 01-1.275 2.181 2.166 2.166 0 01-2.928-1.294 2.151 2.151 0 01-.1-.887zm3.377 0c0-.987-.444-1.564-1.224-1.564-.782 0-1.223.577-1.223 1.564 0 .995.44 1.567 1.223 1.567.78 0 1.224-.576 1.224-1.567zM67.21 14.297c0-.82.612-1.292 1.697-1.359l1.236-.071v-.393c0-.48-.319-.752-.934-.752-.503 0-.851.184-.951.506h-.872c.092-.782.83-1.284 1.864-1.284 1.144 0 1.79.568 1.79 1.53v3.11h-.867v-.64H70.1a1.534 1.534 0 01-1.37.716 1.382 1.382 0 01-1.4-.806 1.372 1.372 0 01-.121-.557zm2.933-.389v-.38l-1.114.07c-.629.043-.914.256-.914.657 0 .41.357.648.847.648a1.077 1.077 0 001.18-.995zM72.223 13.306c0-1.438.741-2.35 1.894-2.35a1.507 1.507 0 011.4.799h.066v-2.5h.9v6.33h-.862v-.72h-.071a1.582 1.582 0 01-1.433.794c-1.16 0-1.894-.911-1.894-2.353zm.93 0c0 .966.456 1.547 1.22 1.547.758 0 1.227-.59 1.227-1.543 0-.949-.474-1.547-1.228-1.547-.758 0-1.219.585-1.219 1.543zM80.21 13.306a2.152 2.152 0 011.277-2.178 2.165 2.165 0 012.926 1.292c.095.285.13.587.1.886a2.153 2.153 0 01-1.276 2.181 2.165 2.165 0 01-2.927-1.294 2.151 2.151 0 01-.1-.887zm3.377 0c0-.987-.444-1.564-1.224-1.564-.782 0-1.223.577-1.223 1.564 0 .995.44 1.567 1.223 1.567.78 0 1.224-.576 1.224-1.567zM85.721 11.031h.867v.723h.067a1.364 1.364 0 011.362-.81 1.487 1.487 0 011.528 1.036c.066.212.084.437.05.656v2.947h-.9v-2.721c0-.732-.318-1.096-.984-1.096a1.049 1.049 0 00-1.04.71 1.043 1.043 0 00-.05.444v2.663h-.9v-4.552zM94.685 9.898v1.154h.989v.757h-.989v2.341c0 .477.197.686.645.686.115 0 .23-.008.344-.021v.748a2.965 2.965 0 01-.49.046c-1.002 0-1.4-.351-1.4-1.229v-2.571h-.725v-.757h.725V9.898h.901zM96.902 9.254h.892v2.51h.072a1.401 1.401 0 011.391-.816 1.505 1.505 0 011.571 1.697v2.939h-.901v-2.718c0-.727-.34-1.095-.976-1.095a1.068 1.068 0 00-1.09.699 1.062 1.062 0 00-.059.455v2.659h-.9v-6.33zM106.08 14.354a1.85 1.85 0 01-1.977 1.317 2.079 2.079 0 01-1.599-.688 2.058 2.058 0 01-.509-1.662 2.103 2.103 0 012.104-2.378c1.27 0 2.036.865 2.036 2.295v.313h-3.222v.05a1.207 1.207 0 00.319.921 1.207 1.207 0 00.896.384 1.097 1.097 0 001.085-.552h.867zm-3.167-1.467h2.304a1.101 1.101 0 00-.3-.838 1.101 1.101 0 00-.823-.341 1.165 1.165 0 00-1.182 1.179z" fill="#fff"/></g></svg>
						<span class="screen-reader-text">Get the iOS app</span>
					</a>
				</div>
										<div class="app-link--google-play app-link">
					<a href="https://play.google.com/store/apps/details?id=com.tribtv.kiah">
						<svg xmlns="http://www.w3.org/2000/svg" width="135" height="40" xmlns:v="https://vecta.io/nano"><defs><linearGradient y2=".719" x2="-.384" y1=".049" x1=".915" id="A"><stop stop-color="#00a0ff" offset="0"/><stop stop-color="#00a1ff" offset=".01"/><stop stop-color="#00beff" offset=".26"/><stop stop-color="#00d2ff" offset=".51"/><stop stop-color="#00dfff" offset=".76"/><stop stop-color="#00e3ff" offset="1"/></linearGradient><linearGradient y2=".5" x2="-1.306" y1=".5" x1="1.077" id="B"><stop stop-color="#ffe000" offset="0"/><stop stop-color="#ffbd00" offset=".41"/><stop stop-color="orange" offset=".78"/><stop stop-color="#ff9c00" offset="1"/></linearGradient><linearGradient y2="1.947" x2="-.501" y1=".179" x1=".862" id="C"><stop stop-color="#ff3a44" offset="0"/><stop stop-color="#c31162" offset="1"/></linearGradient><linearGradient y2=".249" x2=".421" y1="-.541" x1="-.188" id="D"><stop stop-color="#32a071" offset="0"/><stop stop-color="#2da771" offset=".07"/><stop stop-color="#15cf74" offset=".48"/><stop stop-color="#06e775" offset=".8"/><stop stop-color="#00f076" offset="1"/></linearGradient></defs><rect rx="5" height="40" width="135" y="-.294"/><path fill="#a6a6a6" d="M130 .506a4.2 4.2 0 0 1 4.2 4.2v30a4.2 4.2 0 0 1-4.2 4.2H5a4.2 4.2 0 0 1-4.2-4.2v-30A4.2 4.2 0 0 1 5 .506h125m0-.8H5a5 5 0 0 0-5 5v30a5 5 0 0 0 5 5h125a5 5 0 0 0 5-5v-30a5 5 0 0 0-5-5z"/><g fill="#fff"><path stroke-width=".2" stroke-miterlimit="10" stroke="#fff" d="M47.42 9.946a2.71 2.71 0 0 1-.75 2 2.91 2.91 0 0 1-2.2.89 3.15 3.15 0 0 1-2.21-5.37 3 3 0 0 1 2.21-.9 3.1 3.1 0 0 1 1.23.25 2.47 2.47 0 0 1 .94.67l-.53.53a2 2 0 0 0-1.64-.71 2.32 2.32 0 0 0-2.33 2.4 2.36 2.36 0 0 0 4 1.73 1.89 1.89 0 0 0 .5-1.22h-2.17v-.72h2.91a2.54 2.54 0 0 1 .04.45zm4.58-2.5h-2.7v1.9h2.46v.72H49.3v1.9H52v.74h-3.5v-6H52v.74zm3.28 5.26h-.77v-5.26h-1.68v-.74H57v.74h-1.72v5.26zm4.66 0v-6h.77v6h-.77zm4.19 0h-.77v-5.26h-1.68v-.74h4.12v.74h-1.67v5.26zm9.48-.78a3.12 3.12 0 0 1-4.4 0 3.24 3.24 0 0 1 0-4.45 3.1 3.1 0 0 1 4.4 0 3.23 3.23 0 0 1 0 4.45zm-3.83-.5a2.31 2.31 0 0 0 3.26 0 2.56 2.56 0 0 0 0-3.44 2.31 2.31 0 0 0-3.26 0 2.56 2.56 0 0 0 0 3.44zm5.8 1.28v-6h.94l2.92 4.67v-4.67h.77v6h-.8l-3.05-4.89v4.89h-.78z"/><path d="M68.14 21.456a4.25 4.25 0 1 0 4.27 4.25 4.19 4.19 0 0 0-4.27-4.25zm0 6.83a2.58 2.58 0 1 1 2.4-2.58 2.46 2.46 0 0 1-2.4 2.58zm-9.31-6.83a4.25 4.25 0 1 0 4.26 4.25 4.19 4.19 0 0 0-4.27-4.25h.01zm0 6.83a2.58 2.58 0 1 1 2.39-2.58 2.46 2.46 0 0 1-2.4 2.58h.01zm-11.09-5.52v1.8h4.32a3.77 3.77 0 0 1-1 2.27 4.42 4.42 0 0 1-3.33 1.32 4.8 4.8 0 0 1 0-9.6 4.6 4.6 0 0 1 3.27 1.29l1.27-1.27a6.29 6.29 0 0 0-4.53-1.87 6.61 6.61 0 1 0 0 13.21 6 6 0 0 0 4.61-1.85 6 6 0 0 0 1.56-4.22 5.87 5.87 0 0 0-.1-1.13l-6.07.05zm45.31 1.4a4 4 0 0 0-3.64-2.71 4 4 0 0 0-4 4.25 4.16 4.16 0 0 0 4.22 4.25 4.23 4.23 0 0 0 3.54-1.88l-1.45-1a2.43 2.43 0 0 1-2.09 1.18 2.16 2.16 0 0 1-2.06-1.29l5.69-2.35-.21-.45zm-5.8 1.42a2.33 2.33 0 0 1 2.22-2.48 1.65 1.65 0 0 1 1.58.9l-3.8 1.58zm-4.62 4.12h1.87v-12.5h-1.87v12.5zm-3.06-7.3h-.07a3 3 0 0 0-2.24-1 4.26 4.26 0 0 0 0 8.51 2.9 2.9 0 0 0 2.24-1h.06v.61c0 1.63-.87 2.5-2.27 2.5a2.35 2.35 0 0 1-2.14-1.51l-1.63.68a4.05 4.05 0 0 0 3.77 2.51c2.19 0 4-1.29 4-4.43v-7.57h-1.72v.7zm-2.14 5.88a2.59 2.59 0 0 1 0-5.16 2.4 2.4 0 0 1 2.27 2.58 2.38 2.38 0 0 1-2.28 2.58h.01zm24.38-11.08h-4.47v12.5h1.87v-4.74h2.61a3.89 3.89 0 1 0 0-7.76h-.01zm0 6H99.2v-4.26h2.65a2.14 2.14 0 1 1 0 4.29l-.04-.03zm11.53-1.8a3.5 3.5 0 0 0-3.33 1.91l1.66.69a1.77 1.77 0 0 1 1.7-.92 1.8 1.8 0 0 1 2 1.61v.13a4.13 4.13 0 0 0-1.95-.48c-1.79 0-3.6 1-3.6 2.81a2.89 2.89 0 0 0 3.1 2.75 2.63 2.63 0 0 0 2.4-1.2h.06v1h1.8v-4.81c0-2.19-1.66-3.46-3.79-3.46l-.05-.03zm-.23 6.85c-.61 0-1.46-.31-1.46-1.06 0-1 1.06-1.33 2-1.33a3.32 3.32 0 0 1 1.7.42 2.26 2.26 0 0 1-2.19 2l-.05-.03zm10.63-6.55l-2.14 5.42h-.06l-2.22-5.42h-2l3.33 7.58-1.9 4.21h1.95l5.12-11.79h-2.08zm-16.81 8h1.87v-12.5h-1.87v12.5z"/></g><path fill="url(#A)" d="M10.44 7.246a2 2 0 0 0-.46 1.4v22.12a2 2 0 0 0 .46 1.4l.07.07 12.39-12.38v-.29L10.51 7.176l-.07.07z"/><path fill="url(#B)" d="M27 23.986l-4.1-4.13v-.29l4.1-4.14.09.05 4.91 2.79c1.4.79 1.4 2.09 0 2.89l-4.89 2.78-.11.05z"/><path fill="url(#C)" d="M27.12 23.926l-4.22-4.22-12.46 12.46a1.63 1.63 0 0 0 2.08.06l14.61-8.3"/><path fill="url(#D)" d="M27.12 15.486l-14.61-8.3a1.63 1.63 0 0 0-2.08.06l12.47 12.46 4.22-4.22z"/><path opacity=".2" d="M27 23.836l-14.49 8.25a1.67 1.67 0 0 1-2 0l-.07.07.07.07a1.66 1.66 0 0 0 2 0l14.61-8.3-.12-.09z"/><path opacity=".12" d="M10.44 32.026a2 2 0 0 1-.46-1.4v.15a2 2 0 0 0 .46 1.4l.07-.07-.07-.08zM32 21.006l-5 2.83.09.09 4.91-2.78a1.75 1.75 0 0 0 1-1.44 1.86 1.86 0 0 1-1 1.3z"/><path opacity=".25" fill="#fff" d="M12.51 7.326L32 18.406a1.86 1.86 0 0 1 1 1.3 1.75 1.75 0 0 0-1-1.44L12.51 7.186c-1.4-.79-2.54-.13-2.54 1.47v.15c.03-1.61 1.15-2.27 2.54-1.48z"/></svg>
						<span class="screen-reader-text">Get the Android app from Google Play</span>
					</a>
				</div>
					</div>
	</div>
			</div>

		</div>

		<div class="site-footer__site-nav-container">
			
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-414824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414824"><a href="https://cw39.com/news/">News</a></li>
<li id="menu-item-415019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415019"><a href="https://www.cwtv.com/shows/">Shows</a></li>
<li id="menu-item-414588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414588"><a href="https://www.nexstar.tv/careers/">Careers</a></li>
<li id="menu-item-414816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414816"><a href="https://cw39.com/contact/">Contact Us</a></li>
<li id="menu-item-414925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414925"><a href="https://cw39.com/contact/advertise-with-cw39-houston/">Advertise</a></li>
<li id="menu-item-453552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453552"><a href="https://www.newsnationnow.com/">NewsNation Now</a></li>
<li id="menu-item-414585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414585"><a href="https://cw39.com/about-us/">About Us</a></li>
</ul></div></div>

			
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-kiah-public-file">
							<a
								href="https://publicfiles.fcc.gov/tv-profile/KIAH"
								target=""
							>
								KIAH Public File							</a>
						</li>
					
											
											<li class="network-footer-public-file-help">
							<a
								href="https://cw39.com/contact/public-file-help/"
								target=""
							>
								Public File Help							</a>
						</li>
					
											
											<li class="network-footer-kiah-eeo-report">
							<a
								href="https://cw39.com/wp-content/uploads/sites/10/2021/03/KIAH-2020-2021-EEO-Report.pdf"
								target=""
							>
								KIAH-EEO Report							</a>
						</li>
					
											
											<li class="network-footer-jobs-at-cw39-houston">
							<a
								href="https://cw39.com/jobs-at-cw39-houston-2/"
								target=""
							>
								Jobs At CW39 Houston							</a>
						</li>
					
											
											<li class="network-footer-nexstar-cc-certification">
							<a
								href="https://cw39.com/nexstar-cc-certification/"
								target=""
							>
								Nexstar CC Certification							</a>
						</li>
					
											
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li class="network-footer-best-reviews">
							<a
								href="https://bestreviews.com/"
								target="_blank"
							>
								Best Reviews							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
											
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
					
											
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://cw39.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
					
											
																		<li class="network-footer-onesignal-desktop">
								<div class="onesignal-customlink-container"></div>							</li>
											
									</ul>
	</div>
</div>

		</div>
		<div class="site-footer__copyright--container">
			<div class="site-footer__network-branding">
														<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
						<img src="https://cw39.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png"
							srcset="https://cw39.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w"
							sizes="50px" loading="lazy" alt="Nexstar Logo">
					</a>
							</div>

			<div class="site-footer__copyright">
				© 1998 - 2022 Nexstar Media Inc. | All Rights Reserved.			</div>
		</div>

	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "AP Sports";
	_sf_async_config.authors = "DAVE SKRETTA and GRAHAM DUNBAR, Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("P5A7AF667-06FD-4B7E-A6D6-09C15697A9F6","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 891755,
		section: "feed_post",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrapeAndUrl",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error",
		"urlParameter": "email"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	
<!-- Optimera -->
<script id="optimera-ops" src="https://d15kdpgjg3unno.cloudfront.net/oPS.js?cid=67" data-cid="67"></script>

	<aside class="ad-unit ad-unit--adhesion pre-render">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container--mobile">
				&#x2715;
			</div>
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"ap_sports","kw":"report-valieva-tests-positive-for-banned-heart-medication"}'   data-path='/5678/nx.kiah/sports/ap_sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="AP Sports"
			data-logoUrl="https://cw39.com/wp-content/uploads/sites/10/2020/08/CW39_NWWT-53h.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	
	<!-- Jetpack Search took 114 ms, ES time  ms --><script class="wp-asset-manager nswv-ad-handler-js" type="text/javascript">!function(e){var t={};function n(o){if(t[o])return t[o].exports;var r=t[o]={i:o,l:!1,exports:{}};return e[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=e,n.c=t,n.d=function(e,t,o){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:o})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var r in e)n.d(o,r,function(t){return e[t]}.bind(null,r));return o},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/wp-content/themes/nexstar-wv/client/build/",n(n.s=101)}({101:function(e,t,n){e.exports=n(102)},102:function(e,t,n){"use strict";n.r(t);var o=n(25);Object(o.a)(),googletag.cmd.push((function(){var e=function(e,t,n){var o;try{o=e.slot[t].apply(e.slot,n)}catch(e){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(t){if(t.slot){var n=t.slot,o=t.isEmpty,r=t.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(e(t,"getAdUnitPath"),",\n  position: ").concat(e(t,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.parentNode.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(e){e.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-adhesion-adhesion")&&!o){var d=document.getElementById(i).parentNode,u=document.querySelector(".close-btn-container--mobile");u&&u.addEventListener("click",(function(){d.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var s=document.getElementById(i).closest(".ad-unit");if(s){var l=s.querySelector(".ad-unit__content > div[id^=acm]");if(l){var f=r[0],g=void 0===f?null:f,p=r[1],m=void 0===p?null:p;g&&m&&(l.setAttribute("width",g),l.setAttribute("height",m))}s.classList.add("ad-unit--is-rendered")}}}}))}))},25:function(e,t,n){"use strict";t.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://cw39.com/wp-content/plugins/hurrytimer/assets/js/cookie.min.js?ver=3.14.1' id='hurryt-cookie-js'></script>
<script src='https://cw39.com/wp-content/plugins/hurrytimer/assets/js/jquery.countdown.min.js?ver=2.2.0' id='hurryt-countdown-js'></script>
<script id='hurrytimer-js-extra'>
var hurrytimer_ajax_object = {"ajax_url":"https:\/\/cw39.com\/wp-admin\/admin-ajax.php","ajax_nonce":"929bda5bfa","disable_actions":"","actionsOptions":{"none":1,"hide":2,"redirect":3,"stockStatus":4,"hideAddToCartButton":5,"displayMessage":6,"expire_coupon":7},"restartOptions":{"none":1,"immediately":2,"afterReload":3},"COOKIEPATH":"\/","COOKIE_DOMAIN":"","redirect_no_back":"1"};
</script>
<script src='https://cw39.com/wp-content/plugins/hurrytimer/assets/js/hurrytimer.js?ver=2.9.1' id='hurrytimer-js'></script>
<script src='https://cw39.com/wp-content/plugins/hurrytimer/assets/js/hurrytimer-wv.js?ver=2.9.1' id='hurrytimer-wv-js'></script>
<script id='nswv-common-js-js-extra'>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</script>
<script src='https://cw39.com/wp-content/themes/nexstar-wv/client/build/js/common.chunk.min.js?ver=f3f7b422152795a33796' id='nswv-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/cw39.com\/wp-json\/","nonce":"7073cc4008","versionString":"wp\/v2\/"};
</script>
<script src='https://cw39.com/wp-includes/js/api-request.min.js?ver=5.7.5' id='wp-api-request-js'></script>
<script src='https://cw39.com/wp-content/themes/nexstar-wv/client/build/js/global.bundle.min.js?ver=845161cff5527a6e8484' id='nswv-global-js-js'></script>
<script src='https://cw39.com/wp-content/themes/nexstar-wv/client/build/js/article.bundle.min.js?ver=9653c15746c79651a3d2' id='nswv-article-js-js'></script>
<script src='https://cw39.com/wp-content/themes/nexstar-wv/client/build/js/weatherIcons.bundle.min.js?ver=b864f6d2d33ac7a5dbf0' id='nswv-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='nswv-addthis-js-js'></script>
<script id='nswv-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/cw39.com\/sports\/ap-sports\/report-valieva-tests-positive-for-banned-heart-medication\/"}
</script>
<script src='https://cw39.com/wp-content/themes/nexstar-wv/client/build/js/video-playlist.bundle.min.js?ver=a899f7e12484a393932a' id='nswv-video-playlist-js-js'></script>
<script src='https://cw39.com/wp-content/themes/nexstar-wv/client/build/js/weather.bundle.min.js?ver=31624b228a44209ce929' id='nswv-weather-js-js'></script>
<script src='https://cw39.com/wp-content/themes/nexstar-wv/inc/truncate-featured-image-captions.js?ver=0.0.2' id='truncate-featured-image-captions-js'></script>
<script src='https://cw39.com/wp-includes/js/wp-embed.min.js?ver=5.7.5' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202206.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'171039135',post:'891755',tz:'-6',srv:'cw39.com'} ]);
	_stq.push([ 'clickTrackerInit', '171039135', '891755' ]);
</script>

</body>
</html>
