
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="600">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa-script.psg.nexstardigital.net/site/cw39"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://cw39.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.0.6"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"mrshannonlanier","homepageTitle":"","socialTitle":"","pageType":"tag","authorName":"","description":"The Latest News and Updates in mrshannonlanier brought to you by the team at CW39 Houston: ","publicationDate":"","lastModifiedDate":"","publicationDayOfWeek":"","categoryList":[],"primaryCategory":"","tagList":[],"wordCount":0,"paragraphCount":0,"imageCount":0,"videoCount":0,"slideshowCount":0,"pageId":"","isShared":false,"originalSource":"","sharingMode":"","persistentId":"nxstrib-10-tag-420542432"} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"","ampUrl":"","urlHostname":"https:\/\/cw39.com","urlSlug":"","directoryPath":["tag","mrshannonlanier"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"CW39 Houston","callSign":"KIAH","domainName":"cw39.com","timeZone":"America\/Chicago","segmentKey":""} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":false,"revContentEnabled":false,"prebidEnabled":true} )
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/cw39.com\/tag\/mrshannonlanier\/" || "";
var cats = "" || "";
var bob_kw = "" || "";
var bob_desc = "" || "";
var bob_story_author = "" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxstrib.com/wp-content/themes/nexstar/client/vendors/prebid/pbjs.js"></script> 
<script>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</script>

		
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3251","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "christinamoreno";
	_sf_async_config.domain = "cw39.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-34133884-5"});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-N8KXH4Q");</script>
<!-- End Google Tag Manager -->
	

	
	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	
<!-- OneSignal initialization -->
<link rel="manifest" href="/manifest.json">
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "44fda0eb-1621-455b-86e4-e7527fb70fb6",
		autoRegister: true, /* Set to true to automatically prompt visitors */
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: true /* Set to false to hide */
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"WebSite","publisher":{"@type":"Organization","name":"CW39 Houston","logo":{"@type":"ImageObject","url":"https:\/\/cw39.com\/wp-content\/uploads\/sites\/10\/2020\/02\/cw39-logo.png"}},"name":"CW39 Houston","description":"CW 39 Houston"}</script>

	
	<title>mrshannonlanier | CW39 Houston</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CW39 Houston &raquo; Feed" href="https://cw39.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CW39 Houston &raquo; Comments Feed" href="https://cw39.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CW39 Houston &raquo; mrshannonlanier Tag Feed" href="https://cw39.com/tag/mrshannonlanier/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/cw39.com\/tag\/mrshannonlanier\/","page_slug":"mrshannonlanier","page_type":"subindex","page_category":"","article_id":"","subpath":"\/mrshannonlanier"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><meta name='description' content='The Latest News and Updates in mrshannonlanier brought to you by the team at CW39 Houston: ' /><!-- WP SEO -->
<meta name='google-site-verification' content='OD73LeAfHG__Y2IdxjQkgtjK6SiSmOmnS_ffwKLTWa4' /><!-- WP SEO -->
<meta name='google-site-verification' content='0vyOZ7krP4yN7ofMAqyHXcE1nXQSpsqmB55saF3pyDI' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cw39.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #005551;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 150px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://cw39.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<style id='ns-google-fonts-inline-css'>
.article--is-condensed .article-content { max-height: 450px; }
</style>
<link rel='stylesheet' id='ns-global-css-css'  href='https://cw39.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=227e0a4b2164b08a0373' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cw39.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.7.1' media='all' />
<script src='https://cw39.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://cw39.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://cw39.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cw39.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cw39.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="website" />
<meta property="og:title" content="mrshannonlanier | CW39 Houston" />
<meta property="og:url" content="https://cw39.com/tag/mrshannonlanier/" />
<meta property="og:description" content="CW 39 Houston" />
<meta property="og:site_name" content="CW39 Houston" />
<meta property="og:image" content="https://cw39.com/wp-content/uploads/sites/10/2020/02/cw39-logo.png" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:description" content="CW 39 Houston" />
<meta name="twitter:title" content="mrshannonlanier | CW39 Houston" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://cw39.com/wp-content/uploads/sites/10/2018/05/favicon-192x192.png?w=32" sizes="32x32" />
<link rel="icon" href="https://cw39.com/wp-content/uploads/sites/10/2018/05/favicon-192x192.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cw39.com/wp-content/uploads/sites/10/2018/05/favicon-192x192.png?w=180" />
<meta name="msapplication-TileImage" content="https://cw39.com/wp-content/uploads/sites/10/2018/05/favicon-192x192.png?w=192" />
</head>

<body class="archive tag tag-mrshannonlanier tag-420542432 wp-custom-logo nexstar psgtrib">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N8KXH4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://cw39.com/" rel="home">CW39 Houston</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://cw39.com/" rel="home">
						<img src="https://cw39.com/wp-content/uploads/sites/10/2020/02/cw39-logo.png" alt="KIAH" />
						<div class="site-header__logo-bg" style="background-image: url('https://cw39.com/wp-content/uploads/sites/10/2020/02/cw39-logo.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://cw39.com/weather/">
							<span class="site-header__weather-region">Houston</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">93&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-66"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								<!-- -->							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://cw39.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-426142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426142"><a href="https://cw39.com/video">VIDEO</a></li>
<li id="menu-item-412272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-articles menu-item-412272"><a href="https://cw39.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-412275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412275"><a href="https://cw39.com/news/local/">Local</a></li>
	<li id="menu-item-412277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412277"><a href="https://cw39.com/news/texas/">Texas</a></li>
	<li id="menu-item-412674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412674"><a href="https://cw39.com/news/health/">Health</a></li>
	<li id="menu-item-415586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415586"><a href="https://cw39.com/sports/">Sports</a></li>
	<li id="menu-item-412677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412677"><a href="https://cw39.com/politics/">Politics</a></li>
	<li id="menu-item-440576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440576"><a href="https://cw39.com/news/your-local-election-hq/">Your Local Election HQ</a></li>
	<li id="menu-item-434343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-434343"><a href="https://cw39.com/newsfeed-now/">Newsfeed Now</a></li>
	<li id="menu-item-412274" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-412274"><a href="https://cw39.com/news/nationworld/">National</a></li>
	<li id="menu-item-415015" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-415015"><a href="https://cw39.com/entertainment/">Entertainment</a></li>
	<li id="menu-item-412281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412281"><a href="https://cw39.com/border-report/">Border Report</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://cw39.com/news/technology/33-year-old-tech-ceo-found-dismembered-in-luxury-nyc-condo/"
									>
			
				33-year-old tech CEO found dismembered in luxury NYC condo
							</a>
					</h4>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/news/technology/33-year-old-tech-ceo-found-dismembered-in-luxury-nyc-condo/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_5680712"
	>
	<img
		src="https://i1.wp.com/cw39.com/wp-content/uploads/sites/10/2020/07/saleh.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://cw39.com/border-report/border-travel-restrictions-extended-another-month/"
									>
			
				Border travel restrictions extended another month
							</a>
					</h4>
	
				
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://cw39.com/entertainment/back-to-the-future-delorean-batmobile-and-ectomobile-replicas-put-up-for-sale-by-us-marshals/"
									>
			
				&#8216;Back to the Future&#8217; DeLorean, Batmobile and Ectomobile replicas put up for sale by US Marshals
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://cw39.com/community/family-workout-tips/"
									>
			
				Family Workout Tips
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://cw39.com/news/graphic-video-do-you-recognize-this-suspect-he-ran-over-an-83-yr-old-man-during-a-robbery/"
									>
			
				GRAPHIC VIDEO: Do you recognize this suspect? He ran over an 83 yr old man during a robbery
							</a>
					</h4>
	
				
	
	
	</div>


</article></div></div></div></div></li>
<li id="menu-item-414922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414922"><a href="https://cw39.com/traffic/">Traffic</a></li>
<li id="menu-item-412673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-412673"><a href="https://cw39.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-427734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-427734"><a href="https://cw39.com/are-you-prepared/">Hurricane Season</a></li>
	<li id="menu-item-412888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412888"><a href="/weather/weather-alerts/">Warnings</a></li>
	<li id="menu-item-415088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415088"><a href="https://cw39.com/radar/">Radar</a></li>
	<li id="menu-item-414912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414912"><a href="https://cw39.com/closings/">Closures</a></li>
	<li id="menu-item-415016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415016"><a href="https://traffic.houstontranstar.org/roadclosures/roadclosures.aspx?typ=hw">High Water Areas</a></li>
</ul>
</div></div></li>
<li id="menu-item-412278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-412278"><a href="https://cw39.com/morning-dose/">Morning Dose</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-432759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-432759"><a href="https://cw39.com/morning-dose/destination-texas/">Destination Texas</a></li>
	<li id="menu-item-415078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415078"><a href="https://cw39.com/on-air/live-streaming/">Watch today&#8217;s show!</a></li>
	<li id="menu-item-412285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412285"><a href="https://cw39.com/morning-dose/fitness-friday/">Fitness Friday</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://cw39.com/community/fun-family-workout-part-2/"
									>
			
				Fun Family Workout Part 2
							</a>
					</h4>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/community/fun-family-workout-part-2/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i2.wp.com/cw39.com/wp-content/uploads/sites/10/2020/07/workout.png?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://cw39.com/community/family-workout-tips/"
									>
			
				Family Workout Tips
							</a>
					</h4>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw39.com/community/family-workout-tips/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i2.wp.com/cw39.com/wp-content/uploads/sites/10/2020/07/workout.png?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://cw39.com/news/graphic-video-do-you-recognize-this-suspect-he-ran-over-an-83-yr-old-man-during-a-robbery/"
									>
			
				GRAPHIC VIDEO: Do you recognize this suspect? He ran over an 83 yr old man during a robbery
							</a>
					</h4>
	
				
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://cw39.com/morning-dose/new-on-morning-dose-july-16-2020/"
									>
			
				New on Morning Dose &#8211; July 16, 2020
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://cw39.com/morning-dose/wheres-maggie/hitched-at-hope-farms-urban-farm-debuts-as-wedding-venue-amid-pandemic/"
									>
			
				Hitched at Hope Farms: Urban farm debuts as wedding venue amid pandemic
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://cw39.com/morning-dose/fresh-food-giveaway-aims-to-help-3000-local-families-each-week-through-end-of-august/"
									>
			
				Fresh food giveaway aims to help 3,000 local families each week through end of August
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article></div></div></div></div></li>
<li id="menu-item-415013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415013"><a href="https://www.cwtv.com/shows/">Shows</a></li>
<li id="menu-item-435330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435330"><a href="https://cw39.com/free-covid-19-testing/">FREE COVID-19 Testing</a></li>
<li id="menu-item-437640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437640"><a href="https://cw39.com/school-districts/">School Districts</a></li>
<li id="menu-item-414911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-414911"><a href="https://cw39.com/about-us/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-414729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414729"><a href="https://cw39.com/contact/">Contact Us</a></li>
	<li id="menu-item-414918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414918"><a href="https://cw39.com/contact/advertise-with-cw39-houston/">Advertise with Us</a></li>
	<li id="menu-item-414961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414961"><a href="https://nexstar.wd5.myworkdayjobs.com/en-US/nexstar/job/TX-Houston7700-Westpark-KIAH/Account-Executive_REQ-2665">Careers</a></li>
	<li id="menu-item-414730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414730"><a href="https://cw39.com/contact/people/">Meet the Team</a></li>
	<li id="menu-item-414926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414926"><a href="https://cw39.com/on-air/program-schedule/">Program Schedule</a></li>
	<li id="menu-item-415051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415051"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
	<li id="menu-item-412268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412268"><a href="https://cw39.com/contests/">Contests</a></li>
</ul>
</div></div></li>
<li id="menu-item-440615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440615"><a href="https://www.harrisvotes.com/?lang=en-US">ELECTION RESULTS</a></li>
<li id="menu-item-412286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412286"><a href="https://cw39.com/morning-dose/food-truck-friday/">Food Truck Friday</a></li>
<li id="menu-item-412289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412289"><a href="https://cw39.com/morning-dose/the-art-spot/">The Art Spot</a></li>
<li id="menu-item-415562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415562"><a href="https://cw39.com/seniorsendoff/">Senior Send Off</a></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://cw39.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"","kw":"mrshannonlanier"}'   data-path='/5678/nx.kiah/mrshannonlanier/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
					</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
<section class="article-list article-list--story-grid article-list--story-grid--hero-full">
	
	<h1 class="article-list__heading">
		mrshannonlanier	</h1>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="441375"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://cw39.com/community/family-workout-tips/"
									>
			
				Family Workout Tips
							</a>
					</h2>
	
						<footer class="article-list__article-meta">
				<a href="https://cw39.com/community/">Community</a> / <time datetime="2020-07-16T11:57:38-05:00">8 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://cw39.com/community/family-workout-tips/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/07/workout.png?w=1264&#038;h=710&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/07/workout.png?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/07/workout.png?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/07/workout.png?w=960&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/07/workout.png?w=1264&amp;h=710&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/07/workout.png?w=1264&amp;h=710&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/07/workout.png?w=1264&amp;h=710&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 60vw"
		loading="eager"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				
</div>



	<aside class="ad-unit ad-unit--microbar ad-unit--microbar--hero">
					<span class="ad_unit__label">Sponsored By</span>
				<div class="ad-unit__content">
			<!-- -->		</div>
	</aside>
</section>

					<aside class="ad-unit ad-unit--mr1-mobile">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"","kw":"mrshannonlanier"}'   data-path='/5678/nx.kiah/mrshannonlanier/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				

<aside class="ad-unit ad-unit--leaderboard">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leaderboard1-leaderboard1"   data-slot='{"pos":"leaderboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"leaderboard1","tag_id":"leaderboard1","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard1","fold":"mid","category":"","kw":"mrshannonlanier"}'   data-path='/5678/nx.kiah/mrshannonlanier/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard1-leaderboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


<section id="ns-video-bin-3" class="widget widget_ns-video-bin">				<section
					class="article-list article-list-carousel article-list-carousel--dropin video-playlist video-playlist--carousel has-player"
					data-component="videoPlaylist"
					data-context="carousel_dropin--video"
				>
					
	<h2 class="article-list__heading article-list__heading--notched">
		TOP VIDEO	</h2>

	
<div class="video-playlist__player" data-playlist="article-list1">
	<div class="video-playlist__player-intrinsic-sizer">
		<div id="player-7371"></div>
	</div>

	</div>

<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="5680561"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;5680561&quot;,&quot;title&quot;:&quot;Food Drive Thursdays Thru August 27th&quot;,&quot;link&quot;:&quot;https:\/\/cw39.com\/video\/food-drive-thursdays-thru-august-27th\/5680561\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/5D4\/53A\/5D453A56304B4400B2587C8DD0D99593.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=Wq8VBgYHkST7_fX50b0yvD6UY5M&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/5D4\/53A\/5D453A56304B4400B2587C8DD0D99593.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=Wq8VBgYHkST7_fX50b0yvD6UY5M&amp;w=200&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/5D4\/53A\/5D453A56304B4400B2587C8DD0D99593.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=Wq8VBgYHkST7_fX50b0yvD6UY5M&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/5D4\/53A\/5D453A56304B4400B2587C8DD0D99593.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=Wq8VBgYHkST7_fX50b0yvD6UY5M&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/5D4\/53A\/5D453A56304B4400B2587C8DD0D99593.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=Wq8VBgYHkST7_fX50b0yvD6UY5M&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/5D4\/53A\/5D453A56304B4400B2587C8DD0D99593.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=Wq8VBgYHkST7_fX50b0yvD6UY5M&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/5D4\/53A\/5D453A56304B4400B2587C8DD0D99593.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=Wq8VBgYHkST7_fX50b0yvD6UY5M&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 30vw&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_5680561&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:5680561,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;cw39.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Syndication&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Syndication&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kiah\/news\/nation\/world&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/cw39.com\/news\/nationworld\/magic-school-bus-author-joanna-cole-dies-at-age-75\/&amp;cust_params=vid%3D5680561%26cmsid%3D441270%26pid%3D441270%26vidcat%3D\/news\/nation\/world%26bob_ck%3D[bob_ck_val]%26d_code%3D217%2C221%2C176%2C222&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;mGkgwyj2JNDRaf1RMXtjmUa6XL8yYRxe&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjU2ODA1NjEsImlzcyI6Im1Ha2d3eWoySk5EUmFmMVJNWHRqbVVhNlhMOHlZUnhlIiwiZXhwIjoxNTk0OTUxMDk4fQ.2pmBx-Gg5h_GUqbh-mOZj7x-QTEBYbcj7QGEMlpk0XQ&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/kiah\/video\/video_studio\/1633\/20\/07\/16\/5680561\/5680561_595A20E305124B988ECAB32341197578_200716_5680561_Food_Drive_In_Houston_Thursday_3000.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Food Drive Thursdays Thru August 27th
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_5680561"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/5D4/53A/5D453A56304B4400B2587C8DD0D99593.jpg?Expires=1689552000&#038;KeyName=mcpkey1&#038;Signature=Wq8VBgYHkST7_fX50b0yvD6UY5M&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/5D4/53A/5D453A56304B4400B2587C8DD0D99593.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=Wq8VBgYHkST7_fX50b0yvD6UY5M&amp;w=200&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/5D4/53A/5D453A56304B4400B2587C8DD0D99593.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=Wq8VBgYHkST7_fX50b0yvD6UY5M&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/5D4/53A/5D453A56304B4400B2587C8DD0D99593.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=Wq8VBgYHkST7_fX50b0yvD6UY5M&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/5D4/53A/5D453A56304B4400B2587C8DD0D99593.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=Wq8VBgYHkST7_fX50b0yvD6UY5M&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/5D4/53A/5D453A56304B4400B2587C8DD0D99593.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=Wq8VBgYHkST7_fX50b0yvD6UY5M&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/5D4/53A/5D453A56304B4400B2587C8DD0D99593.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=Wq8VBgYHkST7_fX50b0yvD6UY5M&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 30vw"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="5680435"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;5680435&quot;,&quot;title&quot;:&quot;Cl\u00e9 owned bisou in River Oaks \&quot;scene\&quot; sans face covering, social distancing&quot;,&quot;link&quot;:&quot;https:\/\/cw39.com\/video\/cl%c3%a9-owned-bisou-in-river-oaks-scene-sans-face-covering-social-distancing\/5680435\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/AE9\/BD7\/AE9BD742DDA44B3080FB3FC41DA2F58D_5.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=qGg2xzblLbfpDLUg23eMbFbulIE&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/AE9\/BD7\/AE9BD742DDA44B3080FB3FC41DA2F58D_5.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=qGg2xzblLbfpDLUg23eMbFbulIE&amp;w=200&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/AE9\/BD7\/AE9BD742DDA44B3080FB3FC41DA2F58D_5.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=qGg2xzblLbfpDLUg23eMbFbulIE&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/AE9\/BD7\/AE9BD742DDA44B3080FB3FC41DA2F58D_5.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=qGg2xzblLbfpDLUg23eMbFbulIE&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/AE9\/BD7\/AE9BD742DDA44B3080FB3FC41DA2F58D_5.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=qGg2xzblLbfpDLUg23eMbFbulIE&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/AE9\/BD7\/AE9BD742DDA44B3080FB3FC41DA2F58D_5.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=qGg2xzblLbfpDLUg23eMbFbulIE&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/AE9\/BD7\/AE9BD742DDA44B3080FB3FC41DA2F58D_5.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=qGg2xzblLbfpDLUg23eMbFbulIE&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 30vw&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_5680435&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:5680435,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p1&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;cw39.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Syndication&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Syndication&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kiah\/news\/nation\/world&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/cw39.com\/news\/nationworld\/magic-school-bus-author-joanna-cole-dies-at-age-75\/&amp;cust_params=vid%3D5680435%26cmsid%3D441270%26pid%3D441270%26vidcat%3D\/news\/nation\/world%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;mGkgwyj2JNDRaf1RMXtjmUa6XL8yYRxe&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjU2ODA0MzUsImlzcyI6Im1Ha2d3eWoySk5EUmFmMVJNWHRqbVVhNlhMOHlZUnhlIiwiZXhwIjoxNTk0OTUxMDk4fQ.f_c2nXu4Y6w0JU8FNF17cuxCzYyoidt5ah3OovFjiUk&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/kiah\/video\/video_studio\/1633\/20\/07\/16\/5680435\/5680435_74FF9C7BC5F343AF9F8C3F76757DD5ED_200716_5680435_Cle_owned_bisou_in_River_Oaks__scene__sans_face__3000.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Clé owned bisou in River Oaks "scene" sans face covering, social distancing
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_5680435"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/AE9/BD7/AE9BD742DDA44B3080FB3FC41DA2F58D_5.jpg?Expires=1689552000&#038;KeyName=mcpkey1&#038;Signature=qGg2xzblLbfpDLUg23eMbFbulIE&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/AE9/BD7/AE9BD742DDA44B3080FB3FC41DA2F58D_5.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=qGg2xzblLbfpDLUg23eMbFbulIE&amp;w=200&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/AE9/BD7/AE9BD742DDA44B3080FB3FC41DA2F58D_5.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=qGg2xzblLbfpDLUg23eMbFbulIE&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/AE9/BD7/AE9BD742DDA44B3080FB3FC41DA2F58D_5.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=qGg2xzblLbfpDLUg23eMbFbulIE&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/AE9/BD7/AE9BD742DDA44B3080FB3FC41DA2F58D_5.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=qGg2xzblLbfpDLUg23eMbFbulIE&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/AE9/BD7/AE9BD742DDA44B3080FB3FC41DA2F58D_5.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=qGg2xzblLbfpDLUg23eMbFbulIE&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/AE9/BD7/AE9BD742DDA44B3080FB3FC41DA2F58D_5.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=qGg2xzblLbfpDLUg23eMbFbulIE&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 30vw"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="5680369"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;5680369&quot;,&quot;title&quot;:&quot;Family Workout With Shannon LaNier - Part 2&quot;,&quot;link&quot;:&quot;https:\/\/cw39.com\/video\/family-workout-with-shannon-lanier-part-2\/5680369\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/AC0\/D39\/AC0D39231DAA44FBBF0694B735C3FEBF_3.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=RwoqXSIK6QWHAPmoga1ILhvCEs4&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/AC0\/D39\/AC0D39231DAA44FBBF0694B735C3FEBF_3.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=RwoqXSIK6QWHAPmoga1ILhvCEs4&amp;w=200&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/AC0\/D39\/AC0D39231DAA44FBBF0694B735C3FEBF_3.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=RwoqXSIK6QWHAPmoga1ILhvCEs4&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/AC0\/D39\/AC0D39231DAA44FBBF0694B735C3FEBF_3.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=RwoqXSIK6QWHAPmoga1ILhvCEs4&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/AC0\/D39\/AC0D39231DAA44FBBF0694B735C3FEBF_3.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=RwoqXSIK6QWHAPmoga1ILhvCEs4&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/AC0\/D39\/AC0D39231DAA44FBBF0694B735C3FEBF_3.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=RwoqXSIK6QWHAPmoga1ILhvCEs4&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/AC0\/D39\/AC0D39231DAA44FBBF0694B735C3FEBF_3.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=RwoqXSIK6QWHAPmoga1ILhvCEs4&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 30vw&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_5680369&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:5680369,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p2&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;cw39.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Syndication&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Syndication&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kiah\/news\/nation\/world&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/cw39.com\/news\/nationworld\/magic-school-bus-author-joanna-cole-dies-at-age-75\/&amp;cust_params=vid%3D5680369%26cmsid%3D441270%26pid%3D441270%26vidcat%3D\/news\/nation\/world%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;mGkgwyj2JNDRaf1RMXtjmUa6XL8yYRxe&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjU2ODAzNjksImlzcyI6Im1Ha2d3eWoySk5EUmFmMVJNWHRqbVVhNlhMOHlZUnhlIiwiZXhwIjoxNTk0OTUxMDk4fQ.qxyPEY6ObM49IlotpXBucAmk_6W_R7e_WsudLFm-Zb0&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/kiah\/video\/video_studio\/1633\/20\/07\/16\/5680369\/5680369_8DD128914F994CD3B8A435A7A9AF052D_200716_5680369_Family_Workout_With_Shannon_LaNier___Part_2_3000.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Family Workout With Shannon LaNier - Part 2
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_5680369"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/AC0/D39/AC0D39231DAA44FBBF0694B735C3FEBF_3.jpg?Expires=1689552000&#038;KeyName=mcpkey1&#038;Signature=RwoqXSIK6QWHAPmoga1ILhvCEs4&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/AC0/D39/AC0D39231DAA44FBBF0694B735C3FEBF_3.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=RwoqXSIK6QWHAPmoga1ILhvCEs4&amp;w=200&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/AC0/D39/AC0D39231DAA44FBBF0694B735C3FEBF_3.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=RwoqXSIK6QWHAPmoga1ILhvCEs4&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/AC0/D39/AC0D39231DAA44FBBF0694B735C3FEBF_3.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=RwoqXSIK6QWHAPmoga1ILhvCEs4&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/AC0/D39/AC0D39231DAA44FBBF0694B735C3FEBF_3.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=RwoqXSIK6QWHAPmoga1ILhvCEs4&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/AC0/D39/AC0D39231DAA44FBBF0694B735C3FEBF_3.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=RwoqXSIK6QWHAPmoga1ILhvCEs4&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/AC0/D39/AC0D39231DAA44FBBF0694B735C3FEBF_3.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=RwoqXSIK6QWHAPmoga1ILhvCEs4&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 30vw"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="5680362"
			data-index="3"
			data-collection="article-list1"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;5680362&quot;,&quot;title&quot;:&quot;DNA Digital Storage&quot;,&quot;link&quot;:&quot;https:\/\/cw39.com\/video\/dna-digital-storage\/5680362\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/0FD\/641\/0FD641467C19463391D5A47F67FDBB12_3.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=P4GyxiaTwlKo-y1rY4si9pizCIo&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/0FD\/641\/0FD641467C19463391D5A47F67FDBB12_3.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=P4GyxiaTwlKo-y1rY4si9pizCIo&amp;w=200&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/0FD\/641\/0FD641467C19463391D5A47F67FDBB12_3.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=P4GyxiaTwlKo-y1rY4si9pizCIo&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/0FD\/641\/0FD641467C19463391D5A47F67FDBB12_3.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=P4GyxiaTwlKo-y1rY4si9pizCIo&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/0FD\/641\/0FD641467C19463391D5A47F67FDBB12_3.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=P4GyxiaTwlKo-y1rY4si9pizCIo&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/0FD\/641\/0FD641467C19463391D5A47F67FDBB12_3.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=P4GyxiaTwlKo-y1rY4si9pizCIo&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/0FD\/641\/0FD641467C19463391D5A47F67FDBB12_3.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=P4GyxiaTwlKo-y1rY4si9pizCIo&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 30vw&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_5680362&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:5680362,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p3&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;cw39.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Syndication&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Syndication&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kiah\/news\/nation\/world&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/cw39.com\/news\/nationworld\/magic-school-bus-author-joanna-cole-dies-at-age-75\/&amp;cust_params=vid%3D5680362%26cmsid%3D441270%26pid%3D441270%26vidcat%3D\/news\/nation\/world%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;mGkgwyj2JNDRaf1RMXtjmUa6XL8yYRxe&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjU2ODAzNjIsImlzcyI6Im1Ha2d3eWoySk5EUmFmMVJNWHRqbVVhNlhMOHlZUnhlIiwiZXhwIjoxNTk0OTUxMDk4fQ.0mCoB5in-FwsR94aNtEk95YNBv3WYC4ZOK1U9H4ZF5c&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/kiah\/video\/video_studio\/1633\/20\/07\/16\/5680362\/5680362_32B58962A7564B86BD64507BA5AD02BF_200716_5680362_DNA_Digital_Storage_3000.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				DNA Digital Storage
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_5680362"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/0FD/641/0FD641467C19463391D5A47F67FDBB12_3.jpg?Expires=1689552000&#038;KeyName=mcpkey1&#038;Signature=P4GyxiaTwlKo-y1rY4si9pizCIo&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/0FD/641/0FD641467C19463391D5A47F67FDBB12_3.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=P4GyxiaTwlKo-y1rY4si9pizCIo&amp;w=200&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/0FD/641/0FD641467C19463391D5A47F67FDBB12_3.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=P4GyxiaTwlKo-y1rY4si9pizCIo&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/0FD/641/0FD641467C19463391D5A47F67FDBB12_3.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=P4GyxiaTwlKo-y1rY4si9pizCIo&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/0FD/641/0FD641467C19463391D5A47F67FDBB12_3.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=P4GyxiaTwlKo-y1rY4si9pizCIo&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/0FD/641/0FD641467C19463391D5A47F67FDBB12_3.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=P4GyxiaTwlKo-y1rY4si9pizCIo&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/0FD/641/0FD641467C19463391D5A47F67FDBB12_3.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=P4GyxiaTwlKo-y1rY4si9pizCIo&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 30vw"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="5680351"
			data-index="4"
			data-collection="article-list1"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;5680351&quot;,&quot;title&quot;:&quot;TEA Sounds Off About School Closures&quot;,&quot;link&quot;:&quot;https:\/\/cw39.com\/video\/tea-sounds-off-about-school-closures\/5680351\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/4AA\/79F\/4AA79FBE1C7645688E1EA749F8DB4DE9_4.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=fbFeRUidXGD585fhnn54NyN6Bjo&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/4AA\/79F\/4AA79FBE1C7645688E1EA749F8DB4DE9_4.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=fbFeRUidXGD585fhnn54NyN6Bjo&amp;w=200&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/4AA\/79F\/4AA79FBE1C7645688E1EA749F8DB4DE9_4.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=fbFeRUidXGD585fhnn54NyN6Bjo&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/4AA\/79F\/4AA79FBE1C7645688E1EA749F8DB4DE9_4.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=fbFeRUidXGD585fhnn54NyN6Bjo&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/4AA\/79F\/4AA79FBE1C7645688E1EA749F8DB4DE9_4.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=fbFeRUidXGD585fhnn54NyN6Bjo&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/4AA\/79F\/4AA79FBE1C7645688E1EA749F8DB4DE9_4.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=fbFeRUidXGD585fhnn54NyN6Bjo&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/4AA\/79F\/4AA79FBE1C7645688E1EA749F8DB4DE9_4.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=fbFeRUidXGD585fhnn54NyN6Bjo&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 30vw&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_5680351&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:5680351,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p4&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;cw39.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Syndication&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Syndication&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kiah\/news\/nation\/world&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/cw39.com\/news\/nationworld\/magic-school-bus-author-joanna-cole-dies-at-age-75\/&amp;cust_params=vid%3D5680351%26cmsid%3D441270%26pid%3D441270%26vidcat%3D\/news\/nation\/world%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;mGkgwyj2JNDRaf1RMXtjmUa6XL8yYRxe&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjU2ODAzNTEsImlzcyI6Im1Ha2d3eWoySk5EUmFmMVJNWHRqbVVhNlhMOHlZUnhlIiwiZXhwIjoxNTk0OTUxMDk4fQ.Pr5XDHOqu0ybHuI_omvFM2MccDeSg6FmWVWhqDd40xk&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/kiah\/video\/video_studio\/1633\/20\/07\/16\/5680351\/5680351_AB3CB7070CE449B6B5209FF41944533D_200716_5680351_TEA_Sounds_Off_About_School_Closures_3000.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				TEA Sounds Off About School Closures
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_5680351"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/4AA/79F/4AA79FBE1C7645688E1EA749F8DB4DE9_4.jpg?Expires=1689552000&#038;KeyName=mcpkey1&#038;Signature=fbFeRUidXGD585fhnn54NyN6Bjo&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/4AA/79F/4AA79FBE1C7645688E1EA749F8DB4DE9_4.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=fbFeRUidXGD585fhnn54NyN6Bjo&amp;w=200&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/4AA/79F/4AA79FBE1C7645688E1EA749F8DB4DE9_4.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=fbFeRUidXGD585fhnn54NyN6Bjo&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/4AA/79F/4AA79FBE1C7645688E1EA749F8DB4DE9_4.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=fbFeRUidXGD585fhnn54NyN6Bjo&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/4AA/79F/4AA79FBE1C7645688E1EA749F8DB4DE9_4.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=fbFeRUidXGD585fhnn54NyN6Bjo&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/4AA/79F/4AA79FBE1C7645688E1EA749F8DB4DE9_4.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=fbFeRUidXGD585fhnn54NyN6Bjo&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/4AA/79F/4AA79FBE1C7645688E1EA749F8DB4DE9_4.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=fbFeRUidXGD585fhnn54NyN6Bjo&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 30vw"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="5680333"
			data-index="5"
			data-collection="article-list1"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;5680333&quot;,&quot;title&quot;:&quot;ZOOM Unveils Touchscreen Device&quot;,&quot;link&quot;:&quot;https:\/\/cw39.com\/video\/zoom-unveils-touchscreen-device\/5680333\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/200\/114\/20011478D48446938C9AFD0C28453A1D_5.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=27wMGv8jt4NTAgmAtFn3pY5pOko&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/200\/114\/20011478D48446938C9AFD0C28453A1D_5.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=27wMGv8jt4NTAgmAtFn3pY5pOko&amp;w=200&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/200\/114\/20011478D48446938C9AFD0C28453A1D_5.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=27wMGv8jt4NTAgmAtFn3pY5pOko&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/200\/114\/20011478D48446938C9AFD0C28453A1D_5.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=27wMGv8jt4NTAgmAtFn3pY5pOko&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/200\/114\/20011478D48446938C9AFD0C28453A1D_5.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=27wMGv8jt4NTAgmAtFn3pY5pOko&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/200\/114\/20011478D48446938C9AFD0C28453A1D_5.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=27wMGv8jt4NTAgmAtFn3pY5pOko&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/200\/114\/20011478D48446938C9AFD0C28453A1D_5.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=27wMGv8jt4NTAgmAtFn3pY5pOko&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 30vw&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_5680333&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:5680333,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p5&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;cw39.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Syndication&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;cw39.com&quot;,&quot;ns_st_st&quot;:&quot;kiah&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Syndication&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kiah\/news\/nation\/world&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/cw39.com\/news\/nationworld\/magic-school-bus-author-joanna-cole-dies-at-age-75\/&amp;cust_params=vid%3D5680333%26cmsid%3D441270%26pid%3D441270%26vidcat%3D\/news\/nation\/world%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;mGkgwyj2JNDRaf1RMXtjmUa6XL8yYRxe&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjU2ODAzMzMsImlzcyI6Im1Ha2d3eWoySk5EUmFmMVJNWHRqbVVhNlhMOHlZUnhlIiwiZXhwIjoxNTk0OTUxMDk4fQ.XpdcZvi7JPo8NYjuSPyCaBGpwMeo79xljY0mHdxckQY&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/kiah\/video\/video_studio\/1633\/20\/07\/16\/5680333\/5680333_823AB1BD36714929A71DF61D54ACC920_200716_5680333_ZOOM_Unveils_Touchscreen_Device_3000.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				ZOOM Unveils Touchscreen Device
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_5680333"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/200/114/20011478D48446938C9AFD0C28453A1D_5.jpg?Expires=1689552000&#038;KeyName=mcpkey1&#038;Signature=27wMGv8jt4NTAgmAtFn3pY5pOko&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/200/114/20011478D48446938C9AFD0C28453A1D_5.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=27wMGv8jt4NTAgmAtFn3pY5pOko&amp;w=200&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/200/114/20011478D48446938C9AFD0C28453A1D_5.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=27wMGv8jt4NTAgmAtFn3pY5pOko&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/200/114/20011478D48446938C9AFD0C28453A1D_5.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=27wMGv8jt4NTAgmAtFn3pY5pOko&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/200/114/20011478D48446938C9AFD0C28453A1D_5.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=27wMGv8jt4NTAgmAtFn3pY5pOko&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/200/114/20011478D48446938C9AFD0C28453A1D_5.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=27wMGv8jt4NTAgmAtFn3pY5pOko&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/200/114/20011478D48446938C9AFD0C28453A1D_5.jpg?Expires=1689552000&amp;KeyName=mcpkey1&amp;Signature=27wMGv8jt4NTAgmAtFn3pY5pOko&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 30vw"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
				
</div>



				</section>
				</section>



			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"","kw":"mrshannonlanier"}'   data-path='/5678/nx.kiah/mrshannonlanier/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="custom_html-34" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"></div></div></section><section id="media_image-13" class="widget widget_media_image"><h2 class="widget-title">LOCAL COVID-19 PUBLIC THREAT LEVEL</h2><a href="https://cw39.com/NEWS/CORONAVIRUS/"><img width="1501" height="1500" src="https://cw39.com/wp-content/uploads/sites/10/2020/06/LEVEL1.jpg?w=1501" class="image wp-image-437263  attachment-1501x1500 size-1501x1500" alt="" style="max-width: 100%; height: auto;" srcset="https://cw39.com/wp-content/uploads/sites/10/2020/06/LEVEL1.jpg 1501w, https://cw39.com/wp-content/uploads/sites/10/2020/06/LEVEL1.jpg?resize=150,150 150w, https://cw39.com/wp-content/uploads/sites/10/2020/06/LEVEL1.jpg?resize=300,300 300w, https://cw39.com/wp-content/uploads/sites/10/2020/06/LEVEL1.jpg?resize=768,767 768w, https://cw39.com/wp-content/uploads/sites/10/2020/06/LEVEL1.jpg?resize=720,720 720w, https://cw39.com/wp-content/uploads/sites/10/2020/06/LEVEL1.jpg?resize=100,100 100w, https://cw39.com/wp-content/uploads/sites/10/2020/06/LEVEL1.jpg?resize=200,200 200w, https://cw39.com/wp-content/uploads/sites/10/2020/06/LEVEL1.jpg?resize=600,600 600w, https://cw39.com/wp-content/uploads/sites/10/2020/06/LEVEL1.jpg?resize=60,60 60w" sizes="(max-width: 1501px) 100vw, 1501px" /></a></section><section id="custom_html-42" class="widget_text widget widget_custom_html"><h2 class="widget-title">TEXAS COVID-19 CASES</h2><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div class="infogram-embed" data-id="3b3f3529-2d96-4009-b257-cfa9f88bc19f" data-type="interactive" data-title="COVID-19 in Texas"></div><script>!function(e,i,n,s){var t="InfogramEmbeds",d=e.getElementsByTagName("script")[0];if(window[t]&&window[t].initialized)window[t].process&&window[t].process();else if(!e.getElementById(n)){var o=e.createElement("script");o.async=1,o.id=n,o.src="https://e.infogram.com/js/dist/embed-loader-min.js",d.parentNode.insertBefore(o,d)}}(document,0,"infogram-async");</script></div></div></section><section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><style type="text/css">.nx_nxTimer_container {
width: 300px;
margin: 0 auto;
height: 400px;
background-image: url(https://cw39.com/wp-content/uploads/sites/10/2020/05/hurricane-1.jpg);
background-repeat: no-repeat;
cursor: pointer;
}

.box {
position: absolute;
width: 300px;
height: 400px;
background-color: transparent;
}

.timeframeWrap {
width: 300px;
margin-left: 55px;
margin-top: 0px;
}

.timeFrame {
width: 33px;
float: left;
margin-top: 140px;
margin-right: 22px;
font-size: 11px;
color: #005551;
text-align: center;
}

.nxCountdownTimer {
font-size: 28px;
}

.nx_nxTimer_sponsor {
width: 300px;
}
</style>
<script language="JavaScript">
function nxCountdownTimer() {
var timerID = 'nxCountdown';
var countdownDaysTxt = timerID + 'Days';
var countdownDaysEl = document.getElementById( countdownDaysTxt );
var countdownHoursTxt = timerID + 'Hours';
var countdownHoursEl = document.getElementById( countdownHoursTxt );
var countdownMinutesTxt = timerID + 'Minutes';
var countdownMinutesEl = document.getElementById( countdownMinutesTxt );
var countdownSecondsTxt = timerID + 'Seconds';
var countdownSecondsEl = document.getElementById( countdownSecondsTxt );
var countdownDate = new Date( "November 30, 2020 12:00:00 AM CST" );
/*input desired date here*/
var currentDate = new Date();
var dateDifference = new Date( countdownDate - currentDate );
var seconds = dateDifference.valueOf() / 1000;
var days = (seconds > 0) ? (Math.floor( seconds / 86400 )) % 100000 : 0;
countdownDaysEl.innerHTML = days;
var hours = (seconds > 0) ? nxLeadingZeros( (Math.floor( seconds / 3600 )) % 24 ) : 0;
countdownHoursEl.innerHTML = hours;
var minutes = (seconds > 0) ? nxLeadingZeros( (Math.floor( seconds / 60 )) % 60 ) : 0;
countdownMinutesEl.innerHTML = minutes;
var seconds = (seconds > 0) ? nxLeadingZeros( (Math.floor( seconds )) % 60 ) : 0;
countdownSecondsEl.innerHTML = seconds;
setTimeout( "nxCountdownTimer()", 1000 );
}

function nxLeadingZeros( num, length ) {
if ( length == null ) {
length = 2;
}
num = String( num );
while ( num.length < length ) {
num = "0" + num;
}
return num;
};

document.addEventListener("DOMContentLoaded", function() {
document.getElementsByClassName('nx_nxTimer_container')[0].onclick = function(){
window.location = 'https://cw39.com/are-you-prepared/';
}
} );

</script><div class="nx_nxTimer_container"><div class="timeframeWrap"><div class="timeFrame"><span class="nxCountdownTimer" id="nxCountdownDays"></span><br>
Days</div><div class="timeFrame"><span class="nxCountdownTimer" id="nxCountdownHours"></span><br>
Hours</div><div class="timeFrame"><span class="nxCountdownTimer" id="nxCountdownMinutes"></span><br>
Minutes</div><div class="timeFrame"><span class="nxCountdownTimer" id="nxCountdownSeconds"></span><br>
Seconds</div></div><script type="text/javascript">nxCountdownTimer();</script></div><p style="text-align: center;"></p></div></div></section>
	
			<section class="article-list article-list--story-grid article-list--story-grid--one-col">
			
	<h2 class="article-list__heading">
		Don't Miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="441320"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/morning-dose/wheres-maggie/hitched-at-hope-farms-urban-farm-debuts-as-wedding-venue-amid-pandemic/"
									>
			
				Hitched at Hope Farms: Urban farm debuts as wedding venue amid pandemic
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://cw39.com/morning-dose/wheres-maggie/hitched-at-hope-farms-urban-farm-debuts-as-wedding-venue-amid-pandemic/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_5680601,5680660"
	>
	<img
		src="https://cw39.com/wp-content/uploads/sites/10/2020/07/hope-farms.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://cw39.com/wp-content/uploads/sites/10/2020/07/hope-farms.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw39.com/wp-content/uploads/sites/10/2020/07/hope-farms.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw39.com/wp-content/uploads/sites/10/2020/07/hope-farms.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw39.com/wp-content/uploads/sites/10/2020/07/hope-farms.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cw39.com/wp-content/uploads/sites/10/2020/07/hope-farms.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cw39.com/wp-content/uploads/sites/10/2020/07/hope-farms.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="441054"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/morning-dose/wheres-maggie/the-summer-of-road-trips-safety-check-list-before-you-hit-the-road/"
									>
			
				The Summer of Road Trips: Safety check list before you hit the road
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="441049"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/morning-dose/wheres-maggie/mobile-tire-store-tread-connections-comes-to-you-to-change-tires/"
									>
			
				Mobile Tire Store: Tread Connection comes to you to change tires
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="441037"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/morning-dose/wheres-maggie/texas-city-lagoon-opens-to-the-public/"
									>
			
				Largest Texas lagoon opens to the public
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="440769"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/morning-dose/wheres-maggie/covid-19-saliva-testing-site-offers-more-comfortable-option-but-at-a-cost/"
									>
			
				COVID-19 saliva testing site offers more comfortable option, but at a cost
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="440766"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/morning-dose/wheres-maggie/new-covid-19-saliva-testing-site-near-nrg/"
									>
			
				New COVID-19 saliva testing site near NRG
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="440196"
			data-index="6"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cw39.com/morning-dose/wheres-maggie/trez-art-and-wine-bar-serving-culture-and-cuisine-during-black-restaurant-week/"
									>
			
				Trez Art and Wine Bar serving culture and cuisine during Black Restaurant Week
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				
</div>



		</section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-cswidget="9678"></div>
<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js"> </script></div></section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"","kw":"mrshannonlanier"}'   data-path='/5678/nx.kiah/mrshannonlanier/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"","kw":"mrshannonlanier"}'   data-path='/5678/nx.kiah/mrshannonlanier/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://cw39.com/" rel="home">
				<img src="https://cw39.com/wp-content/uploads/sites/10/2020/02/cw39-logo.png" alt="KIAH" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/cw39houston/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/cw39houston">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/cw39houston/">
					<img src="https://cw39.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/cw39houston">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/newsfix-tv/id593648746">
						<img src="https://cw39.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.tribtv.kiah">
						<img src="https://cw39.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/weather-cw39/id985319911?ls=1">
						<img src="https://cw39.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.kiah.android.weather">
						<img src="https://cw39.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-414824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414824"><a href="https://cw39.com/news/">News</a></li>
<li id="menu-item-414821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414821"><a href="https://cw39.com/morning-dose/">Morning Dose</a></li>
<li id="menu-item-415019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415019"><a href="https://www.cwtv.com/shows/">Shows</a></li>
<li id="menu-item-414846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414846"><a href="https://cw39.com/contests/">Contests</a></li>
<li id="menu-item-414588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414588"><a href="https://www.nexstar.tv/careers/">Careers</a></li>
<li id="menu-item-414816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414816"><a href="https://cw39.com/contact/">Contact Us</a></li>
<li id="menu-item-414925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414925"><a href="https://cw39.com/contact/advertise-with-cw39-houston/">Advertise</a></li>
<li id="menu-item-414585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414585"><a href="https://cw39.com/about-us/">About Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-app-links-container"><ul id="menu-footer-app-links" class="menu"><li id="menu-item-94610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94610"><a target="_blank" rel="noopener noreferrer" href="https://publicfiles.fcc.gov/tv-profile/kiah">KIAH Public File</a></li>
<li id="menu-item-412378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412378"><a href="https://cw39.com/contact/public-file-help/">Public File Help</a></li>
<li id="menu-item-420345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420345"><a href="https://cw39.com/wp-content/uploads/sites/10/2020/04/KIAH-2019-2020-EEO-Public-File-Report.pdf">KIAH-EEO Report</a></li>
<li id="menu-item-429329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429329"><a href="https://cw39.com/jobs-at-cw39-houston-2/">Jobs At CW39 Houston</a></li>
<li id="menu-item-430482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-430482"><a href="https://cw39.com/nexstar-cc-certification/">Nexstar CC Certification</a></li>
</ul></div></div>

	
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://cw39.com/terms-of-use/"
								target=""
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
									</ul>
	</div>
</div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
				<img src="https://cw39.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="Nexstar Logo">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "";
	_sf_async_config.authors = "";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("P5AE7EC34-5F74-4B8D-BEDD-D27ED3C46FBD","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 420542432,
		section: "",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.kiah","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"","kw":"mrshannonlanier"}'   data-path='/5678/nx.kiah/mrshannonlanier/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=80)}({13:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},80:function(t,e,n){t.exports=n(81)},81:function(t,e,n){"use strict";n.r(e);var o=n(13);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://cw39.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=54f83e5287aed8af3fc6'></script>
<script>
var wpApiSettings = {"root":"https:\/\/cw39.com\/wp-json\/","nonce":"476a6c708c","versionString":"wp\/v2\/"};
</script>
<script src='https://cw39.com/wp-includes/js/api-request.min.js?ver=5.4.2'></script>
<script>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</script>
<script src='https://cw39.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=78a85e5db6d95cd09be7'></script>
<script src='https://cw39.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'171039135',post:'0',tz:'-5',srv:'cw39.com'} ]);
	_stq.push([ 'clickTrackerInit', '171039135', '0' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bb199f70cb","applicationID":"282022134","transactionName":"MQNTMhdXDxECABBZDAhJchMWQg4PTBcFSAwICVwfS0YOERc8EFEE","queueTime":0,"applicationTime":388,"atts":"HURERF9NHE5BAkYKGBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
